<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Die Winzerin vom Bundesplatz in Wilmersdorf  - Charlottenburg-Wilmersdorf - Berliner Morgenpost</title>
    <meta name="description" content="Überall in der City West gibt es kleine Schätze, hinter denen meistens eine spannende Geschichte steckt."/>
    <meta name="keywords" content="Bezirke, Berlin, Nachrichten, Stadtteil, Ortsteil, Charlottenburg-Wilmersdorf, Icc, Berlin, Charlottenburg, asbest"/>
        <script>
                
                var metaDataKeywords = "Bezirke, Berlin, Nachrichten, Stadtteil, Ortsteil, Charlottenburg-Wilmersdorf, Icc, Berlin, Charlottenburg, asbest";
            </script>
        <meta name="author" content="Berliner Morgenpost - Berlin"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/article216947413/Die-Winzerin-vom-Bundesplatz-in-Wilmersdorf.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/article216947413/Die-Winzerin-vom-Bundesplatz-in-Wilmersdorf.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.morgenpost.de/resources/1554209091/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/1554209091/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1554209091/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1554209091/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/1554209091/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/1554209091/js/main.min.js"></script>

<link rel="amphtml" href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/article216947413/Die-Winzerin-vom-Bundesplatz-in-Wilmersdorf.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="Die Winzerin vom Bundesplatz in Wilmersdorf "/> 
<meta property="og:description" content="Überall in der City West gibt es kleine Schätze, hinter denen meistens eine spannende Geschichte steckt."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/article216947413/Die-Winzerin-vom-Bundesplatz-in-Wilmersdorf.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/charlottenburg-wilmersdorf/crop216947411/8982607321-w820-cv16_9-q85/23a633e4-5d5d-11e9-8186-6ec40f6ac9b9.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2019-04-15T07:00:00+02:00"/> 
<meta name="last-modified" content="2019-04-12T22:09:42+02:00"/> 
<meta name="news_keywords" content="Bezirke, Berlin, Nachrichten, Stadtteil, Ortsteil, Charlottenburg-Wilmersdorf, Icc, Berlin, Charlottenburg, asbest, sanierung, Olivaer Platz, Berlin, Park, Umbau, Parkplätze, Deutschlandhalle, Dach, Sprengung, Denkmalschutz, Rathaus Wilmersdorf, Bezirk, Finanznot, Verwaltung, Voice of Germany, Michael Schule, Marc Schulte, Berlin"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec" />
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc" /><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc" /><!-- XHTML-Widget 205311347 - End -->
        <!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.morgenpost.de\/bezirke\/charlottenburg-wilmersdorf\/article216947413\/Die-Winzerin-vom-Bundesplatz-in-Wilmersdorf.html'
            ,'pageCategory': 'Bezirke'
            ,'pageCategory02': 'Charlottenburg-Wilmersdorf'
            ,'pageCategory03': ''
            ,'sectionId': '5553'
            ,'sectionId02': '5555'
            ,'sectionId03': ''
            ,'pageAGOF-IVW': '01104_berART'
            ,'pageAsmi': '\/()'
            ,'isLoggedIn': loggedIn
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
                ,'pageArticleID': '216947413'
                ,'pageContentType': 'Nachricht'
                ,'pageSourcePublication': 'bmo'
                ,'pageTitle': 'Die Winzerin vom Bundesplatz in Wilmersdorf '
                ,'pageTitleOriginal': 'Die Winzerin vom Bundesplatz in Wilmersdorf '
                ,'pageDescription': '\u00DCberall in der City West gibt es kleine Sch\u00E4tze, hinter denen meistens eine spannende Geschichte steckt.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2019-04-15 07:00:00'
                ,'pageModified': '2019-04-12 22:09:42'
                ,'pageDate': '2019-04-15'
                ,'pageDay': '15'
                ,'pageMonth': '04'
                ,'pageYear': '2019'
                ,'pageAuthor': ''
                ,'pageSource': 'meth01b'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '485'
                ,'pagePictures': '2'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '2 - Aufmacher'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T3B8J7M');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.morgenpost.de",
                                oms_zone = "localnews";
                        </script>

                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210537767 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 210537767 - End -->
        <!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <style>

                /* XHTML-Widget 216318855 - Start */ 
.article--paywall .article__header__intro__text {
	max-height: inherit;
}

.article--paywall .article__header__intro__text:after {
	display: none;
}

 /* XHTML-Widget 216318855 - End */
            
</style>
<script async>
        tp = window.tp || [];
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

        if (window.fdpConfig === undefined) {
            window.fdpConfig = {};
        }
        window.fdpConfig['pianoResources'] = [];
        window.fdpConfig['pianoConfigParamValue'] = "";

        var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef';

        jQuery.ajax({
            type: "POST",
            url: pianoUserRefUrl,
            data: "{}",
            dataType: "json",
            contentType: "application/json;charset=UTF-8",
            xhrFields: {
                withCredentials: true
            },
            success: function (data) {
                if (data.userRef) {
                    tp.push(['setUserRef', data.userRef]);
                }
            },
            error: function() {
            },
            complete: function() {
                (function(src) {
                    var a = document.createElement("script");
                    a.type = "text/javascript";
                    a.async = true;
                    a.src = src;
                    var b = document.getElementsByTagName("script")[0];
                    b.parentNode.insertBefore(a, b)
                })("//cdn.tinypass.com/api/tinypass.min.js");
            }
        });
    </script>
<!-- XHTML-Widget 216751555 - Start -->
            <script>
jQuery( document ).ready(function() {
	jQuery( ".ispayedcontent" ).each(function( index ) {
		if(!jQuery(this).find("span.spacer").length) {
			jQuery(this).addClass("not-paid-article");
	     }
	});
});
</script>

<style>
	.ispayedcontent.not-paid-article:after {
		display: none;
	}
</style><!-- XHTML-Widget 216751555 - End -->
        <!-- XHTML-Widget 210591203 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3B8J7M"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=216947413&amp;type=article&amp;ctxId=5555&amp;pubId=8&amp;cat=news&amp;meta=&amp;title=Die+Winzerin+vom+Bundesplatz+in+Wilmersdorf+&amp;url=https%3A%2F%2Fwww.morgenpost.de%2Fbezirke%2Fcharlottenburg-wilmersdorf%2Farticle216947413%2FDie-Winzerin-vom-Bundesplatz-in-Wilmersdorf.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "morgpost",
            "cp": "01104_berART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=216947413&sec=5555"
        });

        if (!jQuery.utils.isDesktopByWidth()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pcst_rid");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=216947413&sec=5555",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');

    
    var doUpdate = false;
        

	// NOTE: Project Oslo is using the window.fdpConfig
	// In case of emergency ask Peter or Niko [pm]
    window.fdpConfig = {
        pc: "",
        ep: "",
        rid: "",
        updateAjaxUrl: "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=216947413&sec=5555",
        updateRidAjaxUrl: "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=216947413&sec=5555",
        pianoResources: []
    };

    // NOTE: Project Oslo is using the same (duplicated) logic for the endpoints and cookies in the project
    // js files. Any updates here MUST be reflected in the paywall-signin.js file as well, which includes the logic.
    // In case of emergency ask Peter or Niko [nk]
    function update_login(si) {
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=216947413&sec=5555&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=216947413&sec=5555&pcsi=" + si + "&rst=";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=216947413&sec=5555&pcsi=" + si + "&rst=";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_rid", result, 28);
            }
        });

        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=216947413&sec=5555";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=216947413&sec=5555';
    window.epaperLoginURL = 'https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=216947413&sec=5555';
    /* ]]> */
</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=216947413&sec=5555' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('localnews') +
                    '&dfpSite=' + encodeURIComponent('sta_morgenpost') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<script type="application/ld+json">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</script>
    <script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        }
        else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>
    

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "bmo",
                "pageSourcePublication": "",
                "pageTitle": "Die Winzerin vom Bundesplatz in Wilmersdorf ",
                "pageContent": "frei",
                "pageURL": "https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/article216947413/Die-Winzerin-vom-Bundesplatz-in-Wilmersdorf.html",
                "pageArticleID": "216947413",
                "pageDate": "15.04.2019 07:00:00",
                "pageAuthor": "",
                "pageKeywords": "",
                "pageCategory": "Bezirke",
                "pageCategory02": "Charlottenburg-Wilmersdorf",
                "pageCategory03": "",
                "pageHashtags": "",
                "pageSource": "meth01b",
                "pageContentType": "news"
            };
        

    /* TODO refactor merge and clean [PM] */
    

            tp.push(["setContentCreated", "2019-04-15T07:00:00MESZ"]);
            tp.push(["setContentAuthor", ""]);
            tp.push(["setContentSection", "charlottenburgwilmersdorf"]);

            

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    var pcst_pc_cookie = window.Cookies.get('pcst_pc');
    var pcst_ep_cookie = window.Cookies.get('pcst_ep');

    jQuery(document).ready(function() {
        var $paywall_header_logedin = jQuery('#paywall-header-logedin');
        var $header_top_button_profile = jQuery('.header-top-button--profile');
        var $header_top_mobile = jQuery('.header-top--mobile');
        var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

        if (pcst_pc_cookie || pcst_ep_cookie) {
            if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                $paywall_header_logedin.prop('checked', true);
                $header_top_button_profile.removeAttr("data-eventname");
                $header_top_button_profile.attr({'data-tags': 'header', 'data-customvars': 'tp_header_selligent', 'data-fdpmodal-target': 'my_selligent_account_modal', 'data-containerselector': '#header_selligent_account_container'});
                $header_top_button_logout.removeAttr("data-eventname");
                $header_top_button_logout.attr({'data-tags': 'header', 'data-customvars': 'tp_header_selligent', 'data-containerselector': '#header_profile_container'});
            }
        }

        tp.push(['init', function() {
            if (tp.userRef.length > 0) {
                $paywall_header_logedin.prop('checked', true);
            }
        }]);
    });

    tp.push(['init', function() {
        tp.push(["setAid", "5PZzdvcIfX"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.experience.execute();
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push( [ "setCustomVariable", "publicationName", "" ] );
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }
</script>

<script src="https://www.morgenpost.de/resources/1554209091/piano/js/main.min.js"></script>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="sb1_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_localnews')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="sky1_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_localnews')});
									</script>
						</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bestimmo.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Reisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeige buchen</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<a href="https://www.morgenpost.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img src="https://www.morgenpost.de/resources/1554209091/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

    <a href="https://www.morgenpost.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
        </a>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.morgenpost.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
            jQuery("#header-top-abo-text").text("Abmelden");
            jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
            if (jQuery.utils.isDesktopByWidth()) {
                loginLightbox();
            } else {
                var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

                if (closed) {
                    loginLightbox();
                } else {
                    closeLayer();
                }
            }
        }

        jQuery("#header-top-abo").click(function (e) {
            if (!jQuery.utils.isDesktopByWidth()) {
                jQuery(this).toggleClass("header-top-abo--closed");
            }
            return true;
        });
    
</script>
<!-- menuCacheKey=205160001-Sep 7, 2017 4:42 PM-5555- -->
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/infografik/"  data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/"  data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/"  data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/"  data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/berlin/stadtnatur/"  data-tracking="menu - main - level 2 | 7">Stadtnatur</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="menu - main - level 2 | 8">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="menu - main - level 2 | 9">Brandenburg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/"  data-tracking="menu - main - level 2 | 10">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="menu - main - level 2 | 11">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="menu - main - level 2 | 12">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/"  data-tracking="menu - main - level 2 | 13">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 14">Berlin Tipps</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/bezirke/im-westen-berlins/"  target="_blank" data-tracking="menu - main - level 2 | 15">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 16">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="menu - main - level 2 | 17">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="menu - main - level 2 | 18">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="menu - main - level 2 | 19">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="menu - main - level 2 | 20">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="menu - main - level 2 | 21">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="menu - main - level 2 | 22">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="menu - main - level 2 | 23">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="menu - main - level 2 | 24">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="menu - main - level 2 | 25">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="menu - main - level 2 | 26">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="menu - main - level 2 | 27">Treptow-Köpenick</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="menu - main - level 2 | 30">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 31">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 32">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="menu - main - level 2 | 33">Steuern</a>
</li>
									<li>
										<a href="/themen/tagesgeldkonto/"  data-tracking="menu - main - level 2 | 34">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="menu - main - level 2 | 35">Börsendaten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="menu - main - level 2 | 36">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/"  data-tracking="menu - main - level 2 | 37">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="menu - main - level 2 | 38">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="menu - main - level 2 | 39">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="menu - main - level 2 | 40">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="menu - main - level 2 | 41">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="menu - main - level 2 | 42">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="menu - main - level 2 | 43">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 44">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="menu - main - level 2 | 45">Leichtathletik EM</a>
</li>
									<li>
										<a href="/sport/fussball-wm/"  data-tracking="menu - main - level 2 | 46">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="menu - main - level 2 | 47">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/"  data-tracking="menu - main - level 2 | 48">Live-Ticker</a>
</li>
									<li>
										<a href="/themen/nachwuchssportler/"  data-tracking="menu - main - level 2 | 49">Nachwuchssportler des Monats</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="menu - main - level 2 | 50">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="menu - main - level 2 | 51">Leute in Berlin</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://kino.morgenpost.de/berlin/"  data-tracking="menu - main - level 2 | 52">Kino</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="menu - main - level 2 | 53">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="menu - main - level 2 | 54">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/"  data-tracking="menu - main - level 2 | 55">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="menu - main - level 2 | 56">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="menu - main - level 2 | 57">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="menu - main - level 2 | 58">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="menu - main - level 2 | 59">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="menu - main - level 2 | 60">Gedächtnistraining</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="menu - main - level 2 | 61">Web &amp; Technik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/"  data-tracking="menu - main - level 2 | 62">Gut gepflegt</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="menu - main - level 2 | 63">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="menu - main - level 2 | 64">Nah</a>
</li>
									<li>
										<a href="/leserreisen/"  data-tracking="menu - main - level 2 | 65">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="menu - main - level 2 | 66">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="menu - main - level 2 | 67">Badewetter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/gastronomie/"  data-tracking="menu - main - level 2 | 68">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="menu - main - level 2 | 69">Mode</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="menu - main - level 2 | 70">Design</a>
</li>
									<li>
										<a href="/lifestyle/wohnen/"  data-tracking="menu - main - level 2 | 71">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="menu - main - level 2 | 72">Beauty</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="menu - main - level 2 | 73">Clubbing</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/"  data-tracking="menu - main - level 2 | 74">Motor</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Specials</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/"  data-tracking="menu - main - level 2 | 75">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="menu - main - level 2 | 76">Stadler Radreise</a>
</li>
									<li>
										<a href="/Advertorials/Berliner_Portraits/"  data-tracking="menu - main - level 2 | 77">Berliner Originale</a>
</li>
									<li>
										<a href="/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 78">Berlin Tipps</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://mediadaten.morgenpost.de/"  data-tracking="menu - main - level 2 | 79">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigen.morgenpost.de/"  data-tracking="menu - main - level 2 | 80">Anzeige buchen</a>
</li>
									<li>
										<a href="http://jobsinberlin.de"  data-tracking="menu - main - level 2 | 81">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="menu - main - level 2 | 82">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="menu - main - level 2 | 83">Ticketshop</a>
</li>
									<li>
										<a href="/leserreisen/"  data-tracking="menu - main - level 2 | 84">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 85">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="menu - main - level 2 | 86">Gewinnspiele</a>
</li>
									<li>
										<a href="http://trauerportal.morgenpost.de"  data-tracking="menu - main - level 2 | 87">Trauer</a>
</li>
									<li>
										<a href="https://www.bestimmo.de"  data-tracking="menu - main - level 2 | 88">Immobilien</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de"  data-tracking="menu - main - level 2 | 89">Themenwelten</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bestimmo.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Reisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Anzeige buchen</a>
</li>			
			</ul></nav>

    </nav>

<script>

    (function( $ ) {
        jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
    })( jQuery );

</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/themen/steuern/">Steuer 2018</a></li>
		<li class=""><a href="https://www.morgenpost.de/kolumne/netzentdecker/">Netzentdecker</a></li>
		<li class=""><a href="https://www.morgenpost.de/gastronomie">Genießen in Berlin</a></li>
		<li class=""><a href="https://wetter.morgenpost.de/wetter/region.asp">Wetter</a></li>
		<li class=""><a href="https://www.morgenpost.de/berlin/polizeibericht/">Polizeimeldungen</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/bezirke/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Bezirke</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Charlottenburg-Wilmersdorf</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Die Winzerin vom Bundesplatz in Wilmersdorf </span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo1_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
									</script>
						</div>
					</div>
					</div>

			<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=216947413&sec=5555&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news article--type-wide-article" >
			<div class="article__header">
				<div class="header--category__code"><div class="header--category__title">
<a href="/bezirke/charlottenburg-wilmersdorf/">Charlottenburg-Wilmersdorf</a>
</div></div><div class=" tab-navigation noimage">
			</div>

		<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">Kleine Schätze</span>
			<h2 itemprop="headline" class="article__header__headline ">
					Die Winzerin vom Bundesplatz in Wilmersdorf </h2>
			</div>
		</div>
<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Überall in der City West gibt es kleine Schätze, hinter denen meistens eine spannende Geschichte steckt.</span>
			</p>
		</div>
	<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " datetime="2019-04-15, 07:00">15.04.2019, 07:00</time>
	<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.morgenpost.de/img/charlottenburg-wilmersdorf/crop216947411/8982607321-w820-cv16_9-q85/23a633e4-5d5d-11e9-8186-6ec40f6ac9b9.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/charlottenburg-wilmersdorf/crop216947411/9997608549-w420-cv16_9-q85/23a633e4-5d5d-11e9-8186-6ec40f6ac9b9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/charlottenburg-wilmersdorf/crop216947411/8460241099-w640-cv16_9-q85/23a633e4-5d5d-11e9-8186-6ec40f6ac9b9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/charlottenburg-wilmersdorf/crop216947411/8982607321-w820-cv16_9-q85/23a633e4-5d5d-11e9-8186-6ec40f6ac9b9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1554209091/img/placeholder.png" alt="Winzerin vom Bundesplatz" title="Winzerin vom Bundesplatz" width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Winzerin vom Bundesplatz<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;Sofia Mareschow</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_localnews')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr2_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr2_localnews')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "halfmr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   last-of-type">
					<div class="ad--marker-inner">
						<div id="halfmr1_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('halfmr1_localnews')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" >
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Die+Winzerin+vom+Bundesplatz+in+Wilmersdorf+%0Ahttps%3A%2F%2Fwww.morgenpost.de%2F216947413%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DJeQ65iIriUzzoyAw2EZTUg%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Die Winzerin vom Bundesplatz in Wilmersdorf " data-url="https://www.morgenpost.de/216947413?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=JeQ65iIriUzzoyAw2EZTUg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.morgenpost.de/216947413?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=JeQ65iIriUzzoyAw2EZTUg== -->
				<div class="share-button twitter" title="Twitter" data-text="Die Winzerin vom Bundesplatz in Wilmersdorf " data-url="https://www.morgenpost.de/216947413?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=JeQ65iIriUzzoyAw2EZTUg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(216947413)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-216947413";
                });
                //-->
            </script>
        <p>Die steinerne Winzerin am Bundesplatz lächelt. Sie hat allen Grund dazu. Von ihrem zwei Meter hohen Sandsteinsockel schaut die ebenso große Frauenfigur auf die Grünanlage zu ihren Füßen. Und die zeigt sich von ihrer schönen Seite. Frühlingsblumen sprießen auf liebevoll gepflegten Beeten, Rasenteppiche dazwischen, gesäumt von ordentlich gestutzten Büschen. Frisch gestrichene Parkbänke laden zum Verweilen ein. Sichtbare Spuren fleißiger Hände. Denn vor ein paar Jahren wucherte noch wildes Gestrüpp auf dem schmalen Streifen, der zweigeteilt die Bundesallee flankiert, bevor diese abtaucht in den „Highway to Hell“. So nennen Anwohner den unbeliebten Autotunnel, einen Tribut an das Konzept „autogerechte Stadt“ der 60er-Jahre, der den einstigen gründerzeitlichen Schmuckplatz gnadenlos zerschneidet und das alte Straßengeflecht im Umfeld mit dazu. Ein trostloser Winkel entstand so auf der Westseite des Bundesplatzes an der Einmündung der Mainzer Straße. </p><!-- Ende Absatz 0 -->
    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(216947409, 'Mit vielen fleißigen Händen schafft die Bürgerinitiative Bundesplatz hier gepflegte Frühlingsbeete.', false, 'original');return false;">
							<!--width: 1152--><!--height: 1152--><!--original width: 1152--><!--original height: 864--><picture class="inline-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/charlottenburg-wilmersdorf/origs216947409/8282013085-w420-h960-q85/9b9a93ae-5d5d-11e9-8186-6ec40f6ac9b9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/charlottenburg-wilmersdorf/origs216947409/1720798189-w640-h960-q85/9b9a93ae-5d5d-11e9-8186-6ec40f6ac9b9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/charlottenburg-wilmersdorf/origs216947409/9078436889-w619-h960-q85/9b9a93ae-5d5d-11e9-8186-6ec40f6ac9b9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1554209091/img/placeholder.png" alt="Mit vielen fleißigen Händen schafft die Bürgerinitiative Bundesplatz hier gepflegte Frühlingsbeete. " title="Mit vielen fleißigen Händen schafft die Bürgerinitiative Bundesplatz hier gepflegte Frühlingsbeete. " width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
				<figcaption class="inline-media__caption">
    Mit vielen fleißigen Händen schafft die Bürgerinitiative Bundesplatz hier gepflegte Frühlingsbeete.<br/><strong>Foto:</strong>&nbsp;Sofia Mareschow</figcaption>
</figure>
	</aside><!-- Ende Absatz 1 -->
    <p>Besonders im Winter wirkte das Areal düster, und die „Winzerin“ am Straßenrand wie ein ins Abseits gedrängtes ungeliebtes Stiefkind. Doch nun scheint die antik gekleidete Frauenfigur, ein Werk des Berliner Bildhauers Johann Friedrich Drake (1805-1882), der auch die Viktoria auf der Berliner Siegessäule, die „Goldelse“, schuf, inmitten ihres Rasenrondells wie befreit über dem frisch herausgeputzten Areal zu tänzeln. Wie sie da ihren Früchte-Korb mit ihrer linken Hand auf ihrem Kopf balanciert, erinnert sie an Abbilder der griechischen Fruchtbarkeitsgöttin Demeter. Ob diese den Bildhauer 1834 für das Original, eine kleine Statuette, inspiriert haben? </p><!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End --><!-- Ende Absatz 2 -->
    <h2>Original steht in der Zitadelle Spandau</h2><!-- Ende Absatz -1 -->
    <p>Sie stand seit 1868 im Großen Tiergarten nahe dem Rosengarten, überdauerte die Kriegszeiten jedoch nicht. Das zweite Original, eine vergrößerte Fassung aus Marmor, die Drake 1854 schuf, wurde nach dem Tode des Künstlers von dessen Familie für 6000 Mark an die damalige Gemeinde Wilmersdorf verkauft, 1910 auf dem Kaiserplatz (seit 1950 Bundesplatz) aufgestellt: als reizvoller Blickfang in der Nähe eines hübschen Springbrunnens, umgeben von Blumenbeeten und Zierhecken. Ein harmonisches Ensemble, festgehalten auf Postkarten aus jener Zeit. Nach fertiggestelltem Umbau des Bundesplatzes erhielt die „Winzerin“ 1968 ihren jetzigen Standort am Straßenrand und wurde 1982 durch eine Steinguss-Replik ersetzt. Das Original kam ins Lapidarium, 2009 in die Zitadelle Spandau, wie andere Originalskulpturen auch, die inzwischen restauriert dort ausgestellt sind. </p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="po1_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('po1_localnews')});
									</script>
						</div>
					</div>
					</div><!-- Ende Absatz 3 -->
    <h2>Die Versetzung der Winzerin mobilisierte die Anwohner</h2><!-- Ende Absatz -1 -->
    <p>Ausgerechnet die Steinreplik der „Winzerin“, genauer ihre 2010 von Bezirkspolitikern geplante Versetzung auf den Rüdesheimer Platz, mobilisierte die Bundesplatz-Anrainer. Sie erhoben Einspruch dagegen und gründeten eine tatkräftige Bürgerinitiative, um den Niedergang des Kiezes zu stoppen. Mit Erfolg: Die „Winzerin“ durfte bleiben, die Initiative wurde mit Preisen ausgezeichnet. Und packt weiter unermüdlich zu, um aus der einstigen Schmuddelecke eine charmante Wohlfühl-Oase zu zaubern. Damit die Verwandlung von Dauer ist, appellieren Schilder an mehreren Bäumen an die Besucher, sich rücksichtsvoll zu verhalten - mit mahnenden Texten wie: „Bitte laufen Sie nicht in die Beete, hier sollen im Sommer viele Blumen blühen!“ Es scheint zu funktionieren - dieses Miteinander und beweist: Bessere Alltags- und Aufenthaltsqualität ist möglich, wenn der Wille da ist, auch an Orten ohne Romantik- und Idylle-Bonus. Selbst am „Highway to Hell“.</p><!-- Ende Absatz 4 -->
    <script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 5px;"></div><!-- XHTML-Widget 207546069 - End -->
        </div>
		</article>

	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/216947413" data-widget-id="AR_12" data-ob-template="berlinermorgenpost"></div>
        <div class="OUTBRAIN" data-src="//www.morgenpost.de/216947413" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo2_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo2_localnews')});
									</script>
						</div>
					</div>
					</div>

			</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="cross-heading">
    <h3 class="cross-heading__headline">Meistgelesene</h3></div>
<div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=216947413&sec=5555">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216954383" >
        <a href="https://www.morgenpost.de/berlin/article216954383/Demenzkranke-Seniorin-wird-wegen-Eigenbedarf-gekuendigt.html"  title="Prozess vor BGH: Seniorin wird wegen Eigenbedarfs gekündigt " data-tracking="contentteaser - teaser | 1" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bundesgerichtshof</span>
    <span itemprop="name" content="Prozess vor BGH: Seniorin wird wegen Eigenbedarfs gekündigt" class="teaser__headline ">
            Prozess vor BGH: Seniorin wird wegen Eigenbedarfs gekündigt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216953937" >
        <a href="https://www.morgenpost.de/berlin/article216953937/Wie-muss-ein-Lottogewinn-versteuert-werden.html"  title="Wie muss ein Lottogewinn versteuert werden?" data-tracking="contentteaser - teaser | 2" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Steuer 2018</span>
    <span itemprop="name" content="Wie muss ein Lottogewinn versteuert werden?" class="teaser__headline ">
            Wie muss ein Lottogewinn versteuert werden?</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216954211" >
        <a href="https://www.morgenpost.de/bezirke/lichtenberg/article216954211/Howoge-kassierte-jahrelang-Miete-von-Hells-Angels.html"  title="Howoge kassierte jahrelang Miete von Hells Angels" data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rockermilieu</span>
    <span itemprop="name" content="Howoge kassierte jahrelang Miete von Hells Angels" class="teaser__headline ">
            Howoge kassierte jahrelang Miete von Hells Angels</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=216947413&sec=5555">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216953075" >
        <a href="https://www.morgenpost.de/bezirke/pankow/article216953075/50-000-Euro-Schaden-ueber-Nacht-was-ist-los-im-Buergerpark.html"  title="50.000 Euro Schaden über Nacht – was ist los im Bürgerpark?" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Zerstörungsorgie</span>
    <span itemprop="name" content="50.000 Euro Schaden über Nacht – was ist los im Bürgerpark?" class="teaser__headline ">
            50.000 Euro Schaden über Nacht – was ist los im Bürgerpark?</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216955303" >
        <a href="https://www.morgenpost.de/sport/hertha/article216955303/Praesidiumssitzung-Dardai-hat-nur-bis-Mai-Jobsicherheit.html"  title="Präsidiumssitzung: Dardai hat nur bis Mai Jobsicherheit" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BUNDESLIGA</span>
    <span itemprop="name" content="Präsidiumssitzung: Dardai hat nur bis Mai Jobsicherheit" class="teaser__headline ">
            Präsidiumssitzung: Dardai hat nur bis Mai Jobsicherheit</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216957557" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216957557/Blaulicht-Blog-Spaetkauf-im-Wedding-ueberfallen.html"  title="Blaulicht-Blog: Zwei Autos in Tempelhof ausgebrannt  " data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei und Feuerwehr</span>
    <span itemprop="name" content="Blaulicht-Blog: Zwei Autos in Tempelhof ausgebrannt" class="teaser__headline ">
            Blaulicht-Blog: Zwei Autos in Tempelhof ausgebrannt</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="sb2_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb2_localnews')});
									</script>
						</div>
					</div>
					</div>

			</div>
</div><div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid4" data-url="https://www.morgenpost.de/?widgetid=208271683&view=teaser&art=216947413&sec=5555">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216957557" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216957557/Blaulicht-Blog-Spaetkauf-im-Wedding-ueberfallen.html"  title="Blaulicht-Blog: Zwei Autos in Tempelhof ausgebrannt  " data-tracking="contentteaser - teaser | 7" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Blaulicht-Blog: Zwei Autos in Tempelhof ausgebrannt" class="teaser__headline ">
            Blaulicht-Blog: Zwei Autos in Tempelhof ausgebrannt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216951771" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216951771/Blaulicht-Blog-Mann-randaliert-an-der-Kurfuerstenstrasse.html"  title="Blaulicht-Blog: Mann sticht mit Messer zu - Not-OP" data-tracking="contentteaser - teaser | 8" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Blaulicht-Blog: Mann sticht mit Messer zu - Not-OP" class="teaser__headline ">
            Blaulicht-Blog: Mann sticht mit Messer zu - Not-OP</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216953237" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216953237/Matrix-Tuersteher-soll-Mann-blutig-geschlagen-haben.html"  title="Matrix-Türsteher soll Mann blutig geschlagen haben" data-tracking="contentteaser - teaser | 9" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Matrix-Türsteher soll Mann blutig geschlagen haben" class="teaser__headline ">
            Matrix-Türsteher soll Mann blutig geschlagen haben</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216952649" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216952649/Fussgaengerin-rueckwaerts-angefahren-und-schwer-verletzt.html"  title="Fußgängerin rückwärts angefahren und schwer verletzt" data-tracking="contentteaser - teaser | 10" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Fußgängerin rückwärts angefahren und schwer verletzt" class="teaser__headline ">
            Fußgängerin rückwärts angefahren und schwer verletzt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216951855" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216951855/Unbekannter-ueberfallt-Getraenkemarkt-mit-Schusswaffe.html"  title="Unbekannter überfallt Getränkemarkt mit Schusswaffe" data-tracking="contentteaser - teaser | 11" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Unbekannter überfallt Getränkemarkt mit Schusswaffe" class="teaser__headline ">
            Unbekannter überfallt Getränkemarkt mit Schusswaffe</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216949559" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216949559/Funkwagen-der-Polizei-von-der-Strasse-gerammt.html"  title="Funkwagen der Polizei von der Straße gerammt " data-tracking="contentteaser - teaser | 12" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Funkwagen der Polizei von der Straße gerammt" class="teaser__headline ">
            Funkwagen der Polizei von der Straße gerammt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216948173" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216948173/Blaulicht-Blog-Polizeiauto-von-der-Strasse-gerammt.html"  title="Blaulicht-Blog: Seniorin wird in Lichterfelde bestohlen " data-tracking="contentteaser - teaser | 13" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Blaulicht-Blog: Seniorin wird in Lichterfelde bestohlen" class="teaser__headline ">
            Blaulicht-Blog: Seniorin wird in Lichterfelde bestohlen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216949155" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216949155/Hochzeitskorso-BMW-Fahrer-driftet-und-geraet-in-Gegenverkehr.html"  title="Hochzeitskorso: BMW-Fahrer driftet und gerät in Gegenverkehr" data-tracking="contentteaser - teaser | 14" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Hochzeitskorso: BMW-Fahrer driftet und gerät in Gegenverkehr" class="teaser__headline ">
            Hochzeitskorso: BMW-Fahrer driftet und gerät in Gegenverkehr</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid5" data-url="https://www.morgenpost.de/?widgetid=208271681&view=teaser&art=216947413&sec=5555">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216932359" >
        <a href="https://www.morgenpost.de/kultur/tv/article216932359/Game-of-Thrones-Wo-und-wann-das-Serienfinale-zu-sehen-ist.html"  title="„Game of Thrones“: Wo die finale Staffel 8 zu sehen ist" data-tracking="contentteaser - teaser | 15" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="„Game of Thrones“: Wo die finale Staffel 8 zu sehen ist" class="teaser__headline ">
            „Game of Thrones“: Wo die finale Staffel 8 zu sehen ist</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216954383" >
        <a href="https://www.morgenpost.de/berlin/article216954383/Demenzkranke-Seniorin-wird-wegen-Eigenbedarf-gekuendigt.html"  title="Prozess vor BGH: Seniorin wird wegen Eigenbedarfs gekündigt " data-tracking="contentteaser - teaser | 16" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Prozess vor BGH: Seniorin wird wegen Eigenbedarfs gekündigt" class="teaser__headline ">
            Prozess vor BGH: Seniorin wird wegen Eigenbedarfs gekündigt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small updated teaser--noimg" data-article-id="216525421" >
        <a href="https://www.morgenpost.de/vermischtes/article216525421/Ostern-2019-Alles-Wissenswerte-zum-Fest.html"  title="Ostern 2019: Warum gibt es an Karfreitag ein Tanzverbot?  " data-tracking="contentteaser - teaser | 17" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span itemprop="name" content="Ostern 2019: Warum gibt es an Karfreitag ein Tanzverbot?" class="teaser__headline ">
            Ostern 2019: Warum gibt es an Karfreitag ein Tanzverbot?</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216953075" >
        <a href="https://www.morgenpost.de/bezirke/pankow/article216953075/50-000-Euro-Schaden-ueber-Nacht-was-ist-los-im-Buergerpark.html"  title="50.000 Euro Schaden über Nacht – was ist los im Bürgerpark?" data-tracking="contentteaser - teaser | 18" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="50.000 Euro Schaden über Nacht – was ist los im Bürgerpark?" class="teaser__headline ">
            50.000 Euro Schaden über Nacht – was ist los im Bürgerpark?</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216957673" >
        <a href="https://www.morgenpost.de/politik/article216957673/Duerfen-Betreute-bei-Europawahl-waehlen-Karlsruhe-verhandelt.html"  title="Dürfen Betreute bei Europawahl wählen? Karlsruhe verhandelt" data-tracking="contentteaser - teaser | 19" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Dürfen Betreute bei Europawahl wählen? Karlsruhe verhandelt" class="teaser__headline ">
            Dürfen Betreute bei Europawahl wählen? Karlsruhe verhandelt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216949753" >
        <a href="https://www.morgenpost.de/politik/article216949753/Nigerianische-Mafia-auf-dem-Vormarsch-BKA-warnt.html"  title="BKA warnt: So läuft das Geschäft der nigerianischen Mafia" data-tracking="contentteaser - teaser | 20" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="BKA warnt: So läuft das Geschäft der nigerianischen Mafia" class="teaser__headline ispayedcontent">
            BKA warnt: So läuft das Geschäft der nigerianischen Mafia<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216957557" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216957557/Blaulicht-Blog-Spaetkauf-im-Wedding-ueberfallen.html"  title="Blaulicht-Blog: Zwei Autos in Tempelhof ausgebrannt  " data-tracking="contentteaser - teaser | 21" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Blaulicht-Blog: Zwei Autos in Tempelhof ausgebrannt" class="teaser__headline ">
            Blaulicht-Blog: Zwei Autos in Tempelhof ausgebrannt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216947413" >
        <a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/article216947413/Die-Winzerin-vom-Bundesplatz-in-Wilmersdorf.html"  title="Die Winzerin vom Bundesplatz in Wilmersdorf " data-tracking="contentteaser - teaser | 22" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Die Winzerin vom Bundesplatz in Wilmersdorf" class="teaser__headline ">
            Die Winzerin vom Bundesplatz in Wilmersdorf</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
<!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-15-4-2019.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-14-4-2019.html">Sonntag, 14.04.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-13-4-2019.html">Samstag, 13.04.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-12-4-2019.html">Freitag, 12.04.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-11-4-2019.html">Donnerstag, 11.04.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://abo.morgenpost.de"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Stadler Radreise</a>
</li>
	<li>
			<a href="/Advertorials/Berliner_Portraits/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Berliner Originale</a>
</li>
	<li>
			<a href="/Advertorials/berlintipps/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://mediadaten.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Anzeige buchen</a>
</li>
	<li>
			<a href="http://jobsinberlin.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Ticketshop</a>
</li>
	<li>
			<a href="/leserreisen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Leserreisen</a>
</li>
	<li>
			<a href="https://www.globista.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Gewinnspiele</a>
</li>
	<li>
			<a href="http://trauerportal.morgenpost.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Trauer</a>
</li>
	<li>
			<a href="https://www.bestimmo.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Immobilien</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="javascript:void(0)"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Anzeige schalten</a>
</li>
	<li>
			<a href="/services/epaper/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">E-Paper</a>
</li>
	<li>
			<a href="//abo.morgenpost.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Abo</a>
</li>
	<li>
			<a href="/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/stadtnatur/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Stadtnatur</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Brandenburg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 34">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/bezirke/im-westen-berlins/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 35">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 36">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 37">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 38">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 39">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 40">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 41">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 42">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 43">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 44">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 45">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 46">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 47">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 48">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 49">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 50">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 51">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 52">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 53">Steuern</a>
</li>
	<li>
			<a href="/themen/tagesgeldkonto/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 54">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 55">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 56">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 57">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 58">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 59">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 60">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 61">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 62">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 63">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 64">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 65">Leichtathletik EM</a>
</li>
	<li>
			<a href="/sport/fussball-wm/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 66">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 67">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 68">Live-Ticker</a>
</li>
	<li>
			<a href="/themen/nachwuchssportler/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 69">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 70">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 71">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://kino.morgenpost.de/berlin/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 72">Kino</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-history/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 73">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 74">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 75">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 76">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 77">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  class="menu__list-link " data-tracking="footer - menu - level 2 | 78">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  class="menu__list-link " data-tracking="footer - menu - level 2 | 79">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 80">Gedächtnistraining</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 81">Web &amp; Technik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 82">Gut gepflegt</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 83">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 84">Nah</a>
</li>
	<li>
			<a href="/leserreisen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 85">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp"  class="menu__list-link " data-tracking="footer - menu - level 2 | 86">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  class="menu__list-link " data-tracking="footer - menu - level 2 | 87">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/gastronomie/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 88">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 89">Mode</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/design/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 90">Design</a>
</li>
	<li>
			<a href="/lifestyle/wohnen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 91">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/beauty/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 92">Beauty</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/clubbing/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 93">Clubbing</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 94">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigen.morgenpost.de/"  target="_blank" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="https://mediadaten.morgenpost.de/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2019 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_localnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
									</script>
						</div>
					</div>
					</div>

			<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/impressum/article214357651/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 211469257 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 211469257 - End -->
        <div class="content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content  teaser--news">
            <a href="https://www.morgenpost.de/berlin/article216954497/Die-Charite-lebt-zum-Teil-von-ihrem-guten-Ruf.html"  title="„Die Charité lebt zum Teil von ihrem guten Ruf“" class="teaser__link" data-tracking="contentteaser - opener_standard | 1" data-widget="Teaser – Aufmacher (BMO)"><h2 class="teaser__header">
    <span class="teaser__kicker">Gesundheitsstandort</span>
		<span class="teaser__headline ">„Die Charité lebt zum Teil von ihrem guten Ruf“</span>
</h2>
<div class="teaser--hero-img-wrapper">
                                    <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/berlin/crop216954495/76257595-w420-cv23_11-q85/76165b7a-5e04-11e9-b937-ef2e23415b89.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/berlin/crop216954495/5623535151-w640-cv23_11-q85/76165b7a-5e04-11e9-b937-ef2e23415b89.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/berlin/crop216954495/9952224786-w940-cv23_11-q85/76165b7a-5e04-11e9-b937-ef2e23415b89.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1554209091/img/placeholder.png" alt="Stefan Oelrich (l.), Vorstandsmitglied der Bayer AG, und Peter Albiez, Vorsitzender der Geschäftsführung von Pfizer Deutschland, engagieren sich seit vielen Jahren für den Gesundheitsstandort Berlin. Und sie haben Spaß beim Fotoshooting bei der Berliner Morgenpost." title="Stefan Oelrich (l.), Vorstandsmitglied der Bayer AG, und Peter Albiez, Vorsitzender der Geschäftsführung von Pfizer Deutschland, engagieren sich seit vielen Jahren für den Gesundheitsstandort Berlin. Und sie haben Spaß beim Fotoshooting bei der Berliner Morgenpost." width="940" height="450" class=""/>
                            </picture>
                        </div>
                            </a>
<div class="teaser__body">
					<p>	Die Gesundheitswirtschaft ist eine Zukunftsbranche – mit 21.000 Unternehmen und 360.000 Beschäftigten. Was jetzt getan werden muss.</p>
				</div>
			</article>
	</div>
</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<script>

    jQuery(document).ready(function() {
        jQuery(".back-to-home").backToHome({
            timetoredirect: "0",
            previewOpacity: "0.5",
            previewCustomClass: "custom-article_preview",
            disableRedirect: false,
            showButtonUpscroll: false,
            fadeOutDelay : 2500
        });
    });

</script>
<!-- XHTML-Widget 211465481 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}

</style><!-- XHTML-Widget 211465481 - End -->
        <aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <!-- Methode uuid: "bbff1164-5d5e-11e9-8186-6ec40f6ac9b9"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 15.04.2019 um 08:21:05 in 566ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-8.42-2019-04-02-1432 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
