<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Lichtenberg: Autos brennen - keine Verletzten - Berliner Morgenpost </title>
    <meta name="description" content="In unserem Blog finden Sie aktuelle Meldungen von Polizei und Feuerwehr in Berlin und Brandenburg von Montag, 21. März 2022. "/>
    <meta name="keywords" content="Polizei Berlin,Feuerwehr Berlin"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Polizei Berlin,Feuerwehr Berlin";</script>
        <meta name="author" content="Berliner Morgenpost - Berlin"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/berlin/polizeibericht/article234870317/Lichtenberg-Autos-brennen-keine-Verletzten.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/berlin/polizeibericht/article234870317/Lichtenberg-Autos-brennen-keine-Verletzten.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.morgenpost.de/resources/1637669044594/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<script src="https://www.morgenpost.de/resources/1637669044594/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.morgenpost.de/resources/1637669044594/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<link rel="amphtml" href="https://www.morgenpost.de/berlin/polizeibericht/article234870317/Lichtenberg-Autos-brennen-keine-Verletzten.html?service=amp"/> 
<!-- XHTML-Widget 234670207 - Start -->
            <!-- begin hijacking old IVW object --> 
<script data-pagespeed-no-defer>console.log('IVW-Hijack Version:',13);function hijackIVW(){const handlerIom={get:function(target,prop,reciever){console.log('Call to iom.'+prop+'()');switch(prop){case'c':return function(){console.log('Call to iom.'+prop+'() cancelled',arguments);};default:return target[prop];}}};let originalIom=window.iom;let proxyIom=originalIom?new Proxy(originalIom,handlerIom):undefined;if(window.iom!=undefined)delete window.iom;Object.defineProperty(window,'iom',{configurable:false,enumerable:true,writeable:true,get:function(){console.log('getting window.iom');return originalIom?proxyIom:undefined;},set:function(value){console.log('setting window.iom');if(originalIom==undefined||value!=proxyIom){originalIom=value;proxyIom=new Proxy(value,handlerIom);}}});}if('true'!='true'){hijackIVW();console.log('Classic IVW Tracking disabled.');}else
console.log('Classic IVW Tracking is active.');console.log('IVW-Hijack','no syntax errors');</script>
<!-- end hijacking old IVW object --> 

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-887ad996d8.morgenpost.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-887ad996d8.morgenpost.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script data-pagespeed-orig-type='text/javascript' src="//data-887ad996d8.morgenpost.de/iomm/latest/bootstrap/loader.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<!-- end loading of IOMm bootstrap code --><!-- XHTML-Widget 234670207 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="7">tp=window.tp||[];tp.push(["setAid","5PZzdvcIfX"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287816"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/BMO/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227321057 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227321057 - End -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.morgenpost.de/berlin/polizeibericht/article234870317/Lichtenberg-Autos-brennen-keine-Verletzten.html",
            
                "headline": "Lichtenberg: Autos brennen - keine Verletzten",
            
                "description": "In unserem Blog finden Sie aktuelle Meldungen von Polizei und Feuerwehr in Berlin und Brandenburg von Montag, 21. März 2022.",
            
            "mainEntityOfPage" : "https://www.morgenpost.de/berlin/polizeibericht/article234870317/Lichtenberg-Autos-brennen-keine-Verletzten.html",
            "datePublished": "2022-03-21T07:08:12+0100",
            "dateModified": "2022-03-21T07:08:12+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Berliner Morgenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.morgenpost.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.morgenpost.de/"
            }
            
                        ,"image" : ["https://img.morgenpost.de/img/incoming/crop234826057/2553057190-w1200-cv1_1-q85/5F98740023E7485E.jpg", "https://img.morgenpost.de/img/incoming/crop234826057/193780191-w1200-cv4_3-q85/5F98740023E7485E.jpg", "https://img.morgenpost.de/img/incoming/crop234826057/175765496-w1200-cv16_9-q85/5F98740023E7485E.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "BM/dpa",
                        "url": "https://www.morgenpost.de/autoren/"
                    }
        }
        </script>
    <!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon.png.pagespeed.ic.iEnb3YuboY.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-180x180.png.pagespeed.ic.98CXAQ9Pvv.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-precomposed.png.pagespeed.ic.kzbL7trkKs.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/xfavicon-196x196.png.pagespeed.ic.RjTznkfLbK.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2022-03-21T07:08:12+01:00"/> 
<meta name="last-modified" content="2022-03-21T07:08:12+01:00"/> 
<meta name="news_keywords" content="Polizei Berlin,Feuerwehr Berlin"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="9">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="10">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("234870317"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"234870317",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" type="text/psajs" data-pagespeed-orig-index="11"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">var Spark=Spark||{cmd:[]};if(typeof Spark.debuggingAllSlots==='undefined'){Spark.debuggingAllSlots=[];}googletag.cmd.push(function(){googletag.pubads().addEventListener("slotRenderEnded",function(event){if(!event.isEmpty){Spark.debuggingAllSlots.push(event);}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="14">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Berlin','pageCategory02':'Polizeibericht','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.morgenpost.de/img/incoming/crop234826057/175765496-w1200-cv16_9-q85/5F98740023E7485E.jpg','pageArticleID':'234870317','pageContentType':'Nachricht','pageSourcePublication':'bmo','pageTitle':'Lichtenberg: Autos brennen - keine Verletzten','pageTitleOriginal':'Lichtenberg: Autos brennen - keine Verletzten','pageDescription':'In unserem Blog finden Sie aktuelle Meldungen von Polizei und Feuerwehr in Berlin und Brandenburg von Montag, 21. M\u00E4rz 2022.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Unfall,Rettungswesen,Verkehrsungl\u00FCcke,Brandenburg,Berlin','pageHashtags':'','pageTags':'Polizei Berlin, Feuerwehr Berlin','pageFirstPublished':'2022-03-21 07:08:12','pagePublished':'2022-03-21 07:08:12','pageModified':'2022-03-21 07:08:12','daysSincePublished':'1','pageAuthor':'BM\/dpa','pageSource':'ece-auto-gen','master-id':'10082a05-10e3-45d9-9c6d-92b259946218','isPaidContent':'false','semantic':[{'categories':'Unfall,Rettungswesen,Verkehrsunglücke','cities':'Brandenburg,Berlin'}],'pageLengthWords':'60','characterLength':'354','pagePictures':'1','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':'https://www.morgenpost.de/berlin/polizeibericht/article234870317/Lichtenberg-Autos-brennen-keine-Verletzten.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T3B8J7M');</script>
	<!-- End Google Tag Manager -->
<!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="15">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="16"></script><!-- Custom Ad Widget 227639635 - End -->
    <style>.article--paywall .article__header__intro__text{max-height:inherit}.article--paywall .article__header__intro__text:after{display:none}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.poll__result .poll__row{border:.0625em solid #d6d6d6;display:inline-block;margin-bottom:1.25em;overflow:visible;padding-left:1.25em;padding-right:0}.poll--background .poll__answer__label{color:#bfbfbf;margin:0;text-align:left;position:inherit;z-index:2;font-weight:bolder}.poll__result .poll__answer__share{color:#bfbfbf;position:inherit;z-index:2}.poll__result .poll__answer__share-bar{background-color:#4a7e3e;height:100%;z-index:1}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.grosse-nachrichtenlage span.ispayedcontent{display:none}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner:before{text-align:center!important}@media screen and (max-width:47.9375em){.paging{margin-top:1.3em}.ob-smartfeed-wrapper{margin-bottom:1.5em}}.author-info_wrapper-image{margin-bottom:.875em}.article .hero-img{padding-bottom:0}@media screen and (max-width:47.9375em){.article__body h3{margin-top:1.5em}}.teaser--small+.teaser--small{border-top:solid 0 #ebebeb}.teaser-section .teaser--small.teaser--noimg .teaser__headline{font-size:.875em}@media screen and (min-width:47.9375em){.article .hero-img{margin-left:6.35987%}.hero-img{width:88%}}.paywall-container{min-height:450px}.poll__result .poll__answer__share{padding-right:.5rem}.poll__result .poll__answer__label{z-index:3;position:inherit;line-height:2.5em}</style>
<!-- XHTML-Widget 216751555 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="17">jQuery(document).ready(function(){jQuery(".ispayedcontent").each(function(index){if(!jQuery(this).find("span.spacer").length){jQuery(this).addClass("not-paid-article");}});});</script>

<style>.ispayedcontent.not-paid-article:after{display:none}</style><!-- XHTML-Widget 216751555 - End -->
        <meta property="og:title" content="Lichtenberg: Autos brennen - keine Verletzten"/> 
<meta property="og:description" content="In unserem Blog finden Sie aktuelle Meldungen von Polizei und Feuerwehr in Berlin und Brandenburg von Montag, 21. März 2022."/> 
<meta property="og:url" content="https://www.morgenpost.de/berlin/polizeibericht/article234870317/Lichtenberg-Autos-brennen-keine-Verletzten.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/incoming/crop234826057/4442606783-w820-cv16_9-q85/5F98740023E7485E.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:image" content="https://img.morgenpost.de/img/incoming/crop234826057/4442606783-w820-cv16_9-q85/5F98740023E7485E.jpg"/> 
<meta name="twitter:title" content="Lichtenberg: Autos brennen - keine Verletzten"/> 
<meta name="twitter:description" content="In unserem Blog finden Sie aktuelle Meldungen von Polizei und Feuerwehr in Berlin und Brandenburg von Montag, 21. März 2022."/> 
<!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async type="text/psajs" data-pagespeed-orig-index="18"></script><!-- XHTML-Widget 213458299 - End -->
        <!-- XHTML-Widget 210591203 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async" type="text/psajs" data-pagespeed-orig-index="19"></script><!-- XHTML-Widget 210591203 - End -->
        <!-- XHTML-Widget 217479681 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="20">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
            if (tcData.purpose && !tcData.purpose.consents['1']) {
                googletag.pubads().setTargeting('noPurpose1', 'true'); 
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
		if (typeof loadDmp === 'function' && tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[360]) {
		   loadDmp(tcData.tcString);
		}
        if (tcData.customVendorConsents !== 'undefined' && tcData.customVendorConsents.s1429) {
            jQuery(document).trigger('cmpDataReady', {vgwortAccepted: true});
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
            if (tcData.purpose && !tcData.purpose.consents['1']) {
                googletag.pubads().setTargeting('noPurpose1', 'true'); 
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
		if (typeof loadDmp === 'function' && tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[360]) {
		   loadDmp(tcData.tcString);
		}
        if (tcData.customVendorConsents !== 'undefined' && tcData.customVendorConsents.s1429) {
            jQuery(document).trigger('cmpDataReady', {vgwortAccepted: true});
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="21">var yieldlove_site_id="morgenpost.de_d_article";</script><script data-pagespeed-orig-type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?morgenpost.de_d_article' type="text/psajs" data-pagespeed-orig-index="22"></script><!-- XHTML-Widget 217479681 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="23">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="24">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="25">var oms_site="oms.morgenpost.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="26"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="27">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</script><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bmo">
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="28">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="29">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Unfall,Rettungswesen,Verkehrsunglücke,Brandenburg,Berlin",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"bmo","pageSourcePublication":"bmo","pageTitle":"Lichtenberg: Autos brennen - keine Verletzten","pageContent":"frei","pageURL":"https://www.morgenpost.de/berlin/polizeibericht/article234870317/Lichtenberg-Autos-brennen-keine-Verletzten.html","pageArticleID":"234870317","pageDate":"2022-03-21T07:08:12MEZ","pageAuthor":"BM\/dpa","pageCategory":"Berlin","pageCategory02":"Polizeibericht","pageCategory03":"","pageSource":"ece-auto-gen","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Polizei Berlin");tags.push("Feuerwehr Berlin");tp.push(["setTags",tags]);tp.push(["setContentCreated","2022-03-21T07:08:12MEZ"]);tp.push(["setContentAuthor","BM\/dpa"]);tp.push(["setContentSection","polizeibericht"]);tp.push(["setContentId","234870317"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","6fgm9zbbm7nh2yff"])
jQuery(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Berliner Morgenpost"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.morgenpost.de/resources/1637669044594/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="30"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-T3B8J7M&pageType=Artikel&pageCategory=Berlin&pageCategory02=Polizeibericht&pageCategory03=&isLoggedIn=&pageArticleID=234870317&pageContentType=Nachricht&pageSourcePublication=bmo&pageTitle=Lichtenberg: Autos brennen - keine Verletzten&pageTitleOriginal=Lichtenberg: Autos brennen - keine Verletzten&pageDescription=In unserem Blog finden Sie aktuelle Meldungen von Polizei und Feuerwehr in Berlin und Brandenburg von Montag, 21. M\u00E4rz 2022.&pageKeywords=&pageHashtags=&pageTags=Polizei Berlin, Feuerwehr Berlin&pagePublished=2022-03-21 07:08:12&pageModified=2022-03-21 07:08:12&pageAuthor=BM\/dpa&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=60&pagePictures=1&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=234870317&amp;type=article&amp;ctxId=5203&amp;pubId=8&amp;cat=news&amp;meta=&amp;title=Lichtenberg%3A+Autos+brennen+-+keine+Verletzten&amp;url=https%3A%2F%2Fwww.morgenpost.de%2Fberlin%2Fpolizeibericht%2Farticle234870317%2FLichtenberg-Autos-brennen-keine-Verletzten.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="3393152792" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="31"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="32">var iam_data={"st":"morgpost","cp":"bmo-berlin-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 234670723 - Start -->
            <!-- begin neue IVW-Zaehlung -->
      <script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="33">IOMm('configure',{st:iam_data.st,dn:'data-887ad996d8.morgenpost.de'});IOMm('pageview',{cp:iam_data.cp,co:iam_data.co});IOMm('3p','qds',iam_data.sv);console.log('New IVW-Tracking done');</script>
      <!-- end neue IVW-Zaehlung --><!-- XHTML-Widget 234670723 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=234870317&sec=5203"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=234870317&sec=5203",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"",ep:"BM9730,9730",rid:"",updateAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=234870317&sec=5203",updateRidAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=234870317&sec=5203",pianoResources:[]};function update_login(si){updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=234870317&sec=5203&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=234870317&sec=5203&pcsi="+si+"&rst=BM9730,9730";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=234870317&sec=5203&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=234870317&sec=5203";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=234870317&sec=5203';window.epaperLoginURL='https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=234870317&sec=5203';</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=234870317&sec=5203'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('localnews')+'&dfpSite='+encodeURIComponent('sta_morgenpost')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="36">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="38">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="40">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigenberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeige buchen</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus/?tpcc=standard_stickybanner_subscribe-header-cta" class="header-top-button header-top-button--abonement js-tploader">
        <span class="header-top-abo-text">Abonnieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="41">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<a href="https://www.morgenpost.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img load="lazy" lazyload="1" src="https://www.morgenpost.de/resources/1637669044594/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="1755061597" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
</a>
<button class="nav-main-toggle"></button>

    <a href="https://www.morgenpost.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
        </a>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.morgenpost.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script type="text/psajs" data-pagespeed-orig-index="42">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">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</script></aside><nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/infografik/" data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/" data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/" data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/" data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/" data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/spiele/" data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 7">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/" data-tracking="menu - main - level 2 | 8">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/podcast/" data-tracking="menu - main - level 2 | 9">Podcasts</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/" data-tracking="menu - main - level 2 | 10">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/" data-tracking="menu - main - level 2 | 11">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/" data-tracking="menu - main - level 2 | 12">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berliner-helfen/" data-tracking="menu - main - level 2 | 13">Berliner helfen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 14">Berlin-Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/" data-tracking="menu - main - level 2 | 15">Brandenburg</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 16">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" data-tracking="menu - main - level 2 | 17">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" data-tracking="menu - main - level 2 | 18">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/" data-tracking="menu - main - level 2 | 19">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" data-tracking="menu - main - level 2 | 20">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/" data-tracking="menu - main - level 2 | 21">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/" data-tracking="menu - main - level 2 | 22">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/" data-tracking="menu - main - level 2 | 23">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/" data-tracking="menu - main - level 2 | 24">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/" data-tracking="menu - main - level 2 | 25">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" data-tracking="menu - main - level 2 | 26">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" data-tracking="menu - main - level 2 | 27">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" data-tracking="menu - main - level 2 | 28">Treptow-Köpenick</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/polizeibericht/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Polizeibericht</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/politik/inland/" data-tracking="menu - main - level 2 | 29">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/" data-tracking="menu - main - level 2 | 30">Ausland</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/" data-tracking="menu - main - level 2 | 31">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 32">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 33">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 34">Presseportal</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/" data-tracking="menu - main - level 2 | 35">Steuern</a>
</li>
									<li>
										<a href="/themen/tagesgeldkonto/" data-tracking="menu - main - level 2 | 36">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" data-tracking="menu - main - level 2 | 37">Börsendaten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/sport/hertha/" data-tracking="menu - main - level 2 | 38">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/" data-tracking="menu - main - level 2 | 39">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/" data-tracking="menu - main - level 2 | 40">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/" data-tracking="menu - main - level 2 | 41">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/" data-tracking="menu - main - level 2 | 42">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/" data-tracking="menu - main - level 2 | 43">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/" data-tracking="menu - main - level 2 | 44">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/" data-tracking="menu - main - level 2 | 45">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 46">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball-woche/" data-tracking="menu - main - level 2 | 47">Fußball-Woche</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/" data-tracking="menu - main - level 2 | 48">Live-Ticker</a>
</li>
									<li>
										<a href="/themen/nachwuchssportler/" data-tracking="menu - main - level 2 | 49">Nachwuchssportler des Monats</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Panorama</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" data-tracking="menu - main - level 2 | 50">Promi-News</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/" data-tracking="menu - main - level 2 | 51">Leute in Berlin</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Kultur</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-history/" data-tracking="menu - main - level 2 | 52">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/" data-tracking="menu - main - level 2 | 53">TV</a>
</li>
									<li>
										<a href="https://www.tvdigital.de/tv-programm" data-tracking="menu - main - level 2 | 54">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/" data-tracking="menu - main - level 2 | 55">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/" data-tracking="menu - main - level 2 | 56">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" data-tracking="menu - main - level 2 | 57">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" data-tracking="menu - main - level 2 | 58">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/" data-tracking="menu - main - level 2 | 59">Web &amp; Technik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" data-tracking="menu - main - level 2 | 60">Gut gepflegt</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/gastronomie/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Gastronomie</a>
</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://aboshop.morgenpost.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Specials</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/specials/article228903757/Klimaneutral-bis-2050.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 61">Berliner Stadtwerke</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/" class="  has-anzeige" data-tracking="menu - main - level 2 | 62">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/" class="  has-anzeige" data-tracking="menu - main - level 2 | 63">Stadler Radreise</a>
</li>
									<li>
										<a href="/Advertorials/Berliner_Portraits/" class="  has-anzeige" data-tracking="menu - main - level 2 | 64">Berliner Originale</a>
</li>
									<li>
										<a href="/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 65">Berlin Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/article227687885/WENN-KUNST-AUF-WEIHNACHTEN-TRIFFT.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 66">Bikini Berlin</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/angebote" data-tracking="menu - main - level 2 | 67">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://mediadaten.morgenpost.de/" data-tracking="menu - main - level 2 | 68">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigenberlin.de/" data-tracking="menu - main - level 2 | 69">Anzeige buchen</a>
</li>
									<li>
										<a href="http://jobsinberlin.de" data-tracking="menu - main - level 2 | 70">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" data-tracking="menu - main - level 2 | 71">Experten im Fokus</a>
</li>
									<li>
										<a href="https://morgenpost.reservix.de/" data-tracking="menu - main - level 2 | 72">Ticketshop</a>
</li>
									<li>
										<a href="https://leserreisen.morgenpost.de/" data-tracking="menu - main - level 2 | 73">Leserreisen</a>
</li>
									<li>
										<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 74">Reisekataloge</a>
</li>
									<li>
										<a href="https://www.globista.de/" data-tracking="menu - main - level 2 | 75">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/" data-tracking="menu - main - level 2 | 76">Gewinnspiele</a>
</li>
									<li>
										<a href="https://morgenpost-anzeigen.de" data-tracking="menu - main - level 2 | 77">Trauer</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de" data-tracking="menu - main - level 2 | 78">Themenwelten</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigenberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Anzeige buchen</a>
</li>			
			</ul></nav>

    </nav>

<script type="text/psajs" data-pagespeed-orig-index="44">(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/themen/ukraine-konflikt/">Ukraine-Konflikt</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/coronavirus-berlin/">Corona-News in Berlin</a></li>
		<li class=""><a href="https://www.morgenpost.de/newsletter/">Newsletter</a></li>
		<li class=""><a href="https://www.morgenpost.de/podcast">Podcasts</a></li>
		<li class=""><a href="https://www.morgenpost.de/berlin/polizeibericht/">Polizeimeldungen</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/" class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192401 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner--sticky{width:940px;padding-top:10px;height:56px;overflow:hidden}#plus-banner--sticky.fixed{padding-top:0;position:fixed;z-index:100;top:0;left:50%;transform:translateX(-50%)}#plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){#plus-banner,plus-banner--subscribed{top:6px;right:65px;width:68px;height:45px}#plus-banner--sticky{display:none!important}}</style>

<script type="text/psajs" data-pagespeed-orig-index="45">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192401 - End -->
        <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.morgenpost.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.morgenpost.de/berlin/" class="breadcrumb__link"><span class="breadcrumb__title">
							Berlin</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.morgenpost.de/berlin/polizeibericht/" class="breadcrumb__link"><span class="breadcrumb__title">
							Polizeibericht</span></a></span>

		 – <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Lichtenberg: Autos brennen - keine Verletzten</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.morgenpost.de\/",
				"name": "Home"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.morgenpost.de\/berlin\/",
				"name": "Berlin"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.morgenpost.de\/berlin\/polizeibericht\/",
				"name": "Polizeibericht"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.morgenpost.de\/berlin\/polizeibericht\/article234870317\/Lichtenberg-Autos-brennen-keine-Verletzten.html",
				"name": "Lichtenberg: Autos brennen - keine Verletzten"
			}
	]
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="46">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=234870317&sec=5203&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news article--type-wide-article">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">Blaulicht-Blog</span>
			<h2 class="article__header__headline ">
					Lichtenberg: Autos brennen - keine Verletzten</h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " datetime="2022-03-21T07:08+0100">
			21.03.2022, 07:08</time>
	<div class="author-info__name">
        <address>
            <span class="author-info__name-text"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop234826057/5527605555-w420-cv16_9-q85/5F98740023E7485E.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop234826057/0160242093-w640-cv16_9-q85/5F98740023E7485E.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop234826057/4442606783-w820-cv16_9-q85/5F98740023E7485E.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop234826057/175765496-w1200-cv16_9-q85/5F98740023E7485E.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.morgenpost.de/resources/1637669044594/img/placeholder.png" alt="Ein Löschfahrzeug der Feuerwehr im Einsatz (Symbolfoto)." title="Ein Löschfahrzeug der Feuerwehr im Einsatz (Symbolfoto)." width="1200" height="675" class="" data-pagespeed-url-hash="723978831" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Ein Löschfahrzeug der Feuerwehr im Einsatz (Symbolfoto).<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;dpa</p>
    </figcaption>
</figure>
		<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span>In unserem Blog finden Sie aktuelle Meldungen von Polizei und Feuerwehr in Berlin und Brandenburg von Montag, 21. März 2022.</span>
			</p>
		</div>
	</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="49">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker werbung ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="51">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="mr2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
			</aside>
			<div class="article__body">
				<script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/psajs" data-pagespeed-orig-index="55">(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-234870317";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <h3>Lichtenberg: Autos brennen - keine Verletzten</h3><!-- Ende Absatz -1 -->
    <p class="">In der Nacht haben in <strong>Lichtenberg</strong> wieder Autos gebrannt. Menschen wurden nicht verletzt, wie die Feuerwehr mitteilte. In der Franz-Jacob-Straße standen demnach am frühen Montagmorgen aus noch ungeklärter Ursache drei Wagen voll in Flammen. Zwei weitere Autos seien durch große Hitze beschädigt worden, hieß es. Die Feuerwehr hatte nach mehr als einer Stunde gelöscht.</p><!-- Ende Absatz 0 -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">jQuery(".inline-table").inlineTable();</script>
<div class="topic-tags content--teaser--container clearfix">
		<div class="block-header">
			<span class="block-header__icon">Mehr lesen über</span>
		</div>
		<ul class="topic-tags__list clearfix">
			<li class="topic-tags__list-item">
				<a href="https://www.morgenpost.de/themen/polizei-berlin/" class="topic-tags__tag">
					Polizei Berlin</a>
			</li>
		<li class="topic-tags__list-item">
				<a href="https://www.morgenpost.de/themen/feuerwehr-berlin/" class="topic-tags__tag">
					Feuerwehr Berlin</a>
			</li></ul>
	</div>
<div class="author-info__name">
        <address>
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text">BM/dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 5px;"></div><!-- XHTML-Widget 207546069 - End -->
        <!-- XHTML-Widget 232415245 - Start -->
            <div id="myText">
</div>

<script type="text/psajs" data-pagespeed-orig-index="57">var rubrikparameter=console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body'><a href='https://www.werstreamt.es/sport/#utm_source=funke-sport-network&utm_medium=sport-disclaimer&utm_campaign=sport-disclaimer-bmo' target='_blank'>Bei uns findest du alle Sport-Übertragungen im Überblick, egal ob Streaming oder TV. Lade dir jetzt die kostenlose WSE Sport-App herunter und erlebe die ganze Welt des Sports!</a></article>"}</script><!-- XHTML-Widget 232415245 - End -->
        </div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/234870317" data-widget-id="AR_1" data-ob-template="berlinermorgenpost" data-ds-id="fabd2014"></div>
        <script type="text/psajs" data-pagespeed-orig-index="58">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="bibo2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">googletag.cmd.push(function(){googletag.display('bibo2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid1" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=234870317&sec=5203">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234860421">
        <a href="https://www.morgenpost.de/berlin/article234860421/So-locken-Menschenfaenger-Ukraine-Fluechtlinge-in-die-Falle.html" title="So locken Menschenfänger Ukraine-Flüchtlinge in die Falle" class="teaser__content-link" data-tracking="contentteaser - teaser | 1" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Ukraine-Krieg</span>
    <span class="teaser__headline ">
            So locken Menschenfänger Ukraine-Flüchtlinge in die Falle</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234862751">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article234862751/Wedding-Feuer-in-Keller-Feuerwehr-im-Grosseinsatz.html" title="Wedding: Feuer in Keller - Feuerwehr im Großeinsatz" class="teaser__content-link" data-tracking="contentteaser - teaser | 2" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Blaulicht-Blog</span>
    <span class="teaser__headline ">
            Wedding: Feuer in Keller - Feuerwehr im Großeinsatz</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234867921">
        <a href="https://www.morgenpost.de/bezirke/reinickendorf/article234867921/Gefluechtete-werden-in-Zelt-auf-Rollfeld-in-Tegel-registriert.html" title="Geflüchtete werden in Zelt auf Rollfeld in Tegel registriert" class="teaser__content-link" data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Krieg in der Ukraine</span>
    <span class="teaser__headline ">
            Geflüchtete werden in Zelt auf Rollfeld in Tegel registriert</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=234870317&sec=5203">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234866187">
        <a href="https://www.morgenpost.de/berlin/article234866187/Immer-mehr-Berliner-Lehrer-arbeiten-nur-noch-Teilzeit.html" title="Immer mehr Berliner Lehrer arbeiten nur noch Teilzeit " class="teaser__content-link" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Bildung</span>
    <span class="teaser__headline ispayedcontent">
            Immer mehr Berliner Lehrer arbeiten nur noch Teilzeit<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234859651">
        <a href="https://www.morgenpost.de/kolumne/meine-woche/article234859651/Eklat-nach-Selenskyi-Rede-im-Bundestag-Ein-bitterer-Tag.html" title="Kolumne &#034;Meine Woche&#034;:  Ein bitterer Tag für den Bundestag" class="teaser__content-link" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Meine Woche</span>
    <span class="teaser__headline ">
            Kolumne &#034;Meine Woche&#034;:  Ein bitterer Tag für den Bundestag</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234865995">
        <a href="https://www.morgenpost.de/kultur/article234865995/Come-on-come-on-Vater-und-Sohn-auf-Zeit.html" title="„Come on, come on“ – Vater und Sohn auf Zeit" class="teaser__content-link" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Film der Woche</span>
    <span class="teaser__headline ">
            „Come on, come on“ – Vater und Sohn auf Zeit</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<script type="text/psajs" data-pagespeed-orig-index="60">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=208271683&view=teaser&art=234870317&sec=5203">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234870317">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article234870317/Lichtenberg-Autos-brennen-keine-Verletzten.html" title="Lichtenberg: Autos brennen - keine Verletzten" class="teaser__content-link" data-tracking="contentteaser - teaser | 7" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Lichtenberg: Autos brennen - keine Verletzten</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234862751">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article234862751/Wedding-Feuer-in-Keller-Feuerwehr-im-Grosseinsatz.html" title="Wedding: Feuer in Keller - Feuerwehr im Großeinsatz" class="teaser__content-link" data-tracking="contentteaser - teaser | 8" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Wedding: Feuer in Keller - Feuerwehr im Großeinsatz</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234864193">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article234864193/Wegen-Reichkriegsflagge-Schlaegerei-in-Berlin-Lichtenberg.html" title="Wegen Reichkriegsflagge: Schlägerei in Berlin-Lichtenberg" class="teaser__content-link" data-tracking="contentteaser - teaser | 9" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Wegen Reichkriegsflagge: Schlägerei in Berlin-Lichtenberg</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234860585">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article234860585/Wegen-ukrainischer-Fahne-Ladeninhaber-in-Berlin-angegriffen.html" title="Wegen ukrainischer Fahne: Ladeninhaber in Berlin angegriffen" class="teaser__content-link" data-tracking="contentteaser - teaser | 10" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Wegen ukrainischer Fahne: Ladeninhaber in Berlin angegriffen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234858769">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article234858769/polizei-berlin-feuerwehr-blaulicht-verkehr-unfaelle-verbrechen-kriminalitaet-braende.html" title="Schöneberg: Jugendlicher kracht durch Dach von Autohandel" class="teaser__content-link" data-tracking="contentteaser - teaser | 11" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Schöneberg: Jugendlicher kracht durch Dach von Autohandel</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234847863">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article234847863/Moabit-Autos-brennen-Polizei-ermittelt.html" title="Schöneberg: Taxi schleift Seniorin mit" class="teaser__content-link" data-tracking="contentteaser - teaser | 12" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Schöneberg: Taxi schleift Seniorin mit</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234849547">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article234849547/Wilderer-schlugen-in-Berlin-seit-2015-mehr-als-60-Mal-zu.html" title="Wo Wilderer in Berlin am häufigsten Wild erbeuten" class="teaser__content-link" data-tracking="contentteaser - teaser | 13" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Wo Wilderer in Berlin am häufigsten Wild erbeuten</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234836021">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article234836021/Neukoelln-Motorroller-kracht-in-Auto.html" title="Buch: Festnahme nach Einbruch in Bankfiliale" class="teaser__content-link" data-tracking="contentteaser - teaser | 14" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Buch: Festnahme nach Einbruch in Bankfiliale</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid4" data-url="https://www.morgenpost.de/?widgetid=208271681&view=teaser&art=234870317&sec=5203">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234870317">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article234870317/Lichtenberg-Autos-brennen-keine-Verletzten.html" title="Lichtenberg: Autos brennen - keine Verletzten" class="teaser__content-link" data-tracking="contentteaser - teaser | 15" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Lichtenberg: Autos brennen - keine Verletzten</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none updated teaser--noimg" data-article-id="234807729">
        <a href="https://www.morgenpost.de/vermischtes/article234807729/corona-news-rki-zahlen-neuinfektionen-regeln-biontech-deutschland-aktuell.html" title="Corona: RKI meldet Zahlen – Impfzentren sollen bleiben" class="teaser__content-link" data-tracking="contentteaser - teaser | 16" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span class="teaser__headline ">
            Corona: RKI meldet Zahlen – Impfzentren sollen bleiben</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234856053">
        <a href="https://www.morgenpost.de/berlin/article234856053/ukraine-krieg-fluechtlinge-berlin-news-hauptbahnhof-aktuell.html" title="Ukraine-Blog: Giffey nennt Kosten für Betreuung Geflüchteter" class="teaser__content-link" data-tracking="contentteaser - teaser | 17" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Ukraine-Blog: Giffey nennt Kosten für Betreuung Geflüchteter</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234826135">
        <a href="https://www.morgenpost.de/berlin/article234826135/corona-berlin-inzidenz-news-aktuell-regeln-bezirke-zahlen-lagebericht.html" title="Inzidenz sinkt leicht- Nur drei Bezirke übermitteln Zahlen" class="teaser__content-link" data-tracking="contentteaser - teaser | 18" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ispayedcontent">
            Inzidenz sinkt leicht- Nur drei Bezirke übermitteln Zahlen<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234864885">
        <a href="https://www.morgenpost.de/vermischtes/article234864885/Zeitumstellung-abschaffen-Rettet-Kompromiss-Plaene-der-EU.html" title="Zeitumstellung abschaffen: Rettet Kompromiss Pläne der EU?" class="teaser__content-link" data-tracking="contentteaser - teaser | 19" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Zeitumstellung abschaffen: Rettet Kompromiss Pläne der EU?</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234870185">
        <a href="https://www.morgenpost.de/berlin/article234870185/Weniger-Einschraenkungen-Berlins-Kitas-starten-Regelbetrieb.html" title="Weniger Einschränkungen: Berlins Kitas starten Regelbetrieb" class="teaser__content-link" data-tracking="contentteaser - teaser | 20" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Weniger Einschränkungen: Berlins Kitas starten Regelbetrieb</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234848957">
        <a href="https://www.morgenpost.de/politik/article234848957/ukraine-news-krieg-russland-putin-aktuell-selenskyj-liveticker.html" title="Ukraine-Krieg: Regierung in Kiew lehnt Mariupol-Ultimatum ab" class="teaser__content-link" data-tracking="contentteaser - teaser | 21" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Ukraine-Krieg: Regierung in Kiew lehnt Mariupol-Ultimatum ab</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="234865995">
        <a href="https://www.morgenpost.de/kultur/article234865995/Come-on-come-on-Vater-und-Sohn-auf-Zeit.html" title="„Come on, come on“ – Vater und Sohn auf Zeit" class="teaser__content-link" data-tracking="contentteaser - teaser | 22" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            „Come on, come on“ – Vater und Sohn auf Zeit</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
<!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-21-3-2022.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-20-3-2022.html">Sonntag, 20.03.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-19-3-2022.html">Samstag, 19.03.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-18-3-2022.html">Freitag, 18.03.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-17-3-2022.html">Donnerstag, 17.03.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://aboshop.morgenpost.de" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/specials/article228903757/Klimaneutral-bis-2050.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 1">Berliner Stadtwerke</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 2">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 3">Stadler Radreise</a>
</li>
	<li>
			<a href="/Advertorials/Berliner_Portraits/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 4">Berliner Originale</a>
</li>
	<li>
			<a href="/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 5">Berlin Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/article227687885/WENN-KUNST-AUF-WEIHNACHTEN-TRIFFT.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 6">Bikini Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/angebote" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Aktuelle Anzeigen</a>
</li>
	<li>
			<a href="https://mediadaten.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigenberlin.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Anzeige buchen</a>
</li>
	<li>
			<a href="http://jobsinberlin.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Experten im Fokus</a>
</li>
	<li>
			<a href="https://morgenpost.reservix.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Ticketshop</a>
</li>
	<li>
			<a href="https://leserreisen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Leserreisen</a>
</li>
	<li>
			<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Reisekataloge</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Gewinnspiele</a>
</li>
	<li>
			<a href="https://morgenpost-anzeigen.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Trauer</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="/105081442" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://anzeigenberlin.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Anzeige schalten</a>
</li>
	<li>
			<a href="/services/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">E-Paper</a>
</li>
	<li>
			<a href="//aboshop.morgenpost.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Abo</a>
</li>
	<li>
			<a href="/105081442" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">In eigener Sache</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/spiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/podcast/" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Podcasts</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/" class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 34">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/" class="menu__list-link " data-tracking="footer - menu - level 2 | 35">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berliner-helfen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 36">Berliner helfen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 37">Berlin-Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 38">Brandenburg</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 39">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 40">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 41">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 42">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 43">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 44">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/" class="menu__list-link " data-tracking="footer - menu - level 2 | 45">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/" class="menu__list-link " data-tracking="footer - menu - level 2 | 46">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 47">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/" class="menu__list-link " data-tracking="footer - menu - level 2 | 48">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 49">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 50">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" class="menu__list-link " data-tracking="footer - menu - level 2 | 51">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 52">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 53">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/" class="menu__list-link " data-tracking="footer - menu - level 2 | 54">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 55">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/" class="menu__list-link " data-tracking="footer - menu - level 2 | 56">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/presseportal/" class="menu__list-link " data-tracking="footer - menu - level 2 | 57">Presseportal</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 58">Steuern</a>
</li>
	<li>
			<a href="/themen/tagesgeldkonto/" class="menu__list-link " data-tracking="footer - menu - level 2 | 59">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 60">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 61">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/" class="menu__list-link " data-tracking="footer - menu - level 2 | 62">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 63">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/" class="menu__list-link " data-tracking="footer - menu - level 2 | 64">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/" class="menu__list-link " data-tracking="footer - menu - level 2 | 65">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/" class="menu__list-link " data-tracking="footer - menu - level 2 | 66">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/" class="menu__list-link " data-tracking="footer - menu - level 2 | 67">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/" class="menu__list-link " data-tracking="footer - menu - level 2 | 68">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="menu__list-link " data-tracking="footer - menu - level 2 | 69">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball-woche/" class="menu__list-link " data-tracking="footer - menu - level 2 | 70">Fußball-Woche</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 71">Live-Ticker</a>
</li>
	<li>
			<a href="/themen/nachwuchssportler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 72">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" class="menu__list-link " data-tracking="footer - menu - level 2 | 73">Promi-News</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/" class="menu__list-link " data-tracking="footer - menu - level 2 | 74">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-history/" class="menu__list-link " data-tracking="footer - menu - level 2 | 75">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 76">TV</a>
</li>
	<li>
			<a href="https://www.tvdigital.de/tv-programm" class="menu__list-link " data-tracking="footer - menu - level 2 | 77">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/" class="menu__list-link " data-tracking="footer - menu - level 2 | 78">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/" class="menu__list-link " data-tracking="footer - menu - level 2 | 79">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" class="menu__list-link " data-tracking="footer - menu - level 2 | 80">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 81">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 82">Web &amp; Technik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 83">Gut gepflegt</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/" class="menu__list-link " data-tracking="footer - menu - level 2 | 84">Mode</a>
</li>
	<li>
			<a href="/lifestyle/wohnen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 85">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/" class="menu__list-link " data-tracking="footer - menu - level 2 | 86">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary">Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigenberlin.de/" target="_blank" rel="noopener" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="https://mediadaten.morgenpost.de/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 8">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 9">Infos über Klarna</a>
</li>
</ul>
		<small class="small-print__copy">© FUNKE Medien Berlin GmbH 2022 – Alle Rechte vorbehalten.</small></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="62"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich MORGENPOST.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="63">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <script type="text/psajs" data-pagespeed-orig-index="64">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 21.03.2022 um 07:17:26 in 92ms - Server: escenic-nord-6df8b879-dd4jv - Wireframe: default - BuildBranch: live-rollout-tag-10.38-2021-11-24-1321 - Service:  - ArticleIDs: 234847863,234856053,234864885,216091119,228561801,212223291,234867921,234343235,234865995,234826057,234864193,234848957,234836021,234807729,234870317,234860585,234870185,217015351,234862751,234826135,234858769,229277656,234866187,234849547,234860421,234859651 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="66">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
