<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Pilotenstreik bei British Airways geht in den zweiten Tag - Wirtschaft - News zu Unternehmen & Märkten  - Berliner Morgenpost</title>
    <meta name="keywords" content="Luftverkehr, Streiks, British Airways, Gro&szlig;britannien"/>
        <script>
                
                var metaDataKeywords = "Luftverkehr, Streiks, British Airways, Gro&szlig;britannien";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/wirtschaft/article227044037/Pilotenstreik-bei-British-Airways-geht-in-den-zweiten-Tag.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.morgenpost.de/resources/156751449/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/156751449/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/156751449/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/156751449/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/156751449/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/156751449/js/main.min.js"></script>

<link rel="amphtml" href="https://www.morgenpost.de/wirtschaft/article227044037/Pilotenstreik-bei-British-Airways-geht-in-den-zweiten-Tag.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="Pilotenstreik bei British Airways geht in den zweiten Tag"/> 
<meta property="og:description" content="Bei der britischen Fluggesellschaft British Airways hat am Dienstag der zweite Streiktag der Piloten f&uuml;r h&ouml;here Geh&auml;lter begonnen. Bereits am Montag waren fast alle Fl&uuml;ge ausgefallen."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/wirtschaft/article227044037/Pilotenstreik-bei-British-Airways-geht-in-den-zweiten-Tag.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/incoming/crop227044035/0132605402-w820-cv16_9-q85/Der-menschenleere-Terminal-5-am-Flughafen-Heathrow.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2019-09-10T09:08:56+02:00"/> 
<meta name="last-modified" content="2019-09-10T09:18:02+02:00"/> 
<meta name="news_keywords" content="Luftverkehr, Streiks, British Airways, Gro&szlig;britannien"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec" />
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc" /><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc" /><!-- XHTML-Widget 205311347 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Luftverkehr, Streiks, British Airways, Gro\u00DFbritannien';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.morgenpost.de\/wirtschaft\/article227044037\/Pilotenstreik-bei-British-Airways-geht-in-den-zweiten-Tag.html'
            ,'pageCategory': 'Wirtschaft'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '5675'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'bmo-wirtschaft-art'
            ,'pageAsmi': '\/()'
            ,'isLoggedIn': loggedIn
            
                ,'pageArticleID': '227044037'
                ,'pageContentType': 'Agenturmeldung'
                ,'pageSourcePublication': 'multi'
                ,'pageTitle': 'Pilotenstreik bei British Airways geht in den zweiten Tag'
                ,'pageTitleOriginal': 'Pilotenstreik bei British Airways geht in den zweiten Tag'
                ,'pageDescription': ''
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2019-09-10 09:08:56'
                ,'pageModified': '2019-09-10 09:18:02'
                ,'pageDate': '2019-09-10'
                ,'pageDay': '10'
                ,'pageMonth': '09'
                ,'pageYear': '2019'
                ,'pageAuthor': 'dpa'
                ,'pageSource': 'DPA'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '231'
                ,'pagePictures': '2'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '4 - Normal'
            
        });
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T3B8J7M');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210537767 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? 'oms.morgenpost.de' : 'oms.morgenpost.de',
native_zone = typeof oms_zone !== 'undefined' ? 'homepage' : 'homepage';
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 210537767 - End -->
        <!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <style>

                /* XHTML-Widget 216318855 - Start */ 
.article--paywall .article__header__intro__text {
	max-height: inherit;
}

.article--paywall .article__header__intro__text:after {
	display: none;
}

 /* XHTML-Widget 216318855 - End */
            
</style>
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "5PZzdvcIfX"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

        if (window.fdpConfig === undefined) {
            window.fdpConfig = {};
        }
        window.fdpConfig['pianoResources'] = [];
        window.fdpConfig['pianoConfigParamValue'] = "";

        var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef';

        jQuery.ajax({
            type: "POST",
            url: pianoUserRefUrl,
            data: "{}",
            dataType: "json",
            contentType: "application/json;charset=UTF-8",
            xhrFields: {
                withCredentials: true
            },
            success: function (data) {
                if (data.userRef) {
                    tp.push(['setUserRef', data.userRef]);
                }
            },
            error: function() {
            },
            complete: function() {
                (function(src) {
                    var a = document.createElement("script");
                    a.type = "text/javascript";
                    a.async = true;
                    a.src = src;
                    var b = document.getElementsByTagName("script")[0];
                    b.parentNode.insertBefore(a, b)
                })("https://cdn.tinypass.com/api/tinypass.min.js");
            }
        });
    </script>
<!-- XHTML-Widget 216751555 - Start -->
            <script>
jQuery( document ).ready(function() {
	jQuery( ".ispayedcontent" ).each(function( index ) {
		if(!jQuery(this).find("span.spacer").length) {
			jQuery(this).addClass("not-paid-article");
	     }
	});
});
</script>

<style>
	.ispayedcontent.not-paid-article:after {
		display: none;
	}
</style><!-- XHTML-Widget 216751555 - End -->
        <link rel="amphtml" href="https://www.morgenpost.de/wirtschaft/article227044037/Pilotenstreik-bei-British-Airways-geht-in-den-zweiten-Tag.html?service=amp"/> 
<!-- XHTML-Widget 217479681 - Start -->
            <script type='text/javascript'>
var yieldlove_site_id = "morgenpost.de_d_article";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?morgenpost.de_d_article'></script><!-- XHTML-Widget 217479681 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.morgenpost.de",
                                oms_zone = "business";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3B8J7M&pageType=Artikel&pageUrl=https:\/\/www.morgenpost.de\/wirtschaft\/article227044037\/Pilotenstreik-bei-British-Airways-geht-in-den-zweiten-Tag.html&pageCategory=Wirtschaft&pageCategory02=&pageCategory03=&sectionId=5675&sectionId02=&sectionId03=&pageAGOF-IVW=bmo-wirtschaft-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=227044037&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=Pilotenstreik bei British Airways geht in den zweiten Tag&pageTitleOriginal=Pilotenstreik bei British Airways geht in den zweiten Tag&pageDescription=&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-09-10 09:08:56&pageModified=2019-09-10 09:18:02&pageDate=2019-09-10&pageDay=10&pageMonth=09&pageYear=2019&pageAuthor=dpa&pageSource=DPA&isPaidContent=false&pageLengthWords=231&pagePictures=2&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227044037&amp;type=article&amp;ctxId=5675&amp;pubId=8&amp;cat=agentur&amp;meta=&amp;title=Pilotenstreik+bei+British+Airways+geht+in+den+zweiten+Tag&amp;url=https%3A%2F%2Fwww.morgenpost.de%2Fwirtschaft%2Farticle227044037%2FPilotenstreik-bei-British-Airways-geht-in-den-zweiten-Tag.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "morgpost",
            "cp": "bmo-wirtschaft-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=227044037&sec=5675"
        });

        if (!jQuery.utils.isDesktopByWidth()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pcst_rid");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=227044037&sec=5675",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');

    
    var doUpdate = false;
        

	// NOTE: Project Oslo is using the window.fdpConfig
	// In case of emergency ask Peter or Niko [pm]
    window.fdpConfig = {
        pc: "",
        ep: "BM9730",
        rid: "",
        updateAjaxUrl: "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=227044037&sec=5675",
        updateRidAjaxUrl: "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=227044037&sec=5675",
        pianoResources: []
    };

    // NOTE: Project Oslo is using the same (duplicated) logic for the endpoints and cookies in the project
    // js files. Any updates here MUST be reflected in the paywall-signin.js file as well, which includes the logic.
    // In case of emergency ask Peter or Niko [nk]
    function update_login(si) {
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=227044037&sec=5675&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=227044037&sec=5675&pcsi=" + si + "&rst=BM9730";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=227044037&sec=5675&pcsi=" + si + "&rst=";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_rid", result, 28);
            }
        });

        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=227044037&sec=5675";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=227044037&sec=5675';
    window.epaperLoginURL = 'https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=227044037&sec=5675';
    /* ]]> */
</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=227044037&sec=5675' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('business') +
                    '&dfpSite=' + encodeURIComponent('sta_morgenpost') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.morgenpost.de\/wirtschaft\/article227044037\/Pilotenstreik-bei-British-Airways-geht-in-den-zweiten-Tag.html"
            },
            "datePublished": "2019-09-10T09:08+0100",
            "dateModified" : "2019-09-10T09:18+0100",
            "headline": "Pilotenstreik bei British Airways geht in den zweiten Tag",
            "keywords":["Luftverkehr","Streiks","British Airways","Großbritannien"],
            "alternativeHeadline" : "Pilotenstreik bei British Airways geht in den zweiten Tag",
            "articleBody" :" Bei der britischen Fluggesellschaft British Airways hat am Dienstag der zweite Streiktag der Piloten f\u00FCr h\u00F6here Geh\u00E4lter begonnen. Bereits am Montag waren fast alle Fl\u00FCge ausgefallen.  Der Streikaufruf am ersten Tag des Arbeitskampfes sei \"nahezu zu 100 Prozent\" befolgt worden, teilte die britische Pilotengewerkschaft Balpa am Montagabend mit. BA hatte f\u00FCr beide Tage vor Beginn des Arbeitskampfes 1700 Fl\u00FCge von und nach London Heathrow sowie Gatwick gestrichen. Damit d\u00FCrften laut der britischen Nachrichtenagentur PA an beiden Tagen fast 200.000 Reisende betroffen sein. F\u00FCr den 27. September hat Balpa zu einem weiteren Streik aufgerufen. Die Fluglinie richtete f\u00FCr die Reisenden eine Internetseite ein, auf der sie den aktuellen Status ihres Flugs \u00FCberpr\u00FCfen k\u00F6nnen. Jeder Streiktag kostet die Gesellschaft nach Angaben von Balpa 40 Millionen britische Pfund (etwa 44 Millionen Euro). Nach Darstellung der Gewerkschaft h\u00E4tte der Streit um h\u00F6here Geh\u00E4lter mit einer Vereinbarung beigelegt werden k\u00F6nnen, die nur eine Million Pfund gekostet h\u00E4tte. Derzeit sind keine neuen Gespr\u00E4che zwischen den Tarifparteien geplant. Es ist der erste Arbeitskampf der Piloten \u00FCberhaupt. British Airways hatte den Flugkapit\u00E4nen im Juli eine Gehaltserh\u00F6hung von 11,5 Prozent \u00FCber drei Jahre angeboten. Dies wurde jedoch zur\u00FCckgewiesen. Die Piloten h\u00E4tten in wirtschaftlich schwierigen Zeiten erhebliche Einbu\u00DFen hinnehmen m\u00FCssen und wollten nun im gr\u00F6\u00DFeren Ma\u00DF am Gewinn beteiligt werden, so Balpa. Die Airline geh\u00F6rt zu den weltgr\u00F6\u00DFten Fluggesellschaften. Fl\u00FCge mit BA CityFlyer, SUN-AIR und Comair seien nicht betroffen, hie\u00DF es.",
            "publisher":
            {
                "@type":"Organization",
                "name":"Berliner Morgenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.morgenpost.de\/resources\/156751449\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.morgenpost.de\/img\/incoming\/crop227044035\/7934222232-w1200-cv3_2-q85\/Der-menschenleere-Terminal-5-am-Flughafen-Heathrow.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="sb1_business">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_business')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="sky1_business">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_business')});
									</script>
						</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bestimmo.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Reisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeige buchen</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
    <a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
                        <span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
                    </a>
                <a href="https://www.morgenpost.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img src="https://www.morgenpost.de/resources/156751449/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

    <a href="https://www.morgenpost.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
        </a>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.morgenpost.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
            jQuery("#header-top-abo-text").text("Abmelden");
            jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
            if (jQuery.utils.isDesktopByWidth()) {
                loginLightbox();
            } else {
                var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

                if (closed) {
                    loginLightbox();
                } else {
                    closeLayer();
                }
            }
        }

        jQuery("#header-top-abo").click(function (e) {
            if (!jQuery.utils.isDesktopByWidth()) {
                jQuery(this).toggleClass("header-top-abo--closed");
            }
            return true;
        });
    
</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside><!-- menuCacheKey=205160001-Sep 7, 2017 4:42 PM-5675- -->
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/infografik/"  data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/"  data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/"  data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/"  data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/berlin/stadtnatur/"  data-tracking="menu - main - level 2 | 7">Stadtnatur</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="menu - main - level 2 | 8">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="menu - main - level 2 | 9">Brandenburg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/"  data-tracking="menu - main - level 2 | 10">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="menu - main - level 2 | 11">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="menu - main - level 2 | 12">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/"  data-tracking="menu - main - level 2 | 13">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 14">Berlin Tipps</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/bezirke/im-westen-berlins/"  target="_blank" data-tracking="menu - main - level 2 | 15">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="menu - main - level 2 | 16">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="menu - main - level 2 | 17">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="menu - main - level 2 | 18">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="menu - main - level 2 | 19">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="menu - main - level 2 | 20">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="menu - main - level 2 | 21">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="menu - main - level 2 | 22">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="menu - main - level 2 | 23">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="menu - main - level 2 | 24">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="menu - main - level 2 | 25">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="menu - main - level 2 | 26">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="menu - main - level 2 | 27">Treptow-Köpenick</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="menu - main - level 2 | 30">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 31">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 32">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="menu - main - level 2 | 33">Steuern</a>
</li>
									<li>
										<a href="/themen/tagesgeldkonto/"  data-tracking="menu - main - level 2 | 34">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="menu - main - level 2 | 35">Börsendaten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="menu - main - level 2 | 36">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/"  data-tracking="menu - main - level 2 | 37">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="menu - main - level 2 | 38">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="menu - main - level 2 | 39">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="menu - main - level 2 | 40">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="menu - main - level 2 | 41">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="menu - main - level 2 | 42">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="menu - main - level 2 | 43">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 44">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="menu - main - level 2 | 45">Leichtathletik EM</a>
</li>
									<li>
										<a href="/sport/fussball-wm/"  data-tracking="menu - main - level 2 | 46">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="menu - main - level 2 | 47">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/"  data-tracking="menu - main - level 2 | 48">Live-Ticker</a>
</li>
									<li>
										<a href="/themen/nachwuchssportler/"  data-tracking="menu - main - level 2 | 49">Nachwuchssportler des Monats</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="menu - main - level 2 | 50">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="menu - main - level 2 | 51">Leute in Berlin</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://kino.morgenpost.de/berlin/"  data-tracking="menu - main - level 2 | 52">Kino</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="menu - main - level 2 | 53">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="menu - main - level 2 | 54">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/"  data-tracking="menu - main - level 2 | 55">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="menu - main - level 2 | 56">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="menu - main - level 2 | 57">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="menu - main - level 2 | 58">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="menu - main - level 2 | 59">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="menu - main - level 2 | 60">Gedächtnistraining</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="menu - main - level 2 | 61">Web &amp; Technik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/"  data-tracking="menu - main - level 2 | 62">Gut gepflegt</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="menu - main - level 2 | 63">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="menu - main - level 2 | 64">Nah</a>
</li>
									<li>
										<a href="/leserreisen/"  data-tracking="menu - main - level 2 | 65">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="menu - main - level 2 | 66">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="menu - main - level 2 | 67">Badewetter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/gastronomie/"  data-tracking="menu - main - level 2 | 68">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="menu - main - level 2 | 69">Mode</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="menu - main - level 2 | 70">Design</a>
</li>
									<li>
										<a href="/lifestyle/wohnen/"  data-tracking="menu - main - level 2 | 71">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="menu - main - level 2 | 72">Beauty</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="menu - main - level 2 | 73">Clubbing</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/"  data-tracking="menu - main - level 2 | 74">Motor</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/morgenpost"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Specials</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/"  data-tracking="menu - main - level 2 | 75">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="menu - main - level 2 | 76">Stadler Radreise</a>
</li>
									<li>
										<a href="/Advertorials/Berliner_Portraits/"  data-tracking="menu - main - level 2 | 77">Berliner Originale</a>
</li>
									<li>
										<a href="/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 78">Berlin Tipps</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://mediadaten.morgenpost.de/"  data-tracking="menu - main - level 2 | 79">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigen.morgenpost.de/"  data-tracking="menu - main - level 2 | 80">Anzeige buchen</a>
</li>
									<li>
										<a href="http://jobsinberlin.de"  data-tracking="menu - main - level 2 | 81">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="menu - main - level 2 | 82">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="menu - main - level 2 | 83">Ticketshop</a>
</li>
									<li>
										<a href="/leserreisen/"  data-tracking="menu - main - level 2 | 84">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 85">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="menu - main - level 2 | 86">Gewinnspiele</a>
</li>
									<li>
										<a href="http://trauerportal.morgenpost.de"  data-tracking="menu - main - level 2 | 87">Trauer</a>
</li>
									<li>
										<a href="https://www.bestimmo.de"  data-tracking="menu - main - level 2 | 88">Immobilien</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de"  data-tracking="menu - main - level 2 | 89">Themenwelten</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bestimmo.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Reisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 25">Anzeige buchen</a>
</li>			
			</ul></nav>

    </nav>

<script>

    (function( $ ) {
        jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
    })( jQuery );

</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/216352045">Newsletter der Chefredakteurin</a></li>
		<li class=""><a href="https://www.morgenpost.de/gastronomie">Genießen in Berlin</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/stadtfuehrung/">Stadtführungen in Berlin</a></li>
		<li class=""><a href="https://wetter.morgenpost.de/wetter/region.asp">Wetter</a></li>
		<li class=""><a href="https://www.morgenpost.de/berlin/polizeibericht/">Polizeimeldungen</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/wirtschaft/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Wirtschaft</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Pilotenstreik bei British Airways geht in den zweiten Tag</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo1_business">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo1_business')});
									</script>
						</div>
					</div>
					</div>

			<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=227044037&sec=5675&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-agentur article--type-wide-article" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">1700 Flüge gestrichen</span>
			<h2 itemprop="headline" class="article__header__headline ">
					Pilotenstreik bei British Airways geht in den zweiten Tag</h2>
			</div>
		</div>
<div class="author-info_wrapper author-info_wrapper-date">
            <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">Von </span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                </address>
    </div>
<time class="author-info_date" itemprop="datePublished" datetime="2019-09-10T09:08+0200">
                    10.09.2019, 09:08</time>
                <meta itemprop="dateModified" content="2019-09-10T09:18+0200">
            </div>
            <figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.morgenpost.de/img/incoming/crop227044035/0132605402-w820-cv16_9-q85/Der-menschenleere-Terminal-5-am-Flughafen-Heathrow.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop227044035/7167604174-w420-cv16_9-q85/Der-menschenleere-Terminal-5-am-Flughafen-Heathrow.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop227044035/7200243474-w640-cv16_9-q85/Der-menschenleere-Terminal-5-am-Flughafen-Heathrow.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop227044035/0132605402-w820-cv16_9-q85/Der-menschenleere-Terminal-5-am-Flughafen-Heathrow.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/156751449/img/placeholder.png" alt="Der menschenleere Terminal 5 am Flughafen Heathrow. British Airways streicht wegen des 48 stündigen Streiks nahezu alle Flüge." title="Der menschenleere Terminal 5 am Flughafen Heathrow. British Airways streicht wegen des 48 stündigen Streiks nahezu alle Flüge." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Der menschenleere Terminal 5 am Flughafen Heathrow. British Airways streicht wegen des 48 stündigen Streiks nahezu alle Flüge.<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_business">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_business')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "halfmr1_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="halfmr1_business">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('halfmr1_business')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" >
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Pilotenstreik+bei+British+Airways+geht+in+den+zweiten+Tag%0Ahttps%3A%2F%2Fwww.morgenpost.de%2F227044037%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DVy1VKUVK7OoZ2P9LJDKhjw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Pilotenstreik bei British Airways geht in den zweiten Tag" data-url="https://www.morgenpost.de/227044037?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Vy1VKUVK7OoZ2P9LJDKhjw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.morgenpost.de/227044037?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Vy1VKUVK7OoZ2P9LJDKhjw== -->
				<div class="share-button twitter" title="Twitter" data-text="Pilotenstreik bei British Airways geht in den zweiten Tag" data-url="https://www.morgenpost.de/227044037?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=Vy1VKUVK7OoZ2P9LJDKhjw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(227044037)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-227044037";
                });
                //-->
            </script>
        <p><span class="article__location">London.</span>&nbsp;Bei der britischen Fluggesellschaft British Airways hat am Dienstag der zweite Streiktag der Piloten für höhere Gehälter begonnen. Bereits am Montag waren fast alle Flüge ausgefallen. </p><!-- Ende Absatz 0 -->
    <p>Der Streikaufruf am ersten Tag des Arbeitskampfes sei "nahezu zu 100 Prozent" befolgt worden, teilte die britische Pilotengewerkschaft Balpa am Montagabend mit. BA hatte für beide Tage vor Beginn des Arbeitskampfes 1700 Flüge von und nach London Heathrow sowie Gatwick gestrichen. Damit dürften laut der britischen Nachrichtenagentur PA an beiden Tagen fast 200.000 Reisende betroffen sein. Für den 27. September hat Balpa zu einem weiteren Streik aufgerufen.</p><!-- Ende Absatz 1 -->
    <p>Die Fluglinie richtete für die Reisenden eine Internetseite ein, auf der sie den aktuellen Status ihres Flugs überprüfen können. Jeder Streiktag kostet die Gesellschaft nach Angaben von Balpa 40 Millionen britische Pfund (etwa 44 Millionen Euro). Nach Darstellung der Gewerkschaft hätte der Streit um höhere Gehälter mit einer Vereinbarung beigelegt werden können, die nur eine Million Pfund gekostet hätte. Derzeit sind keine neuen Gespräche zwischen den Tarifparteien geplant. Es ist der erste Arbeitskampf der Piloten überhaupt.</p><!-- Ende Absatz 2 -->
    <p>British Airways hatte den Flugkapitänen im Juli eine Gehaltserhöhung von 11,5 Prozent über drei Jahre angeboten. Dies wurde jedoch zurückgewiesen. Die Piloten hätten in wirtschaftlich schwierigen Zeiten erhebliche Einbußen hinnehmen müssen und wollten nun im größeren Maß am Gewinn beteiligt werden, so Balpa. Die Airline gehört zu den weltgrößten Fluggesellschaften. Flüge mit BA CityFlyer, SUN-AIR und Comair seien nicht betroffen, hieß es.</p><!-- Ende Absatz 3 -->
    <script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
</div>
		</article>

	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/227044037" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=205330015&view=teaser&art=227044037&sec=5675">
	<div class="block-header">

		<span class="block-header__icon">Neu auf der Startseite</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small updated" data-article-id="227040765" >
        <a href="https://www.morgenpost.de/berlin/article227040765/Zwischen-Zoo-und-Hauptbahnhof-Keine-Regionalzuege-kein-Ersatzverkehr.html"  title="Keine Regionalbahnen zwischen Zoo und Hauptbahnhof" data-tracking="contentteaser - teaser | 1" data-widget="Teaser - Neu auf der Startseite [BMO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop227043717/3510996022-w350-cv3_2-q85/Regionalbahn7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/156751449/img/placeholder.png" alt="Ab heute fahren keine Regionalbahnen zwischen Hauptbahnhof und Zoologischer Garten." title="Ab heute fahren keine Regionalbahnen zwischen Hauptbahnhof und Zoologischer Garten." width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span class="teaser__kicker">Bauarbeiten</span>
    <span itemprop="name" content="Keine Regionalbahnen zwischen Zoo und Hauptbahnhof" class="teaser__headline ">
            Keine Regionalbahnen zwischen Zoo und Hauptbahnhof</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="227025695" >
        <a href="https://www.morgenpost.de/berlin/article227025695/SUV-Unfall-in-Berlin-Epileptischer-Anfall-des-Fahrers-Polizei-sucht-Zeugen.html"  title="Unfall mit SUV in Berlin-Mitte: Polizei sucht Zeugen" data-tracking="contentteaser - teaser | 2" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Epileptischer Anfall?</span>
    <span itemprop="name" content="Unfall mit SUV in Berlin-Mitte: Polizei sucht Zeugen" class="teaser__headline ">
            Unfall mit SUV in Berlin-Mitte: Polizei sucht Zeugen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small updated teaser--noimg" data-article-id="227040065" >
        <a href="https://www.morgenpost.de/berlin/article227040065/Turbulenzen-in-Tegel-Eurowings-Flug-mit-acht-Verletzten-landet-auf-Berliner-Flughafen.html"  title="Turbulenzen: Verletzte auf Eurowings-Flug nach Tegel" data-tracking="contentteaser - teaser | 3" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span class="teaser__kicker">Feuerwehreinsatz</span>
    <span itemprop="name" content="Turbulenzen: Verletzte auf Eurowings-Flug nach Tegel" class="teaser__headline ">
            Turbulenzen: Verletzte auf Eurowings-Flug nach Tegel</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small updated teaser--noimg" data-article-id="227043405" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article227043405/Kreuzberg-Feuer-in-Imbiss-an-der-Koertestrasse-ausgebrochen.html"  title="Blaulicht-Blog: Feuer in Imbiss in Kreuzberg ausgebrochen" data-tracking="contentteaser - teaser | 4" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span class="teaser__kicker">Polizei und Feuerwehr</span>
    <span itemprop="name" content="Blaulicht-Blog: Feuer in Imbiss in Kreuzberg ausgebrochen" class="teaser__headline ">
            Blaulicht-Blog: Feuer in Imbiss in Kreuzberg ausgebrochen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="227040435" >
        <a href="https://www.morgenpost.de/kolumne/deutschstunde/article227040435/Wie-aus-Julius-Caesar-ein-russischer-Zar-wurde.html"  title="Wie aus Julius Caesar ein russischer Zar wurde" data-tracking="contentteaser - teaser | 5" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschstunde</span>
    <span itemprop="name" content="Wie aus Julius Caesar ein russischer Zar wurde" class="teaser__headline ispayedcontent">
            Wie aus Julius Caesar ein russischer Zar wurde<span class='spacer'></span></span>
    </div></a>
</article>
</li></ol></div>
</div>
</div>
	<div class="content-triple__column">
		<div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=205327695&view=teaser&art=227044037&sec=5675">
	<div class="block-header">

		<span class="block-header__icon">Blogs &amp; Kolumnen</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="227026865" >
        <a href="https://www.morgenpost.de/kolumne/auf-dem-roten-teppich/article227026865/Hass-im-Internet-Wenn-Kritik-zur-persoenlichen-Beleidigung-wird.html"  title="Wenn Kritik zur persönlichen Beleidigung wird" data-tracking="contentteaser - teaser | 6" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/autoren/crop212202773/0610999809-w350-cv3_2-q85/Autorenbild-Annika-Schoenstaedt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/156751449/img/placeholder.png" alt="Annika Schönstädt beobachtet das Leben der Promis in Berlin." title="Annika Schönstädt beobachtet das Leben der Promis in Berlin." width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Auf dem roten Teppich</span>
    <span itemprop="name" content="Wenn Kritik zur persönlichen Beleidigung wird" class="teaser__headline ispayedcontent">
            Wenn Kritik zur persönlichen Beleidigung wird<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="217099141" >
        <a href="http://www.morgenpost.de/kolumne/auf-dem-roten-teppich"  title="Auf dem roten Teppich" data-tracking="contentteaser - teaser | 7" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Auf dem roten Teppich</span>
    <span itemprop="name" content="Auf dem roten Teppich" class="teaser__headline ">
            Auf dem roten Teppich</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="226185773" >
        <a href="https://www.morgenpost.de/kolumne/nachtgestalten"  title="Nachtgestalten" data-tracking="contentteaser - teaser | 8" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nachtgestalten</span>
    <span itemprop="name" content="Nachtgestalten" class="teaser__headline ">
            Nachtgestalten</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="205545699" >
        <a href="http://www.morgenpost.de/kolumne/meine-woche"  title="Meine Woche" data-tracking="contentteaser - teaser | 9" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Meine Woche</span>
    <span itemprop="name" content="Meine Woche" class="teaser__headline ">
            Meine Woche</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213869565" >
        <a href="https://www.morgenpost.de/kolumne/single-mom"  title="Single Mom" data-tracking="contentteaser - teaser | 10" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Single Mom</span>
    <span itemprop="name" content="Single Mom" class="teaser__headline ">
            Single Mom</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="208936311" >
        <a href="http://www.morgenpost.de/kolumne/Thadeusz"  title="Jörg Thadeusz" data-tracking="contentteaser - teaser | 11" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>6.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jörg Thadeusz</span>
    <span itemprop="name" content="Jörg Thadeusz" class="teaser__headline ">
            Jörg Thadeusz</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213495121" >
        <a href="https://www.morgenpost.de/kolumne/schumacher"  title="Schumachers Woche" data-tracking="contentteaser - teaser | 12" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>7.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schumachers Woche</span>
    <span itemprop="name" content="Schumachers Woche" class="teaser__headline ">
            Schumachers Woche</span>
    </div></a>
</article>
</li></ol></div>
</div>
</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-10-9-2019.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-9-9-2019.html">Montag, 09.09.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-8-9-2019.html">Sonntag, 08.09.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-7-9-2019.html">Samstag, 07.09.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-6-9-2019.html">Freitag, 06.09.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://abo.morgenpost.de"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Stadler Radreise</a>
</li>
	<li>
			<a href="/Advertorials/Berliner_Portraits/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Berliner Originale</a>
</li>
	<li>
			<a href="/Advertorials/berlintipps/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://mediadaten.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Anzeige buchen</a>
</li>
	<li>
			<a href="http://jobsinberlin.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Ticketshop</a>
</li>
	<li>
			<a href="/leserreisen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Leserreisen</a>
</li>
	<li>
			<a href="https://www.globista.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Gewinnspiele</a>
</li>
	<li>
			<a href="http://trauerportal.morgenpost.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Trauer</a>
</li>
	<li>
			<a href="https://www.bestimmo.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Immobilien</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="javascript:void(0)"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Anzeige schalten</a>
</li>
	<li>
			<a href="/services/epaper/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">E-Paper</a>
</li>
	<li>
			<a href="//abo.morgenpost.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Abo</a>
</li>
	<li>
			<a href="/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/stadtnatur/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Stadtnatur</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Brandenburg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 34">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/bezirke/im-westen-berlins/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 35">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 36">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 37">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 38">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 39">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 40">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 41">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 42">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 43">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 44">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 45">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 46">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 47">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 48">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 49">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 50">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 51">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 52">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 53">Steuern</a>
</li>
	<li>
			<a href="/themen/tagesgeldkonto/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 54">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 55">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 56">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 57">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 58">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 59">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 60">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 61">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 62">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 63">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 64">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 65">Leichtathletik EM</a>
</li>
	<li>
			<a href="/sport/fussball-wm/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 66">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 67">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 68">Live-Ticker</a>
</li>
	<li>
			<a href="/themen/nachwuchssportler/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 69">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 70">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 71">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://kino.morgenpost.de/berlin/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 72">Kino</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-history/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 73">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 74">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 75">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 76">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 77">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  class="menu__list-link " data-tracking="footer - menu - level 2 | 78">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  class="menu__list-link " data-tracking="footer - menu - level 2 | 79">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 80">Gedächtnistraining</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 81">Web &amp; Technik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 82">Gut gepflegt</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 83">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 84">Nah</a>
</li>
	<li>
			<a href="/leserreisen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 85">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp"  class="menu__list-link " data-tracking="footer - menu - level 2 | 86">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  class="menu__list-link " data-tracking="footer - menu - level 2 | 87">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/gastronomie/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 88">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 89">Mode</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/design/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 90">Design</a>
</li>
	<li>
			<a href="/lifestyle/wohnen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 91">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/beauty/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 92">Beauty</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/clubbing/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 93">Clubbing</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 94">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigen.morgenpost.de/"  target="_blank" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="https://mediadaten.morgenpost.de/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2019 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_business" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_business">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_business')});
									</script>
						</div>
					</div>
					</div>

			<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/impressum/article214357651/Datenschutzerklaerung.html">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich MORGENPOST.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 10.09.2019 um 09:58:07 in 286ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-9.5-2019-09-03-1401 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
