<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>&bdquo;Fortnite&ldquo;-Entwickler zahlt 520 Millionen Dollar Strafe - Berliner Morgenpost </title>
    <meta name="description" content="„Fortnite“ begeistert Kinder und Jugendliche auf der ganzen Welt. Doch gerade mit den Daten der jungen Nutzer ist das Unternehmen nicht sorgfältig umgegangen. Jetzt ist eine hohe Strafzahlung fällig. "/>
    <meta name="keywords" content="Wissen, Technik, Technik Test, Experten, Studien, Wissenschaft"/>
        <script>var metaDataKeywords="Wissen, Technik, Technik Test, Experten, Studien, Wissenschaft";</script>
        <meta name="author" content="Berliner Morgenpost - Berlin"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/web-wissen/web-technik/article237189803/Fortnite-Entwickler-zahlt-520-Millionen-Dollar-Strafe.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/web-wissen/web-technik/article237189803/Fortnite-Entwickler-zahlt-520-Millionen-Dollar-Strafe.html"/>
        <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<script src="https://www.morgenpost.de/resources/1637669044695/js/vendor/jquery/jquery.min.js"></script>
<script src="https://www.morgenpost.de/resources/1637669044695/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/1637669044695/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- preload of IOM web manager -->
	<link rel="preload" href="//data-887ad996d8.morgenpost.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle"/>
	<link rel="preload" href="//data-887ad996d8.morgenpost.de/iomm/latest/bootstrap/loader.js" as="script"/>

	<!-- loading of IOMm bootstrap code -->
	<script src="//data-887ad996d8.morgenpost.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<meta name="robots" content="max-image-preview:large"/> 
<link rel="amphtml" href="https://www.morgenpost.de/web-wissen/web-technik/article237189803/Fortnite-Entwickler-zahlt-520-Millionen-Dollar-Strafe.html?service=amp"/> 
<!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn='false';var userId='';loggedIn=readCookie('sso')||'';loggedIn=(''!=loggedIn?'true':'false');var ssoData=readCookie('sso_data')||'';userId=ssoData?ssoData.match('#-#(.*)#-#')[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Wissen','pageCategory02':'Web & Technik','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.morgenpost.de/img/web-technik/crop237189801/6057657055-w1200-cv16_9-q85/Fortnite.jpg','pageArticleID':'237189803','pageContentType':'Agenturmeldung','pageSourcePublication':'multi','pageTitle':'\u201EFortnite\u201C-Entwickler zahlt 520 Millionen Dollar Strafe','pageTitleOriginal':'\u201EFortnite\u201C-Entwickler zahlt 520 Millionen Dollar Strafe','pageDescription':'\u201EFortnite\u201C begeistert Kinder und Jugendliche auf der ganzen Welt. Doch gerade mit den Daten der jungen Nutzer ist das Unternehmen nicht sorgf\u00E4ltig umgegangen. Jetzt ist eine hohe Strafzahlung f\u00E4llig.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Computerkriminalit\u00E4t,Internet,Netze,USA','pageHashtags':'','pageTags':'','pageFirstPublished':'2022-12-19 17:51:54','pagePublished':'2022-12-19 17:50:27','pageModified':'2022-12-21 14:03:42','daysSincePublished':'3','pageAuthor':'\u00A9 dpa-infocom, dpa:221219-99-959511\/2 (dpa)','pageSource':'DPA','master-id':'urn:newsml:dpa.com:20090101:221219-99-959511','isPaidContent':'false','semantic':[{'categories':'Computerkriminalität,Internet,Netze','countries':'USA'}],'pageLengthWords':'102','characterLength':'655','pagePictures':'2','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.morgenpost.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T3B8J7M');</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 236642883 - Start -->
            <script data-pagespeed-no-defer>window.pdl=window.pdl||{};tp=window["tp"]||[];let enableConKey="false";let enableConTrue=(enableConKey==="true");if(enableConTrue==true){window.pdl.requireConsent=enableConTrue;console.log("Piano-Consent-required - 1 - ","false");}else{tp.push(['setCustomVariable','__cm_composer','opt-in']);console.log("Piano-Consent-required - 1 - ","false");}</script><!-- XHTML-Widget 236642883 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","5PZzdvcIfX"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287816"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano',isKeycloakLoginEnabled=false;if(isKeycloakLoginEnabled){try{const jwt=window.sessionStorage.getItem('jwt');const decodedJwt=window.jwt_decode(jwt);if(typeof decodedJwt==='object'){const evolverId=decodedJwt.evolverid;const emailFirstLetters=(decodedJwt.email||'').substring(0,3);const syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/'+evolverId+'/'+encodeURIComponent(emailFirstLetters);}}catch(e){}(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}else{jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/BMO/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});}</script>
<!-- XHTML-Widget 227321057 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227321057 - End -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.morgenpost.de/web-wissen/web-technik/article237189803/Fortnite-Entwickler-zahlt-520-Millionen-Dollar-Strafe.html",
            
                "headline": "\u201EFortnite\u201C-Entwickler zahlt 520 Millionen Dollar Strafe",
            
                "description": "\u201EFortnite\u201C begeistert Kinder und Jugendliche auf der ganzen Welt. Doch gerade mit den Daten der jungen Nutzer ist das Unternehmen nicht sorgfältig umgegangen. Jetzt ist eine hohe Strafzahlung fällig.",
            
            "mainEntityOfPage" : "https://www.morgenpost.de/web-wissen/web-technik/article237189803/Fortnite-Entwickler-zahlt-520-Millionen-Dollar-Strafe.html",
            "datePublished": "2022-12-19T17:50:27+0100",
            "dateModified": "2022-12-21T14:03:42+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Berliner Morgenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.morgenpost.de/resources/1637669044695/img/logo-amp.png"
                },
                
                "url": "https://www.morgenpost.de/"
            }
            
                        ,"image" : ["https://img.morgenpost.de/img/web-technik/crop237189801/166305631-w1200-cv1_1-q85/Fortnite.jpg", "https://img.morgenpost.de/img/web-technik/crop237189801/423780546-w1200-cv4_3-q85/Fortnite.jpg", "https://img.morgenpost.de/img/web-technik/crop237189801/6057657055-w1200-cv16_9-q85/Fortnite.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "© dpa-infocom, dpa:221219-99-959511/2 (dpa)",
                        "url": "https://www.morgenpost.de/autoren/"
                    }
        }
        </script>
    <!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-precomposed.png.pagespeed.ic.kzbL7trkKs.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2022-12-19T17:50:27+01:00"/> 
<meta name="last-modified" content="2022-12-21T14:03:42+01:00"/> 
<meta name="news_keywords" content="Wissen, Technik, Technik Test, Experten, Studien, Wissenschaft"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 231528569 - Start -->
            <script>var debuggingArray=[];!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){var prmtvPageProps={};permutive.consent({"opt_in":true,"token":costr});if("237189803"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"237189803",contentType:"agentur"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});prmtvPageProps.article={articleID:"237189803",contentType:"agentur"}
prmtvPageProps.user={login:""}
prmtvPageProps.classifications_watson={categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});prmtvPageProps.user={login:""}}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";var apiKey="80430544-c5ac-44c5-b4ce-eb3058e62076";(function(){var url='https://api.permutive.com/ctx/v1/segment?k='+apiKey;var request=new window.XMLHttpRequest();request.open('POST',url,true);request.onreadystatechange=callbackPerm;request.send(JSON.stringify({pageProperties:enrichClient(prmtvPageProps),url:document.URL}))
function callbackPerm(){if(request.readyState===4&&request.status===200){var apiResponse;try{apiResponse=JSON.parse(request.responseText)}catch(e){return;}permutive.addon('contextual',apiResponse);googletag.cmd.push(function(){var ctxcohorts=apiResponse.gam||[];var targetingKey='prmtvctx';var targetingValues=ctxcohorts.concat('rts');if(googletag.pubads().getTargeting(targetingKey).length===0){googletag.pubads().setTargeting(targetingKey,targetingValues);}})}}function enrichClient(obj){try{return Object.assign({},obj,{client:{url:document.URL,referrer:document.referrer,type:'web',user_agent:navigator.userAgent,domain:window.location.hostname,title:document.title}})}catch(e){return obj}}})();}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',permutiveReadPcsi());});}</script>
<script async type="text/plain" data-cmp-src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" class="cmplazyload" data-cmp-vendor="360"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script></script><!-- XHTML-Widget 231528569 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="1016">
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script class="cmplazyload" data-cmp-vendor="1016" type="text/plain" data-cmp-src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <style>.article--paywall .article__header__intro__text{max-height:inherit}.article--paywall .article__header__intro__text:after{display:none}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.poll__result .poll__row{border:.0625em solid #d6d6d6;display:inline-block;margin-bottom:1.25em;overflow:visible;padding-left:1.25em;padding-right:0}.poll--background .poll__answer__label{color:#bfbfbf;margin:0;text-align:left;position:inherit;z-index:2;font-weight:bolder}.poll__result .poll__answer__share{color:#bfbfbf;position:inherit;z-index:2}.poll__result .poll__answer__share-bar{background-color:#4a7e3e;height:100%;z-index:1}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.grosse-nachrichtenlage span.ispayedcontent{display:none}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner:before{text-align:center!important}@media screen and (max-width:47.9375em){.paging{margin-top:1.3em}.ob-smartfeed-wrapper{margin-bottom:1.5em}}.author-info_wrapper-image{margin-bottom:.875em}.article .hero-img{padding-bottom:0}@media screen and (max-width:47.9375em){.article__body h3{margin-top:1.5em}}.teaser--small+.teaser--small{border-top:solid 0 #ebebeb}.teaser-section .teaser--small.teaser--noimg .teaser__headline{font-size:.875em}@media screen and (min-width:47.9375em){.article .hero-img{margin-left:6.35987%}.hero-img{width:88%}}.paywall-container{min-height:450px}.poll__result .poll__answer__share{padding-right:.5rem}.poll__result .poll__answer__label{z-index:3;position:inherit;line-height:2.5em}.ad__skyscraper_left .sticky_sky{position:fixed;z-index:999999;top:0;text-align:right;width:300px}.ad .ad__skyscraper_left{z-index:100;width:300px;left:-310px;position:absolute;text-align:right}</style>
<!-- XHTML-Widget 216751555 - Start -->
            <script>jQuery(document).ready(function(){jQuery(".ispayedcontent").each(function(index){if(!jQuery(this).find("span.spacer").length){jQuery(this).addClass("not-paid-article");}});});</script>

<style>.ispayedcontent.not-paid-article:after{display:none}</style><!-- XHTML-Widget 216751555 - End -->
        <meta property="og:title" content="&bdquo;Fortnite&ldquo;-Entwickler zahlt 520 Millionen Dollar Strafe"/> 
<meta property="og:description" content="„Fortnite“ begeistert Kinder und Jugendliche auf der ganzen Welt. Doch gerade mit den Daten der jungen Nutzer ist das Unternehmen nicht sorgfältig umgegangen. Jetzt ist eine hohe Strafzahlung fällig."/> 
<meta property="og:url" content="https://www.morgenpost.de/web-wissen/web-technik/article237189803/Fortnite-Entwickler-zahlt-520-Millionen-Dollar-Strafe.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/web-technik/crop237189801/4502603342-w820-cv16_9-q85/Fortnite.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:image" content="https://img.morgenpost.de/img/web-technik/crop237189801/4502603342-w820-cv16_9-q85/Fortnite.jpg"/> 
<meta name="twitter:title" content="&bdquo;Fortnite&ldquo;-Entwickler zahlt 520 Millionen Dollar Strafe"/> 
<meta name="twitter:description" content="„Fortnite“ begeistert Kinder und Jugendliche auf der ganzen Welt. Doch gerade mit den Daten der jungen Nutzer ist das Unternehmen nicht sorgfältig umgegangen. Jetzt ist eine hohe Strafzahlung fällig."/> 
<!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <!-- XHTML-Widget 235582223 - Start -->
            <script>console.log("defPvars Full-Set - PianoGlobalCall-1339");tp=window["tp"]||[];let e2p_refUrl=location.href;let e2p_pureUrl=location.href.split("?")[0];let e2p_pageCategories=document.location.pathname.split("/");e2p_pageCategories.pop();let e2p_path=e2p_pageCategories[1]+"."+e2p_pageCategories[2]+"."+e2p_pageCategories[3];let e2p_promoSlot="true";let e2p_staticAccount="";let e2p_isPlusPage="";let e2p_titleCode="bmo";let e2p_isSection="false";let e2p_isArticle="true";let e2p_articleType="agentur";let e2p_articleId="237189803";let e2p_paidState="";let e2p_pageTitle="„Fortnite“-Entwickler zahlt 520 Millionen Dollar Strafe";let e2p_pageDateInt="1671627822000";let e2p_merchantId="6fgm9zbbm7nh2yff";let e2p_publicationName="Berliner Morgenpost";let e2p_consentLevel;let e2p_paidTag=e2p_paidState=="true"?"isPaidContent":"isFreeContent";let e2p_paidCon=e2p_paidState=="true"?"premium":"frei";let e2p_pageType=e2p_isArticle=="true"?"Artikel":"Undefined";tp.push(["setCustomVariable","e2p_refUrl",e2p_refUrl]);tp.push(["setCustomVariable","e2p_promoSlot","true"]);tp.push(["setCustomVariable","e2p_staticAccount",""]);tp.push(["setCustomVariable","e2p_titleCode","bmo"]);tp.push(["setCustomVariable","e2p_isSection","false"]);tp.push(["setCustomVariable","e2p_isArticle","true"]);tp.push(["setCustomVariable","e2p_articleType","agentur"]);tp.push(["setCustomVariable","e2p_articleId","237189803"]);tp.push(["setCustomVariable","e2p_paidState",""]);tp.push(["setCustomVariable","e2p_isPlusPage",""]);</script><!-- XHTML-Widget 235582223 - End -->
        <meta name="cXenseParse:pageclass" content="article"/> 
<!-- XHTML-Widget 210591203 - Start -->
            <script>window.addEventListener('OpinaryReady',function(){Opinary.on('opinary.vote',function(vote,poll){if(permutive&&poll.dmpIntegration){permutive.track('SurveyResponse',{survey:{id:poll.pollId,type:poll.type,solution:"Opinary"},question:{text:poll.header},answer:{text:vote.label,posX:vote.x||0.0,posY:vote.y||0.0,optionIdentifier:vote.optionID||"",optionPosition:vote.position||0,rawValue:vote.value||0.0,unit:vote.unit||""}});}});});</script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="488" data-cmp-src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End -->
        <!-- XHTML-Widget 236690651 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script>var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){gptAdSlots.forEach(function(item){if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_deal')[0]=="fireplace"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_yieldlab',item.getTargeting('hb_pb_yieldlab')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_bidder')[0]=="inskin"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_inskin',item.getTargeting('hb_pb_inskin')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_bidder')[0]=="visx"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_visx',item.getTargeting('hb_pb_visx')[0]);}if(/sb1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');}if(/skyl$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_visx',item.getTargeting('hb_pb_visx')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&(item.getTargeting('hb_bidder')[0]=="Justpremium"||item.getTargeting('hb_bidder')[0]=="justpremium")){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_justpremium',item.getTargeting('hb_pb_justpremium')[0]);}if(/sb1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');}if(/skyl$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_justpremium',item.getTargeting('hb_pb_justpremium')[0]);}});}});googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script>
<script>var queryString=window.location.search;var urlParams=new URLSearchParams(queryString);var query_split=queryString.split("&");for(var i=0;i<query_split.length;i++){var keyValue=getKeyValue("sparkTargeting",query_split[i]);if(keyValue){var n=keyValue.indexOf("=");var key=keyValue.substring(0,n);var value=keyValue.substring(n+1,keyValue.length);googletag.cmd.push(function(){googletag.pubads().setTargeting(key,value);});}}function getKeyValue(name,url){name=name.replace(/[\[\]]/g,'\\$&');var regex=new RegExp(name+'(.*)'+'(=([^&#]*)|&|#|$|)'),results=regex.exec(url);if(!results)return null;if(!results[1])return'';if(results[1]){}return decodeURIComponent(results[1].replace(/\+/g,' '));}</script><!-- XHTML-Widget 236690651 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.morgenpost.de",oms_zone="science";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script>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</script>
<script>var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_morgenpost/technics/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();if(!AmazonBool){AmazonBool=true;callAdserver();}});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script>pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},5000);</script>
 <script>function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- Custom Ad Widget 234647653 - Start -->
        <script>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</script>


<!-- Custom Ad Widget 234647653 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bmo">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Computerkriminalität,Internet,Netze,USA",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"bmo","pageSourcePublication":"multi","pageTitle":"\u201EFortnite\u201C-Entwickler zahlt 520 Millionen Dollar Strafe","pageContent":"frei","pageURL":"https://www.morgenpost.de/web-wissen/web-technik/article237189803/Fortnite-Entwickler-zahlt-520-Millionen-Dollar-Strafe.html","pageArticleID":"237189803","pageDate":"2022-12-19T17:50:27MEZ","pageAuthor":"\u00A9 dpa-infocom, dpa:221219-99-959511\/2 (dpa)","pageCategory":"Wissen","pageCategory02":"Web & Technik","pageCategory03":"","pageSource":"DPA","pageContentType":"agentur","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2022-12-19T17:50:27MEZ"]);tp.push(["setContentAuthor","\u00A9 dpa-infocom, dpa:221219-99-959511\/2 (dpa)"]);tp.push(["setContentSection","web-technik"]);tp.push(["setContentId","237189803"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","6fgm9zbbm7nh2yff"])
tp.push(['init',function(){if(tp&&tp.userRef&&tp.userRef.length&&tp.userRef.length>0){document.querySelector('#paywall-header-logedin').checked=true;}}]);tp.push(['init',()=>{jQuery(()=>{tp.experience.execute();});}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Berliner Morgenpost"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.morgenpost.de/resources/1637669044695/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe loading="lazy" src="https://agnes.morgenpost.de/ns.html?id=GTM-T3B8J7M&pageType=Artikel&pageCategory=Wissen&pageCategory02=Web & Technik&pageCategory03=&isLoggedIn=&pageArticleID=237189803&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=\u201EFortnite\u201C-Entwickler zahlt 520 Millionen Dollar Strafe&pageTitleOriginal=\u201EFortnite\u201C-Entwickler zahlt 520 Millionen Dollar Strafe&pageDescription=\u201EFortnite\u201C begeistert Kinder und Jugendliche auf der ganzen Welt. Doch gerade mit den Daten der jungen Nutzer ist das Unternehmen nicht sorgf\u00E4ltig umgegangen. Jetzt ist eine hohe Strafzahlung f\u00E4llig.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2022-12-19 17:50:27&pageModified=2022-12-21 14:03:42&pageAuthor=\u00A9 dpa-infocom, dpa:221219-99-959511\/2 (dpa)&pageSource=DPA&isPaidContent=false&pageLengthWords=102&pagePictures=2&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=237189803&amp;type=article&amp;ctxId=5791&amp;pubId=8&amp;cat=agentur&amp;meta=&amp;title=%E2%80%9EFortnite%E2%80%9C-Entwickler+zahlt+520+Millionen+Dollar+Strafe&amp;url=https%3A%2F%2Fwww.morgenpost.de%2Fweb-wissen%2Fweb-technik%2Farticle237189803%2FFortnite-Entwickler-zahlt-520-Millionen-Dollar-Strafe.html" width="1" height="1" alt="" style="display: none;"/>
<script data-cmp-ab="2">if(window.IOMm){var IOMm_data={cp:"bmo-wissenundtechnik-art"};IOMm("configure",{st:"morgpost",dn:"data-887ad996d8.morgenpost.de",mh:5});IOMm("pageview",IOMm_data);IOMm("3p","qds","in");}</script>
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=237189803&sec=5791"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=237189803&sec=5791",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"",ep:"BM9730,9730",rid:"",updateAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=237189803&sec=5791",updateRidAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=237189803&sec=5791",pianoResources:[]};function update_login(si){updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=237189803&sec=5791&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=237189803&sec=5791&pcsi="+si+"&rst=BM9730,9730";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=237189803&sec=5791&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=237189803&sec=5791";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=237189803&sec=5791';window.epaperLoginURL='https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=237189803&sec=5791';</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=237189803&sec=5791'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('technics')+'&dfpSite='+encodeURIComponent('sta_morgenpost')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<div class="page-wrapper">
        <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_technics">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_technics')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_technics">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_technics')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper_left ad--desktop" id="ad_skyl" style="z-index: 100; left: -310px; position: absolute; width: 300px; top: 10px;"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="skyl_technics">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('skyl_technics')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/Newsletter/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.morgenpost.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigenberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeige buchen</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus/?tpcc=standard_stickybanner_subscribe-header-cta" class="header-top-button header-top-button--abonement js-tploader">
        <span class="header-top-abo-text">Abonnieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
                <span class="header-top-abo-text">Anmelden</span>
            </label>
        </div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
                <span class="header-top-abo-text">Abmelden</span>
            </label>
        </div>
<div class="header-top--mobile">
     <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
        <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<a href="https://www.morgenpost.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img loading="lazy" src="https://www.morgenpost.de/resources/1637669044695/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

    <a href="https://www.morgenpost.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
        </a>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.morgenpost.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/infografik/" data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/" data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/" data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/" data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/" data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/spiele/" data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/" data-tracking="menu - main - level 2 | 7">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/" data-tracking="menu - main - level 2 | 8">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/podcast/" data-tracking="menu - main - level 2 | 9">Podcasts</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/" data-tracking="menu - main - level 2 | 10">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/" data-tracking="menu - main - level 2 | 11">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/" data-tracking="menu - main - level 2 | 12">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berliner-helfen/" data-tracking="menu - main - level 2 | 13">Berliner helfen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 14">Berlin-Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/" data-tracking="menu - main - level 2 | 15">Brandenburg</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 16">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" data-tracking="menu - main - level 2 | 17">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" data-tracking="menu - main - level 2 | 18">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/" data-tracking="menu - main - level 2 | 19">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" data-tracking="menu - main - level 2 | 20">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/" data-tracking="menu - main - level 2 | 21">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/" data-tracking="menu - main - level 2 | 22">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/" data-tracking="menu - main - level 2 | 23">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/" data-tracking="menu - main - level 2 | 24">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/" data-tracking="menu - main - level 2 | 25">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" data-tracking="menu - main - level 2 | 26">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" data-tracking="menu - main - level 2 | 27">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" data-tracking="menu - main - level 2 | 28">Treptow-Köpenick</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/polizeibericht/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Polizeibericht</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/politik/inland/" data-tracking="menu - main - level 2 | 29">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/" data-tracking="menu - main - level 2 | 30">Ausland</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/" data-tracking="menu - main - level 2 | 31">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 32">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 33">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 34">Presseportal</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/" data-tracking="menu - main - level 2 | 35">Steuern</a>
</li>
									<li>
										<a href="/themen/tagesgeldkonto/" data-tracking="menu - main - level 2 | 36">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" data-tracking="menu - main - level 2 | 37">Börsendaten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/sport/hertha/" data-tracking="menu - main - level 2 | 38">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/" data-tracking="menu - main - level 2 | 39">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/" data-tracking="menu - main - level 2 | 40">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/" data-tracking="menu - main - level 2 | 41">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/" data-tracking="menu - main - level 2 | 42">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/" data-tracking="menu - main - level 2 | 43">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/" data-tracking="menu - main - level 2 | 44">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/" data-tracking="menu - main - level 2 | 45">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 46">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball-woche/" data-tracking="menu - main - level 2 | 47">Fußball-Woche</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/" data-tracking="menu - main - level 2 | 48">Live-Ticker</a>
</li>
									<li>
										<a href="/themen/nachwuchssportler/" data-tracking="menu - main - level 2 | 49">Nachwuchssportler des Monats</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Panorama</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" data-tracking="menu - main - level 2 | 50">Promi-News</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/" data-tracking="menu - main - level 2 | 51">Leute in Berlin</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Kultur</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-history/" data-tracking="menu - main - level 2 | 52">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/" data-tracking="menu - main - level 2 | 53">TV</a>
</li>
									<li>
										<a href="https://www.tvdigital.de/tv-programm" data-tracking="menu - main - level 2 | 54">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 11">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/" data-tracking="menu - main - level 2 | 55">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/" data-tracking="menu - main - level 2 | 56">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" data-tracking="menu - main - level 2 | 57">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" data-tracking="menu - main - level 2 | 58">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 59">Web &amp; Technik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" data-tracking="menu - main - level 2 | 60">Gut gepflegt</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/gastronomie/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Gastronomie</a>
</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://aboshop.morgenpost.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Specials</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/sonderveroeffentlichung/article236706909/VBKI-Zusammen-fuer-Berlin.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 61">VBKI - Engagement</a>
</li>
									<li>
										<a href="/specials/article228903757/Klimaneutral-bis-2050.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 62">Berliner Stadtwerke</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/" class="  has-anzeige" data-tracking="menu - main - level 2 | 63">Stadler Radreise</a>
</li>
									<li>
										<a href="/Advertorials/Berliner_Portraits/" class="  has-anzeige" data-tracking="menu - main - level 2 | 64">Berliner Originale</a>
</li>
									<li>
										<a href="/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 65">Berlin Tipps</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/angebote" data-tracking="menu - main - level 2 | 66">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/prospekte/" data-tracking="menu - main - level 2 | 67">Aktuelle Prospekte</a>
</li>
									<li>
										<a href="https://mediadaten.morgenpost.de/" data-tracking="menu - main - level 2 | 68">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigenberlin.de/" data-tracking="menu - main - level 2 | 69">Anzeige buchen</a>
</li>
									<li>
										<a href="https://jobs.morgenpost.de/" data-tracking="menu - main - level 2 | 70">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" data-tracking="menu - main - level 2 | 71">Experten im Fokus</a>
</li>
									<li>
										<a href="https://morgenpost.reservix.de/" data-tracking="menu - main - level 2 | 72">Ticketshop</a>
</li>
									<li>
										<a href="https://leserreisen.morgenpost.de/" data-tracking="menu - main - level 2 | 73">Leserreisen</a>
</li>
									<li>
										<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 74">Reisekataloge</a>
</li>
									<li>
										<a href="https://www.globista.de/" data-tracking="menu - main - level 2 | 75">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/" data-tracking="menu - main - level 2 | 76">Gewinnspiele</a>
</li>
									<li>
										<a href="https://trauerinberlin.de/" data-tracking="menu - main - level 2 | 77">Trauer</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/Newsletter/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.morgenpost.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigenberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Anzeige buchen</a>
</li>			
			</ul></nav>

    </nav>

<script>(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/themen/coronavirus/">Coronavirus</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/ukraine-konflikt/">Ukraine-Krieg</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/rente/">Rente</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/berlin-wahl-2023/">Berlin-Wahl 2023</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/hartz-4/">Hartz IV</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/" class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192401 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner--sticky{width:940px;padding-top:10px;height:56px;overflow:hidden}#plus-banner--sticky.fixed{padding-top:0;position:fixed;z-index:100;top:0;left:50%;transform:translateX(-50%)}#plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){#plus-banner,plus-banner--subscribed{top:6px;right:65px;width:68px;height:45px}#plus-banner--sticky{display:none!important}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192401 - End -->
        <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.morgenpost.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.morgenpost.de/web-wissen/" class="breadcrumb__link"><span class="breadcrumb__title">
							Wissen</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.morgenpost.de/web-wissen/web-technik/" class="breadcrumb__link"><span class="breadcrumb__title">
							Web &amp; Technik</span></a></span>

		 – <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				„Fortnite“-Entwickler zahlt 520 Millionen Dollar Strafe</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.morgenpost.de\/",
				"name": "Home"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.morgenpost.de\/web-wissen\/",
				"name": "Wissen"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.morgenpost.de\/web-wissen\/web-technik\/",
				"name": "Web & Technik"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.morgenpost.de\/web-wissen\/web-technik\/article237189803\/Fortnite-Entwickler-zahlt-520-Millionen-Dollar-Strafe.html",
				"name": "\u201EFortnite\u201C-Entwickler zahlt 520 Millionen Dollar Strafe"
			}
	]
}
</script>
<div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:275px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_technics">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_technics')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=237189803&sec=5791&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><!-- XHTML-Widget 233676929 - Start -->
            <script>'use strict';try{console.log("Snitch - First Contact - Build: 03.02 10:09");const searchvid="kaltura_player_fwid4";const searchgal="carousel-fwid1";const searchpic=3;const searchgap=searchgal+"-"+searchpic;const searchftd=".voting__row__submit";let foundvid=(document.querySelector("[id='"+searchvid+"']")!==null)?document.querySelector("[id='"+searchvid+"']"):null;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;let foundpic=(document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]")!==null)?document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]"):null;let foundftd=(document.querySelector(searchftd)!==null)?document.querySelector(searchftd):null;function obspy(){let mList=foundgal,options={attributes:true,attributeFilter:['data-current-slide'],},observer=new MutationObserver(log);function log(mutations){for(let mutation of mutations){if(mutation.type==='attributes'){console.log(mutation);console.log("Snitch - Observer - Something happened");piARRAY();}}}if(mList!==null){observer.observe(mList,options);console.log("Snitch - Observer - observing",mList.id);}else{console.log("Snitch - Observer - idle")}}function piARRAY(event){const searchgal="carousel-fwid1";const searchpic=3;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;console.log("Snitch - DOM geladen - start sniffing");let piLIST=[];let piTYPE=[];const rvid="video";const rgal="gallery";const rftd="question"
const roth="other";let currentpic=document.querySelector('.swiper-slide-active').getAttribute('data-swiper-slide-index');let videoplay=document.querySelector("[id='"+searchvid+"']");let vidid=(videoplay!==null)?videoplay.id:null;let foundgalid=(foundgal!==null)?foundgal.id:null;var galdata=foundgal.getAttribute('data-current-slide');var galpicnr=galdata.split("-")[2];console.log("Snitch - Observer - Slice: "+galpicnr);let ftdquestion=document.querySelector("[class='"+searchftd+"']");let ftdid="FTD-Button";if(foundvid!==null){piLIST.push("Video",vidid);piTYPE.push(rvid)}if(foundgal!==null&&currentpic>searchpic){piLIST.push("Gallerie",foundgalid);piTYPE.push(rgal)}if(foundftd!==null&&trigger==="click-ftd"){piLIST.push("Umfrage",ftdid);piTYPE.push(rftd)}let piCASE=(piTYPE.length)?piTYPE[0]:"empty";console.log("Snitch - Finals - "+piLIST+"  |  "+"selectors or IDs");switch(piCASE){case"video":console.log("Snitch - Action - Video-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_video",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"gallery":console.log("Snitch - Action - Gallery-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_gallery",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"question":console.log("Snitch - Action - FTD-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_question",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"other":console.log("Snitch - idle");break;case"placeholder":console.log("placeholder");break;case"one_type":case"second_type":console.log("Double-placeholder");break;default:console.log("Snitch - idle");}}document.addEventListener("DOMContentLoaded",piARRAY,false);document.addEventListener("DOMContentLoaded",obspy,false);if(foundftd){document.querySelector(searchftd).addEventListener("click",function(){piARRAY("click-ftd");},false);}}catch(e){console.error("snitch handeld error: ",e);}</script><!-- XHTML-Widget 233676929 - End -->
        <!-- XHTML-Widget 236119551 - Start -->
            <script>window.addEventListener("pageshow",function(evt){if(evt.persisted){setTimeout(function(){window.location.reload();},10);}},false);</script><!-- XHTML-Widget 236119551 - End -->
        <article class="article  article--type-news article--subtype-agentur article--type-wide-article">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">Videospiele</span>
			<h2 class="article__header__headline ">
					„Fortnite“-Entwickler zahlt 520 Millionen Dollar Strafe</h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-agentur author-info_wrapper-image  ">
        <time class="teaser-stream-time " datetime="2022-12-19T17:50+0100">
			19.12.2022, 17:50</time>
	<div class="author-info__name">
        <address>
            <span class="author-info__name-text"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/web-technik/crop237189801/7227602114-w420-cv16_9-q85/Fortnite.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.morgenpost.de/img/web-technik/crop237189801/0050245534-w640-cv16_9-q85/Fortnite.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.morgenpost.de/img/web-technik/crop237189801/4502603342-w820-cv16_9-q85/Fortnite.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.morgenpost.de/img/web-technik/crop237189801/6057657055-w1200-cv16_9-q85/Fortnite.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.morgenpost.de/resources/1637669044695/img/placeholder.png" alt="&#034;Fortnite&#034; ist eines der beliebtesten Spiele der Welt." title="&#034;Fortnite&#034; ist eines der beliebtesten Spiele der Welt." width="1200" height="675" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>&#034;Fortnite&#034; ist eines der beliebtesten Spiele der Welt.<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;Zacharie Scheurer/dpa-tmn</p>
    </figcaption>
</figure>
		<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span>„Fortnite“ begeistert Kinder und Jugendliche auf der ganzen Welt. Doch gerade mit den Daten der jungen Nutzer ist das Unternehmen nicht sorgfältig umgegangen. Jetzt ist eine hohe Strafzahlung fällig.</span>
			</p>
		</div>
	</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="ad ad--stroer ad--marker werbung ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_technics">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_technics')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="mr2_technics">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_technics')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
			</aside>
			<div class="article__body">
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_technics">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_technics')});</script>
                                </div>
                            </div>
                                </div>
                    <script>(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-237189803";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <p class=""><span class="article__location">Washington.&nbsp;</span>Der Videospielentwickler Epic Games („Fortnite“) zahlt wegen Verstößen gegen Kinder- und Datenschutzgesetze in den USA eine hohe Strafe. Das Unternehmen bestätigte heute einen Vergleich über insgesamt 520 Millionen Dollar (490 Mio Euro) mit US-Behörden.</p><!-- Ende Absatz 0 -->
    <p class="">Die Verbraucherschutzaufsicht FTC wirft Epic vor, unerlaubt Daten von „Fortnite“-Nutzern im Alter von unter 13 Jahren gesammelt und sie - ohne die Eltern zu benachrichtigen - zu unbeabsichtigten Transaktionen in dem Online-Videospiel verleitet zu haben. Außerdem habe das Unternehmen Kinder durch die Zulassung von Sprach- und Textnachrichten von Fremden Gefahren im Internet ausgesetzt. Mit dem Vergleich sollen zwei FTC-Verfahren beigelegt werden. Die Einigung muss noch gerichtlich genehmigt werden.</p><!-- Ende Absatz 1 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="author-info__name">
        <address>
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text">© dpa-infocom, dpa:221219-99-959511/2 (dpa)</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 5px;"></div><!-- XHTML-Widget 207546069 - End -->
        <!-- XHTML-Widget 232415245 - Start -->
            <div id="myText">
</div>

<script>var rubrikparameter=console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body'><a href='https://www.werstreamt.es/sport/#utm_source=funke-sport-network&utm_medium=sport-disclaimer&utm_campaign=sport-disclaimer-bmo' target='_blank'>Bei uns findest du alle Sport-Übertragungen im Überblick, egal ob Streaming oder TV. Lade dir jetzt die kostenlose WSE Sport-App herunter und erlebe die ganze Welt des Sports!</a></article>"}</script><!-- XHTML-Widget 232415245 - End -->
        </div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="https://www.morgenpost.de/web-wissen/web-technik/article237189803/Fortnite-Entwickler-zahlt-520-Millionen-Dollar-Strafe.html" data-widget-id="AR_1" data-ob-template="berlinermorgenpost" data-ds-id="fabd2014"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid1" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=237189803&sec=5791">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237204543">
        <a href="https://www.morgenpost.de/berlin/article237204543/Eine-Colaflasche-auf-dem-Tisch-ist-ein-No-Go.html" title="Weihnachten: Das empfiehlt der Berliner Deko-Profi" class="teaser__content-link" data-tracking="contentteaser - teaser | 1" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Weihnachten</span>
    <span class="teaser__headline ">
            Weihnachten: Das empfiehlt der Berliner Deko-Profi</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237200015">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article237200015/polizei-feuerwehr-berlin-blaulicht-notfall-unfall-kriminalitaet-feuer-einsatz.html" title="Berlin: Mehr als 100 Briefe gestohlen - Festnahme" class="teaser__content-link" data-tracking="contentteaser - teaser | 2" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Blaulicht-Blog</span>
    <span class="teaser__headline ">
            Berlin: Mehr als 100 Briefe gestohlen - Festnahme</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237206703">
        <a href="https://www.morgenpost.de/berlin/article237206703/Berlin-prueft-neue-Moeglichkeiten-im-Kampf-gegen-den-Leerstand.html" title="Geisterhäuser in Berlin: Zwei Bezirke mit radikalen Plänen" class="teaser__content-link" data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Friedenau und Wedding</span>
    <span class="teaser__headline ">
            Geisterhäuser in Berlin: Zwei Bezirke mit radikalen Plänen</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=237189803&sec=5791">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237200925">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article237200925/letzte-generation-lastgen-weihnachtsbaum-brandenburger-tor-klimaprotest.html" title="&#034;Letzte Generation&#034; kappt Spitze des Weihnachtsbaums" class="teaser__content-link" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Brandenburger Tor</span>
    <span class="teaser__headline ">
            &#034;Letzte Generation&#034; kappt Spitze des Weihnachtsbaums</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237203497">
        <a href="https://www.morgenpost.de/berlin/article237203497/Ukrainische-Familie-Weihnachten-wird-anders.html" title="Ukrainische Familien in Berlin: Weihnachten wird anders" class="teaser__content-link" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Ukraine-Geflüchtete</span>
    <span class="teaser__headline ispayedcontent">
            Ukrainische Familien in Berlin: Weihnachten wird anders<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237193543">
        <a href="https://www.morgenpost.de/berlin/article237193543/Blick-in-die-geheimnisvollen-Tunnel-fuer-die-U9-nach-Lankwitz.html" title="Blick in die geheimnisvollen Tunnel für die U9 nach Lankwitz" class="teaser__content-link" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Rathaus Steglitz</span>
    <span class="teaser__headline ispayedcontent">
            Blick in die geheimnisvollen Tunnel für die U9 nach Lankwitz<span class='spacer'></span></span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=208271683&view=teaser&art=237189803&sec=5791">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237201279">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article237201279/Klimaaktivisten-saegen-Weihnachtsbaum-Spitze-am-Brandenburger-Tor-ab.html" title="Aktivisten sägen Weihnachtsbaum am Brandenburger Tor ab" class="teaser__content-link" data-tracking="contentteaser - teaser | 7" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Aktivisten sägen Weihnachtsbaum am Brandenburger Tor ab</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237200015">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article237200015/polizei-feuerwehr-berlin-blaulicht-notfall-unfall-kriminalitaet-feuer-einsatz.html" title="Berlin: Mehr als 100 Briefe gestohlen - Festnahme" class="teaser__content-link" data-tracking="contentteaser - teaser | 8" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Berlin: Mehr als 100 Briefe gestohlen - Festnahme</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237202983">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article237202983/fahndung-polizei-angriff-u7-fussball-hertha-mainz.html" title="Mit Flasche geschlagen: Angreifer aus der U7 stellen sich" class="teaser__content-link" data-tracking="contentteaser - teaser | 9" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Mit Flasche geschlagen: Angreifer aus der U7 stellen sich</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237200925">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article237200925/letzte-generation-lastgen-weihnachtsbaum-brandenburger-tor-klimaprotest.html" title="&#034;Letzte Generation&#034; kappt Spitze des Weihnachtsbaums" class="teaser__content-link" data-tracking="contentteaser - teaser | 10" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            &#034;Letzte Generation&#034; kappt Spitze des Weihnachtsbaums</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237200313">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article237200313/Elfjaehrige-von-Auto-angefahren-und-schwer-verletzt.html" title="Elfjährige von Auto angefahren und schwer verletzt" class="teaser__content-link" data-tracking="contentteaser - teaser | 11" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Elfjährige von Auto angefahren und schwer verletzt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237191241">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article237191241/polizei-feuerwehr-berlin-blaulicht-notfall-unfall-kriminalitaet-feuer-einsatz.html" title="Rohr geplatzt: Heißes Wasser strömt in Gedächtniskirche" class="teaser__content-link" data-tracking="contentteaser - teaser | 12" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Rohr geplatzt: Heißes Wasser strömt in Gedächtniskirche</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237198843">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article237198843/17-Jaehriger-liefert-sich-Autorennen-mit-der-Polizei.html" title="17-Jähriger liefert sich Autorennen mit der Polizei" class="teaser__content-link" data-tracking="contentteaser - teaser | 13" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            17-Jähriger liefert sich Autorennen mit der Polizei</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237193059">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article237193059/Mann-kommt-mit-blutenden-Schnittverletzungen-in-Krankenhaus.html" title="Mann kommt mit blutenden Schnittverletzungen in Krankenhaus" class="teaser__content-link" data-tracking="contentteaser - teaser | 14" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Mann kommt mit blutenden Schnittverletzungen in Krankenhaus</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid4" data-url="https://www.morgenpost.de/?widgetid=208271681&view=teaser&art=237189803&sec=5791">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237204613">
        <a href="https://www.morgenpost.de/kultur/article237204613/Oskars-Kleid-Transgender-fuer-Anfaenger.html" title="„Oskars Kleid“: Transgender für Anfänger " class="teaser__content-link" data-tracking="contentteaser - teaser | 15" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            „Oskars Kleid“: Transgender für Anfänger</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237208027">
        <a href="https://www.morgenpost.de/vermischtes/article237208027/boris-becker-tennisstar-gefaengnis-neues-leben-dubai.html" title="Baut sich Boris Becker ein neues Leben in Dubai auf?" class="teaser__content-link" data-tracking="contentteaser - teaser | 16" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Baut sich Boris Becker ein neues Leben in Dubai auf?</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237208417">
        <a href="https://www.morgenpost.de/berlin/article237208417/wetter-berlin-heute-morgen-22-12-vorhersage-prognose.html" title="Wetter in Berlin heute &amp; morgen: Trüb und immer wieder Regen" class="teaser__content-link" data-tracking="contentteaser - teaser | 17" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Wetter in Berlin heute &amp; morgen: Trüb und immer wieder Regen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237207553">
        <a href="https://www.morgenpost.de/politik/article237207553/patriot-raketen-ukraine-krieg-usa-russland-selenskyj.html" title="Ukraine-Krieg: So schlagkräftig ist das Patriot-Abwehrsystem" class="teaser__content-link" data-tracking="contentteaser - teaser | 18" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Ukraine-Krieg: So schlagkräftig ist das Patriot-Abwehrsystem</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237206321">
        <a href="https://www.morgenpost.de/politik/article237206321/selenskyj-ukraine-washington-usa-besuch-biden-krieg.html" title="Selenskyj in den USA: Emotionale Rede vor dem Kongress" class="teaser__content-link" data-tracking="contentteaser - teaser | 19" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Selenskyj in den USA: Emotionale Rede vor dem Kongress</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237198743">
        <a href="https://www.morgenpost.de/kultur/article237198743/Verlorene-Illusionen-Aufstieg-und-Absturz-in-Paris.html" title="„Verlorene Illusionen“: Aufstieg und Absturz in Paris" class="teaser__content-link" data-tracking="contentteaser - teaser | 20" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            „Verlorene Illusionen“: Aufstieg und Absturz in Paris</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237208349">
        <a href="https://www.morgenpost.de/podcast/richter-und-denker/article237208349/Hartmut-Dorgerloh-Generalintendant-des-Humboldt-Forums.html" title="Hartmut Dorgerloh, Generalintendant des Humboldt Forums" class="teaser__content-link" data-tracking="contentteaser - teaser | 21" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Hartmut Dorgerloh, Generalintendant des Humboldt Forums</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="237156303">
        <a href="https://www.morgenpost.de/vermischtes/article237156303/corona-aktuell-news-rki-zahlen-deutschland-welle-mutation-china-ticker.html" title="Corona: RKI meldet Zahlen – 48.000 Neuinfektionen" class="teaser__content-link" data-tracking="contentteaser - teaser | 22" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Corona: RKI meldet Zahlen – 48.000 Neuinfektionen</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
<!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-22-12-2022.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-21-12-2022.html">Mittwoch, 21.12.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-20-12-2022.html">Dienstag, 20.12.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-19-12-2022.html">Montag, 19.12.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-18-12-2022.html">Sonntag, 18.12.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://aboshop.morgenpost.de" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sonderveroeffentlichung/article236706909/VBKI-Zusammen-fuer-Berlin.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 1">VBKI - Engagement</a>
</li>
	<li>
			<a href="/specials/article228903757/Klimaneutral-bis-2050.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 2">Berliner Stadtwerke</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 3">Stadler Radreise</a>
</li>
	<li>
			<a href="/Advertorials/Berliner_Portraits/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 4">Berliner Originale</a>
</li>
	<li>
			<a href="/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 5">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/angebote" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Aktuelle Anzeigen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/prospekte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Aktuelle Prospekte</a>
</li>
	<li>
			<a href="https://mediadaten.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigenberlin.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Anzeige buchen</a>
</li>
	<li>
			<a href="https://jobs.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Experten im Fokus</a>
</li>
	<li>
			<a href="https://morgenpost.reservix.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Ticketshop</a>
</li>
	<li>
			<a href="https://leserreisen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Leserreisen</a>
</li>
	<li>
			<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Reisekataloge</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Gewinnspiele</a>
</li>
	<li>
			<a href="https://trauerinberlin.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Trauer</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="/105081442" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://anzeigenberlin.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Anzeige schalten</a>
</li>
	<li>
			<a href="/services/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">E-Paper</a>
</li>
	<li>
			<a href="//aboshop.morgenpost.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Abo</a>
</li>
	<li>
			<a href="/105081442" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">In eigener Sache</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/spiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/podcast/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Podcasts</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berliner-helfen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Berliner helfen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 14">Berlin-Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Brandenburg</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/" class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/presseportal/" class="menu__list-link " data-tracking="footer - menu - level 2 | 34">Presseportal</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 35">Steuern</a>
</li>
	<li>
			<a href="/themen/tagesgeldkonto/" class="menu__list-link " data-tracking="footer - menu - level 2 | 36">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 37">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 38">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/" class="menu__list-link " data-tracking="footer - menu - level 2 | 39">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 40">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/" class="menu__list-link " data-tracking="footer - menu - level 2 | 41">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/" class="menu__list-link " data-tracking="footer - menu - level 2 | 42">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/" class="menu__list-link " data-tracking="footer - menu - level 2 | 43">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/" class="menu__list-link " data-tracking="footer - menu - level 2 | 44">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/" class="menu__list-link " data-tracking="footer - menu - level 2 | 45">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="menu__list-link " data-tracking="footer - menu - level 2 | 46">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball-woche/" class="menu__list-link " data-tracking="footer - menu - level 2 | 47">Fußball-Woche</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 48">Live-Ticker</a>
</li>
	<li>
			<a href="/themen/nachwuchssportler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 49">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Promi-News</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-history/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">TV</a>
</li>
	<li>
			<a href="https://www.tvdigital.de/tv-programm" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Web &amp; Technik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Gut gepflegt</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Mode</a>
</li>
	<li>
			<a href="/lifestyle/wohnen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary">Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigenberlin.de/" target="_blank" rel="noopener" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="https://mediadaten.morgenpost.de/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 8">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 9">Infos über Klarna</a>
</li>
<li class="small-print__list__item">
		<a href="https://aboservice.morgenpost.de/#/kuendigung" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 10">Abo kündigen</a>
</li>
</ul>
		<small class="small-print__copy">© FUNKE Medien Berlin GmbH 2022 – Alle Rechte vorbehalten.</small></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <!-- dpa Wahlmodule -->
<script type="text/plain" data-cmp-src="https://core.dpa-infocom.net/js/dpa.js" class="cmplazyload" data-cmp-vendor="1075"></script>
<script type="text/plain" data-cmp-src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" class="cmplazyload" data-cmp-vendor="1075"></script>


<!-- Funke Interaktiv Module  -->
<script type="text/javascript">(function(){var eventMethod=window.addEventListener?'addEventListener':'attachEvent';var eventer=window[eventMethod];var messageEvent=eventMethod==='attachEvent'?'onmessage':'message';eventer(messageEvent,function(e){try{if(Object.prototype.hasOwnProperty.call(e.data,'height')&&typeof e.data.height==='number'&&Object.prototype.hasOwnProperty.call(e.data,'id')&&typeof e.data.id==='string'){var matchingIframe=document.getElementById(e.data.id+'-iframe');console.log(e.data.id+'-iframe');if(matchingIframe){matchingIframe.style.height=e.data.height+'px';}else{var matchingIframes=document.querySelectorAll(".interaktiv-iframe[data-id='"+e.data.id+"'] iframe");[].forEach.call(matchingIframes,function(matchingIframe){matchingIframe.style.height=e.data.height+'px';});}}}catch(e){console.log(e);}});})();window.onload=function(){var origin='https://interaktiv.morgenpost.de';if(window.location.origin.indexOf('www')>=0){origin=window.location.origin.replace('www','interaktiv');}var isDev=window.location.origin.indexOf('localhost')>=0||window.location.origin.indexOf('0.0.0.0')>=0;if(isDev){origin='http://localhost:8080';}var containers=document.getElementsByClassName('interaktiv-iframe');[].forEach.call(containers,function(container){var identifier=container.id||container.dataset.id;if(container.dataset.version==='2'){container.innerHTML='<iframe loading="lazy" load="lazy" lazyload="1" load="lazy" lazyload="1" src="'+origin+'/'+(isDev?'':container.dataset.projectSrc)+(isDev&&identifier==='index'?'':identifier)+(isDev?'':'.html')+(!container.dataset.params?'':'?'+container.dataset.params)+'" id="'+identifier+'-iframe" frameborder="0" width="100%" height="'+(window.innerWidth<container.dataset.breakpoint?container.dataset.mobileHeight:container.dataset.desktopHeight)+'" alt="funke interaktiv" border="0" scrolling="no"></iframe>'+(container.dataset.title?'<br /><div style="font-size: 13px; color: #767676;"><span>'+'Falls die Grafik nicht dargestellt wird, klicken Sie hier: </span>'+'<a style="color: inherit; text-decoration: none;" '+'onmouseover="this.style.textDecoration=\'underline\';" '+'onmouseout="this.style.textDecoration=\'none\';" '+'href="'+origin+'/'+(isDev?'':container.dataset.projectSrc)+'">'+container.dataset.title+'</a></div>':'');}else if(!container.dataset.version){container.innerHTML='<iframe loading="lazy" load="lazy" lazyload="1" load="lazy" lazyload="1" src="'+origin+'/'+(isDev?'':container.dataset.src)+'" id="'+identifier+'-iframe" frameborder="0" width="100%" height="'+(window.innerWidth>500?304:477)+'" alt="funke interaktiv" border="0" scrolling="no"></iframe>';}});};</script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich MORGENPOST.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 236857311 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='hidePlusBannerStickyBottom'||event.data.message==='openLoginContainer'||event.data.message==='hidePlusBannerStickyClick'))return;if(event.data.message==='togglePlusBannerStickyBottom'){jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');}if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}if(event.data.message==='hidePlusBannerStickyBottom'||event.data.message==='hidePlusBannerStickyClick'){jQuery('#plus-banner--sticky-bottom').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky-bottom',true,event.data.expires);}}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky-bottom')&&!jQuery('#plus-banner--sticky-bottom').hasClass('has-plus')){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 236857311 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_technics">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_technics')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 22.12.2022 um 08:15:52 in 124ms - Server: escenic-fe-1 - Wireframe: default - BuildBranch: master - Service:  - ArticleIDs: 237202983,237189803,237189801,237203497,237206703,237206321,237200313,237204543,237207553,237204613,237200015,234343235,237198743,237200925,237208349,237193059,237033697,237208417,237198843,237201279,232613181,237193543,237191241,237156303,232548781,237208027,232742949 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
