<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Corona-Impfstoffe im Vergleich: Welche Impfung ist die beste? - Berliner Morgenpost </title>
    <meta name="description" content="Biontech, Moderna, Astrazeneca und Johnson & Johnson im Vergleich ➔ Welcher Corona-Impfstoff ist der beste? Was sind Vor- und Nachteile? "/>
    <meta name="keywords" content="Coronavirus,Corona-Impfung,Biontech,Moderna,AstraZeneca,Johnson &amp; Johnson"/>
        <script>var metaDataKeywords="Coronavirus,Corona-Impfung,Biontech,Moderna,AstraZeneca,Johnson &amp; Johnson";</script>
        <meta name="author" content="Berliner Morgenpost - Berlin"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/vermischtes/article231294218/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/vermischtes/article231294218/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html"/>
        <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/1624364393668/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1624364393668/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.morgenpost.de/resources/1624364393668/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/1624364393668/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/1624364393668/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async>tp=window.tp||[];tp.push(["setAid","5PZzdvcIfX"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287816"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/BMO/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227321057 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227321057 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.morgenpost.de/vermischtes/article231294218/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html",
            "headline": "Corona-Impfstoffe im Vergleich: Welche Impfung ist die beste?",
            "description": "Biontech, Moderna, Astrazeneca und Johnson & Johnson im Vergleich ➔ Welcher Corona-Impfstoff ist der beste? Was sind Vor- und Nachteile?",
            
            "mainEntityOfPage" : "https://www.morgenpost.de/vermischtes/article231294218/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html",
            "datePublished": "2021-07-05T13:07:00+0200",
            "dateModified": "2021-07-05T14:00:59+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Berliner Morgenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.morgenpost.de/resources/1624364393668/img/logo-amp.png"
                },
                
                "url": "https://www.morgenpost.de/"
            }
            
                        ,"image" : ["https://img.morgenpost.de/img/incoming/crop232662401/2033058257-w1200-cv1_1-q85/Der-Impfstoff-von-Biontech-Pfizer-duerfte-eine-relativ-langanhaltende-starke-Immunreaktion-ausloesen.jpg", "https://img.morgenpost.de/img/incoming/crop232662401/9817808172-w1200-cv4_3-q85/Der-Impfstoff-von-Biontech-Pfizer-duerfte-eine-relativ-langanhaltende-starke-Immunreaktion-ausloesen.jpg", "https://img.morgenpost.de/img/incoming/crop232662401/1877659429-w1200-cv16_9-q85/Der-Impfstoff-von-Biontech-Pfizer-duerfte-eine-relativ-langanhaltende-starke-Immunreaktion-ausloesen.jpg"]
                    
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Biontech und Moderna: Seltene Fälle von Herzmuskelentzündungen nach Impfung",
				"description": "Die mRNA-Impfstoffe von Biontech oder Moderna sollen in seltenen Fällen zu einer Herzmuskelentzündung führen. Vor allem junge Menschen seien betroffen. Die Amerikanische Arzneimittelbehörde will jetzt eine Warnung aussprechen.",
				"contentURL": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_ys7p6i8l/format/url/protocol/https/flavorParamId/301961/video.mp4",
			
				"thumbnailUrl": [
					"https://img.morgenpost.de/img/panorama/crop232621605/3622607160-w820-cv16_9-q85/Biontech-und-Moderna-Seltene-Faelle-von-Herzmuskelentzuendungen-nach-Impfung.jpg"
				],
			
				"uploadDate": "2021-06-24T16:14:02+0200",
			
				"duration": "PT1M26S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon.png.pagespeed.ic.iEnb3YuboY.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-precomposed.png.pagespeed.ic.kzbL7trkKs.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2021-07-05T13:07:00+02:00"/> 
<meta name="last-modified" content="2021-07-05T14:00:59+02:00"/> 
<meta name="news_keywords" content="Coronavirus,Corona-Impfung,Biontech,Moderna,AstraZeneca,Johnson &amp; Johnson"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec"/>
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc"/><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 231528569 - Start -->
            <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("231294218"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"231294218",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Aus aller Welt','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231294218','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'Corona-Impfstoffe im Vergleich: Welcher ist der beste?','pageTitleOriginal':'Biontech und Moderna: So unterscheiden sich die Impfstoffe','pageDescription':'Biontech, Moderna, Astrazeneca und Johnson & Johnson im Vergleich \u2794 Welcher Corona-Impfstoff ist der beste? Was sind Vor- und Nachteile?','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Arzneimittel,Europ\u00E4ische Union EU,Pfizer,Deutschland,USA','pageHashtags':'','pageTags':'Coronavirus, Corona-Impfung, Biontech, Moderna, AstraZeneca, Johnson & Johnson','pageFirstPublished':'2021-01-08 18:21:42','pagePublished':'2021-07-05 13:07:00','pageModified':'2021-07-05 14:00:59','daysSincePublished':'1','pageAuthor':'','pageSource':'ece-auto-gen','master-id':'58e5205e-0990-4e4f-8980-1a27bac9a6fb','isPaidContent':'false','semantic':[{'categories':'Arzneimittel','organisations':'Europäische Union EU,Pfizer','countries':'Deutschland,USA'}],'pageLengthWords':'1325','characterLength':'8356','pagePictures':'4','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'true','picturePosition_opener':'false','picturePosition_inline':'true','internalLink':'true','externalLink':'true','internalLink_count':'39','externalLink_count':'2','pageCanonical':'https://www.morgenpost.de/vermischtes/article231294218/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T3B8J7M');</script>
	<!-- End Google Tag Manager -->
<!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <style>.article--paywall .article__header__intro__text{max-height:inherit}.article--paywall .article__header__intro__text:after{display:none}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.poll__result .poll__row{border:.0625em solid #d6d6d6;display:inline-block;margin-bottom:1.25em;overflow:visible;padding-left:1.25em;padding-right:0}.poll--background .poll__answer__label{color:#bfbfbf;margin:0;text-align:left;position:inherit;z-index:2;font-weight:bolder}.poll__result .poll__answer__share{color:#bfbfbf;position:inherit;z-index:2}.poll__result .poll__answer__share-bar{background-color:#4a7e3e;height:100%;z-index:1}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.article .article__header__intro .article__header__intro__text{color:#242424;margin-top:0;font-weight:bold}.article .hero-img__text{color:#242424}.article__field__multi .teaser-stream-time{color:#242424}.article__field__multi .reading-time{color:#242424}.author-info__name{display:block}.grosse-nachrichtenlage span.ispayedcontent{display:none}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner:before{text-align:center!important}@media screen and (max-width:47.9375em){.paging{margin-top:1.3em}.breadcrumb .breadcrumb__item{display:inline-block}.breadcrumb{overflow:auto;white-space:nowrap;margin-bottom:0;padding:0 10px}.breadcrumb .breadcrumb__item--last{color:#000;padding-left:0}.ob-smartfeed-wrapper{margin-bottom:1.5em}}.author-info_wrapper-image{margin-bottom:.875em}.article .hero-img{padding-bottom:0}@media screen and (max-width:47.9375em){.article__body h3{margin-top:1.5em}}.teaser--small+.teaser--small{border-top:solid 0 #ebebeb}.teaser-section .teaser--small.teaser--noimg .teaser__headline{font-size:.875em}@media screen and (min-width:47.9375em){.article .hero-img{margin-left:6.35987%}.hero-img{width:88%}}</style>
<!-- XHTML-Widget 216751555 - Start -->
            <script>jQuery(document).ready(function(){jQuery(".ispayedcontent").each(function(index){if(!jQuery(this).find("span.spacer").length){jQuery(this).addClass("not-paid-article");}});});</script>

<style>.ispayedcontent.not-paid-article:after{display:none}</style><!-- XHTML-Widget 216751555 - End -->
        <meta property="og:title" content="Corona-Impfstoffe im Vergleich: Welche Impfung ist die beste?"/> 
<meta property="og:description" content="Biontech, Moderna, Astrazeneca und Johnson & Johnson im Vergleich ➔ Welcher Corona-Impfstoff ist der beste? Was sind Vor- und Nachteile?"/> 
<meta property="og:url" content="https://www.morgenpost.de/vermischtes/article231294218/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/incoming/crop232662401/3522605716-w820-cv16_9-q85/Der-Impfstoff-von-Biontech-Pfizer-duerfte-eine-relativ-langanhaltende-starke-Immunreaktion-ausloesen.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:image" content="https://img.morgenpost.de/img/incoming/crop232662401/3522605716-w820-cv16_9-q85/Der-Impfstoff-von-Biontech-Pfizer-duerfte-eine-relativ-langanhaltende-starke-Immunreaktion-ausloesen.jpg"/> 
<meta name="twitter:title" content="Corona-Impfstoffe im Vergleich: Welcher ist der beste?"/> 
<meta name="twitter:description" content="Biontech, Moderna, Astrazeneca und Johnson & Johnson im Vergleich ➔ Welcher Corona-Impfstoff ist der beste? Was sind Vor- und Nachteile?"/> 
<!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <link rel="amphtml" href="https://www.morgenpost.de/vermischtes/article231294218/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html?service=amp"/> 
<!-- XHTML-Widget 210591203 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End -->
        <!-- XHTML-Widget 217479681 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
    			loadDmp(tcData.tcString);
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
    			loadDmp(tcData.tcString);
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script type='text/javascript'>var yieldlove_site_id="morgenpost.de_d_article";</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?morgenpost.de_d_article'></script><!-- XHTML-Widget 217479681 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.morgenpost.de",oms_zone="social";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bmo">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Arzneimittel,Europäische Union EU,Pfizer,Deutschland,USA",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"bmo","pageSourcePublication":"zro","pageTitle":"Corona-Impfstoffe im Vergleich: Welcher ist der beste?","pageContent":"frei","pageURL":"https://www.morgenpost.de/vermischtes/article231294218/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html","pageArticleID":"231294218","pageDate":"2021-07-05T13:07:00MESZ","pageAuthor":"","pageCategory":"Aus aller Welt","pageCategory02":"","pageCategory03":"","pageSource":"ece-auto-gen","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Coronavirus");tags.push("Corona-Impfung");tags.push("Biontech");tags.push("Moderna");tags.push("AstraZeneca");tags.push("Johnson & Johnson");tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-07-05T13:07:00MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","vermischtes"]);tp.push(["setContentId","231294218"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","6fgm9zbbm7nh2yff"])
jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Berliner Morgenpost"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.morgenpost.de/resources/1624364393668/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-T3B8J7M&pageType=Artikel&pageCategory=Aus aller Welt&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=231294218&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Corona-Impfstoffe im Vergleich: Welcher ist der beste?&pageTitleOriginal=Biontech und Moderna: So unterscheiden sich die Impfstoffe&pageDescription=Biontech, Moderna, Astrazeneca und Johnson & Johnson im Vergleich \u2794 Welcher Corona-Impfstoff ist der beste? Was sind Vor- und Nachteile?&pageKeywords=&pageHashtags=&pageTags=Coronavirus, Corona-Impfung, Biontech, Moderna, AstraZeneca, Johnson & Johnson&pagePublished=2021-07-05 13:07:00&pageModified=2021-07-05 14:00:59&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=1325&pagePictures=4&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231294218&amp;type=article&amp;ctxId=5801&amp;pubId=8&amp;cat=news&amp;meta=&amp;title=Corona-Impfstoffe+im+Vergleich%3A+Welcher+ist+der+beste%3F&amp;url=https%3A%2F%2Fwww.morgenpost.de%2Fvermischtes%2Farticle231294218%2Fcorona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html" width="1" height="1" alt="" style="display: none;"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"morgpost","cp":"bmo-vermischtes-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=231294218&sec=5801"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=231294218&sec=5801",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"",ep:"BM9730,9730",rid:"",updateAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=231294218&sec=5801",updateRidAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=231294218&sec=5801",pianoResources:[]};function update_login(si){updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=231294218&sec=5801&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=231294218&sec=5801&pcsi="+si+"&rst=BM9730,9730";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=231294218&sec=5801&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=231294218&sec=5801";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=231294218&sec=5801';window.epaperLoginURL='https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=231294218&sec=5801';</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=231294218&sec=5801'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('other')+'&dfpSite='+encodeURIComponent('sta_morgenpost')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigenberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeige buchen</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus-info/?tpcc=standard_stickybanner_subscribe-header-cta" class="header-top-button header-top-button--abonement js-tploader">
        <span class="header-top-abo-text">Registrieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<a href="https://www.morgenpost.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img load="lazy" lazyload="1" src="https://www.morgenpost.de/resources/1624364393668/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

    <a href="https://www.morgenpost.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
        </a>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.morgenpost.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside><nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/infografik/" data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/" data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/" data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/" data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/" data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/spiele/" data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/" data-tracking="menu - main - level 2 | 7">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/" data-tracking="menu - main - level 2 | 8">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/podcast/" data-tracking="menu - main - level 2 | 9">Podcasts</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/" data-tracking="menu - main - level 2 | 10">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/" data-tracking="menu - main - level 2 | 11">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/" data-tracking="menu - main - level 2 | 12">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berliner-helfen/" data-tracking="menu - main - level 2 | 13">Berliner helfen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 14">Berlin-Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/" data-tracking="menu - main - level 2 | 15">Brandenburg</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 16">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" data-tracking="menu - main - level 2 | 17">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" data-tracking="menu - main - level 2 | 18">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/" data-tracking="menu - main - level 2 | 19">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" data-tracking="menu - main - level 2 | 20">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/" data-tracking="menu - main - level 2 | 21">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/" data-tracking="menu - main - level 2 | 22">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/" data-tracking="menu - main - level 2 | 23">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/" data-tracking="menu - main - level 2 | 24">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/" data-tracking="menu - main - level 2 | 25">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" data-tracking="menu - main - level 2 | 26">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" data-tracking="menu - main - level 2 | 27">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" data-tracking="menu - main - level 2 | 28">Treptow-Köpenick</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/politik/inland/" data-tracking="menu - main - level 2 | 29">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/" data-tracking="menu - main - level 2 | 30">Ausland</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/" data-tracking="menu - main - level 2 | 31">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 32">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 33">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 34">Presseportal</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/" data-tracking="menu - main - level 2 | 35">Steuern</a>
</li>
									<li>
										<a href="/themen/tagesgeldkonto/" data-tracking="menu - main - level 2 | 36">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" data-tracking="menu - main - level 2 | 37">Börsendaten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/sport/hertha/" data-tracking="menu - main - level 2 | 38">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/" data-tracking="menu - main - level 2 | 39">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/" data-tracking="menu - main - level 2 | 40">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/" data-tracking="menu - main - level 2 | 41">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/" data-tracking="menu - main - level 2 | 42">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/" data-tracking="menu - main - level 2 | 43">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/" data-tracking="menu - main - level 2 | 44">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/" data-tracking="menu - main - level 2 | 45">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 46">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/" data-tracking="menu - main - level 2 | 47">Leichtathletik EM</a>
</li>
									<li>
										<a href="/sport/fussball-wm/" data-tracking="menu - main - level 2 | 48">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/" data-tracking="menu - main - level 2 | 49">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/" data-tracking="menu - main - level 2 | 50">Live-Ticker</a>
</li>
									<li>
										<a href="/themen/nachwuchssportler/" data-tracking="menu - main - level 2 | 51">Nachwuchssportler des Monats</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" data-tracking="menu - main - level 2 | 52">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/" data-tracking="menu - main - level 2 | 53">Leute in Berlin</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-history/" data-tracking="menu - main - level 2 | 54">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/" data-tracking="menu - main - level 2 | 55">TV</a>
</li>
									<li>
										<a href="https://www.tvdigital.de/tv-programm" data-tracking="menu - main - level 2 | 56">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/" data-tracking="menu - main - level 2 | 57">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/" data-tracking="menu - main - level 2 | 58">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" data-tracking="menu - main - level 2 | 59">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" data-tracking="menu - main - level 2 | 60">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/" data-tracking="menu - main - level 2 | 61">Web &amp; Technik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" data-tracking="menu - main - level 2 | 62">Gut gepflegt</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/reise/fern/" data-tracking="menu - main - level 2 | 63">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/" data-tracking="menu - main - level 2 | 64">Nah</a>
</li>
									<li>
										<a href="https://leserreisen.morgenpost.de/" data-tracking="menu - main - level 2 | 65">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp" data-tracking="menu - main - level 2 | 66">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp" data-tracking="menu - main - level 2 | 67">Badewetter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/gastronomie/" data-tracking="menu - main - level 2 | 68">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/" data-tracking="menu - main - level 2 | 69">Mode</a>
</li>
									<li>
										<a href="/lifestyle/wohnen/" data-tracking="menu - main - level 2 | 70">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/" data-tracking="menu - main - level 2 | 71">Motor</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://aboshop.morgenpost.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Specials</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/specials/article228903757/Klimaneutral-bis-2050.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 72">Berliner Stadtwerke</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/" class="  has-anzeige" data-tracking="menu - main - level 2 | 73">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/" class="  has-anzeige" data-tracking="menu - main - level 2 | 74">Stadler Radreise</a>
</li>
									<li>
										<a href="/Advertorials/Berliner_Portraits/" class="  has-anzeige" data-tracking="menu - main - level 2 | 75">Berliner Originale</a>
</li>
									<li>
										<a href="/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 76">Berlin Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/article227687885/WENN-KUNST-AUF-WEIHNACHTEN-TRIFFT.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 77">Bikini Berlin</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://mediadaten.morgenpost.de/" data-tracking="menu - main - level 2 | 78">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigenberlin.de/" data-tracking="menu - main - level 2 | 79">Anzeige buchen</a>
</li>
									<li>
										<a href="http://jobsinberlin.de" data-tracking="menu - main - level 2 | 80">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" data-tracking="menu - main - level 2 | 81">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245" data-tracking="menu - main - level 2 | 82">Ticketshop</a>
</li>
									<li>
										<a href="https://leserreisen.morgenpost.de/" data-tracking="menu - main - level 2 | 83">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" data-tracking="menu - main - level 2 | 84">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/" data-tracking="menu - main - level 2 | 85">Gewinnspiele</a>
</li>
									<li>
										<a href="https://morgenpost-anzeigen.de" data-tracking="menu - main - level 2 | 86">Trauer</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de" data-tracking="menu - main - level 2 | 87">Themenwelten</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigenberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Anzeige buchen</a>
</li>			
			</ul></nav>

    </nav>

<script>(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/themen/coronavirus/">Coronavirus</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/corona-impfung/">Corona-Impfung</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/berliner-zuversicht/">Zuversicht</a></li>
		<li class=""><a href="https://www.morgenpost.de/newsletter/">Newsletter</a></li>
		<li class=""><a href="https://www.morgenpost.de/podcast">Podcasts</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/" class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <!-- XHTML-Widget 228192401 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner--sticky{width:940px;padding-top:10px;height:56px;overflow:hidden}#plus-banner--sticky.fixed{padding-top:0;position:fixed;z-index:100;top:0;left:50%;transform:translateX(-50%)}#plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){#plus-banner,plus-banner--subscribed{top:6px;right:65px;width:68px;height:45px}#plus-banner--sticky{display:none!important}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192401 - End -->
        <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.morgenpost.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.morgenpost.de/vermischtes/" class="breadcrumb__link"><span class="breadcrumb__title">
							Aus aller Welt</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				–</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Corona-Impfstoffe im Vergleich: Welche Impfung ist die beste?</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.morgenpost.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.morgenpost.de\/",
				"name": "Home"
			},

			{
				"@id": "https://www.morgenpost.de/vermischtes/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.morgenpost.de\/vermischtes\/",
				"name": "Aus aller Welt"
			},

			{
				"@id": "https://www.morgenpost.de/vermischtes/article231294218/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.morgenpost.de\/vermischtes\/article231294218\/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html",
				"name": "Corona-Impfstoffe im Vergleich: Welche Impfung ist die beste?"
			}
	]
}
</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_other')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=231294218&sec=5801&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news article--type-wide-article">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<span class="article__header__tag article__header__tag--updated">aktualisiert</span><div class="article__header__heading">
			<span class="article__header__kicker">Corona-Pandemie</span>
			<h2 class="article__header__headline ">
					Corona-Impfstoffe im Vergleich: Welcher ist der beste?</h2>
			</div>
		</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " datetime="2021-07-05T13:07+0200">
			Aktualisiert: 05.07.2021, 13:07</time>
	<span class="reading-time">
                    | Lesedauer: 9 Minuten</span>
            <div class="author-info__name">
        <address>
            <span class="author-info__name-text"></span>
                </address>
    </div>
</div>
<script>
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1625486741584" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.morgenpost.de/img/panorama/crop232621605/3622607160-w820-cv16_9-q85/Biontech-und-Moderna-Seltene-Faelle-von-Herzmuskelentzuendungen-nach-Impfung.jpg" alt=""/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">Biontech und Moderna: Seltene Fälle von Herzmuskelentzündungen nach Impfung</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>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</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Biontech und Moderna: Seltene Fälle von Herzmuskelentzündungen nach Impfung</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script>jQuery("#video-fwid1").videoAutoplay();</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Die mRNA-Impfstoffe von Biontech oder Moderna sollen in seltenen Fällen zu einer Herzmuskelentzündung führen. Vor allem junge Menschen seien betroffen. Die Amerikanische Arzneimittelbehörde will jetzt eine Warnung aussprechen.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span>Biontech, Moderna, Astrazeneca und Johnson & Johnson: Welcher Corona-Impfstoff ist der beste? Alle Vor- und Nachteile im Überblick.</span>
			</p>
		</div>
	</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker werbung ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner">
                                <div id="mr2_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_other')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
			</aside>
			<div class="article__body">
				<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_other')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-231294218";});</script>
            <span class="article__location">Berlin.&nbsp;</span><ul><li>In Deutschland und der EU sind die Corona-Impfstoffe von Biontech/Pfizer, Moderna, Astrazeneca und Johnson &amp; Johnson zugelassen</li><li>Welcher hat die höchste Wirksamkeit und schneidet im Vergleich am besten ab? </li><li>Was sind die Vor- und Nachteile? Hier finden Sie alle Informationen </li></ul><!-- Ende Absatz 0 -->
    <p class="">Im Rekordtempo sind Impfstoffe gegen das <a href="https://www.morgenpost.de/themen/coronavirus/" target="_blank" rel="noopener">Coronavirus </a>entwickelt worden. Insgesamt sind für die <a href="https://www.morgenpost.de/themen/corona-impfung/" target="_blank" rel="noopener">Corona-Impfung</a> vier Mittel in der Europäischen Union (EU) und damit auch in Deutschland bereits zugelassen – die der Pharmaunternehmen <a href="https://www.morgenpost.de/themen/biontech/" target="_blank" rel="noopener">Biontech/Pfizer,</a><a href="https://www.morgenpost.de/themen/moderna/" target="_blank" rel="noopener">Moderna</a>, Johnson &amp; Johnson und <a href="https://www.morgenpost.de/themen/astrazeneca/" target="_blank" rel="noopener">Astrazeneca</a>. Im Vergleich der Corona-Vakzine zeigen sich dabei durchaus Unterschiede.</p><!-- Ende Absatz 1 -->
    <p class="">Doch worin unterscheiden sich die zugelassenen Impfstoffe – und wirken sie auch gegen die <strong>Mutationen</strong> des Coronavirus? Was kann beispielsweise das Vakzin von <a href="https://www.morgenpost.de/themen/novavax/" target="_blank" rel="noopener">Novavax</a>, das bald zugelassen werden könnte? Wir geben einen Überblick zu den wichtigsten Fakten.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none;"></div>

<style>@media screen and (max-width:47.9375em){div[id^="piano-newsletter-inline"]{min-height:155px;padding-bottom:4em}}@media screen and (min-width:47.9375em){div[id^="piano-newsletter-inline"]{min-height:161px}}@media screen and (max-width:47.9375em){#piano-newsletter-inline .tp-container-inner{height:155px!important}}</style><!-- XHTML-Widget 227400013 - End -->
        <!-- Ende Absatz 2 -->
    <ul><li><strong>Wie ist der aktuelle Stand bei den Corona-Impfungen? </strong><a href="/corona-impfen">So hoch ist die Impfquote in Deutschland und den Bundesländern</a></li><li><strong>Kampf gegen Pandemie:</strong> <a href="https://www.morgenpost.de/vermischtes/article231046378/covid-19-impfung-corona-impfstoffe-wirksamkeit-alle-infos.html">Alle wichtigen Fragen und Antworten zur Corona-Impfung</a></li><li><strong>Impfung nachweisen</strong>: <a href="https://www.morgenpost.de/vermischtes/article232504369/digitaler-impfpass-wo-beantragen-apotheke-corona.html">Wo beantragt man den digitalen Impfausweis?</a></li><li><strong>Impfnachweis auf dem Smartphone:</strong> <a href="https://www.morgenpost.de/vermischtes/article232532821/welche-app-digitaler-imfpass-corona-warn-app.html">Welche App sollte man für den digitalen Impfpass benutzen?</a></li></ul><!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End -->
        <!-- Ende Absatz 3 -->
    <h3>Neue Technologie: Wie sind die Corona-Impfstoffe aufgebaut?</h3><!-- Ende Absatz -1 -->
    <p class="">Bei den Vakzinen von <a href="https://www.morgenpost.de/vermischtes/article232240449/biontech-corona-impfung-nebenwirkungen-wirksamkeit.html" target="_blank" rel="noopener">Biontech/Pfizer</a> und <a href="https://www.morgenpost.de/vermischtes/article232218395/moderna-impfung-nebenwirkungen-wirksamkeit-impfschutz.html" target="_blank" rel="noopener">Moderna </a>handelt es sich um sogenannte <strong>mRNA-Impfstoffe</strong>. In dem Begriff steht das „m“ für messenger und „RNA“ für ribonucleic acid (Deutsch: Ribonukleinsäure). Es ist das erste Mal, dass Impfstoffe dieser Art in der Humanmedizin verwendet und zugelassen wurden. <strong>Lesen Sie dazu mehr Informationen:</strong> <a href="https://www.morgenpost.de/ratgeber/article230882062/Impfung-mRNA-Technologie-Biontech-Curavec-Moderna.html">Wie funktioniert die mRNA-Impfung?</a></p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- Ende Absatz 4 -->
    <p class="">Mit der mRNA enthalten die Impfstoffe die "<strong>Bauanleitung"</strong> für einen Bestandteil des Covid-19-Erregers. Auf dieser Grundlage stellen die Körperzellen das Virusprotein her. Gegen dieses entwickelt der Körper seine Immunantwort. Die mRNA wird dabei nicht in das Erbgut des Menschen eingebaut.</p><!-- Ende Absatz 5 -->
    <ul><li><strong>Schutz weiter gegeben? </strong><a href="https://www.morgenpost.de/vermischtes/article232599227/delta-johnson-moderna-biontech-astrazeneca-impfstoff.html">So schützen Biontech, Moderna und Co. vor Delta-Variante</a></li></ul><!-- Ende Absatz 6 -->
    <p class="">Bei den Vakzinen von Astrazeneca und Johnson &amp; Johnson handelt es sich um sogenannte Vektorimpfstoffe. Beide Vakzine basieren auf unschädlich gemachten Erkältungsviren. Sie enthalten genetisches Material eines Oberflächenproteins, mit dem der Erreger Sars-CoV-2 an menschliche Zellen andockt. Die Körperzellen der Geimpften bilden mit Hilfe der Bauanleitung das Protein, der Körper entwickelt eine Immunantwort.</p><!-- Ende Absatz 7 -->
    <p class="">Der Impfstoff von <a href="https://www.morgenpost.de/vermischtes/article232537667/corona-novavax-impfstoff-infos.html" target="_blank" rel="noopener">Novavax </a>setzt hingegen auf eine dritte Technologie und basiert auf Proteinen. Das Vakzin enthält das sogenannte Spike-Protein des Coronavirus, da in <strong>Insektenzellen</strong> gentechnisch hergestellt wird. Das Immunsystem soll bei der Impfung Antikörper gegen das Protein bilden und so den Körper auf eine Infektion vorbereiten. Das ist vergleichbar mit der Reaktion auf die Grippeimpfung.</p><!-- Ende Absatz 8 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <div class='p_1'><ul><li><strong>Alle News im Überblick: </strong><a href="https://www.morgenpost.de/vermischtes/article232656119/corona-deutschland-news-delta-rki-uefa-inzidenz.html" target="_blank" rel="noopener" title="">Aktuelle Nachrichten zum Coronavirus im News-Ticker</a></li><li><strong>Aktuelle Zahlen:</strong> <a href="https://www.morgenpost.de/vermischtes/article230723508/corona-zahlen-inzidenz-deutschland-aktuell-rki.html" target="_blank" rel="noopener" title="">Aktuelle RKI-Corona-Fallzahlen, Inzidenz und R-Werte</a></li><li><strong>Sorge wegen Mutation</strong>: <a href="https://www.morgenpost.de/politik/inland/article232593705/delta-variante-corona-mutation-laender-europa-ausbreitung.html" target="_blank" rel="noopener">Welche Länder in Europa von der Delta-Variante betroffen sind</a></li><li><strong>Urlaub in Gefahr? </strong><a href="https://www.morgenpost.de/vermischtes/article232658811/urlaub-corona-delta-variante-spanien-italien-griechenland.html" target="_blank" rel="noopener">Delta-Variante breitet sich aus - In welchen Ländern kann ich Urlaub machen?</a></li><li><strong>Wo sinken die Zahlen?</strong> <a href="/corona-karte" target="_blank" rel="noopener">Alle Corona-Zahlen in Deutschland, Europa und der Welt auf einer interaktiven Karte</a></li></ul></div><!-- Ende Absatz 0 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script><!-- Ende Absatz 9 -->
    <h3>Corona-Impfung: Welche Nebenwirkungen gibt es?</h3><!-- Ende Absatz -1 -->
    <p class="">Impfreaktionen sind normale <a href="https://www.morgenpost.de/vermischtes/article231047892/corona-impfung-nebenwirkungen-biontech-astrazeneca-moderna-johnson-johnson-uebersicht.html" target="_blank" rel="noopener">Nebenwirkungen, die nach jeder Impfung auftreten können</a>. Bei den Corona-Impfstoffen unterscheiden sich diese von Präparat zu Präparat meist nur geringfügig. Auftreten können unter anderem Schmerzen an der Injektionsstelle, Müdigkeit sowie <strong>Kopf- und Muskelschmerzen</strong>, oder auch Fieber und Schüttelfrost.</p><!-- Ende Absatz 10 -->
    <p class="">Die Nebenwirkungen können von Person zu Person unterschiedlich stark auftreten. <a href="https://www.morgenpost.de/ratgeber/article232352545/biontech-moderna-nebenwirkungen-zweite-corona-impfung-impfstoff.html" target="_blank" rel="noopener">Bei den mRNA-Impfstoffen sind sie meistens nach der zweiten Dosis stärker</a>, bei den Vektor-Impfstoffen nach der ersten.</p><!-- Ende Absatz 11 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <div class='p_1'><ul><li><strong>Wichtige Hintergründe:</strong> <a href="https://www.morgenpost.de/web-wissen/article228197725/Corona-Symptome-Uebertragung-Tests-Verlauf-von-Covid-19.html" target="_blank" rel="noopener">Erste Anzeichen &amp; Symptome - Wann muss ich zum Arzt? Alles Wichtige zu Corona</a></li><li><strong>Neue Mutation:</strong> <a href="https://www.morgenpost.de/vermischtes/article232587753/corona-schnelltest-delta-variante-infektion.html" target="_blank" rel="noopener">Warum die Delta-Variante bei Schnelltests oft nicht erkannt wird</a></li><li><strong>Ist Mutation gefährlicher?</strong> <a href="https://www.morgenpost.de/vermischtes/article232563147/delta-corona-variante-symptome-mutation.html" target="_blank" rel="noopener">Symptome der Delta-Variante</a></li><li><strong>Fragen zum Test:</strong> <a href="https://www.morgenpost.de/ratgeber/article230797880/Corona-Test-Labor-Ergebnis-Wartezeit-Deutschland.html">Wie lange dauert ein Corona-Test?</a></li></ul></div><!-- Ende Absatz 0 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script><!-- Ende Absatz 12 -->
    <p class="">In sehr seltenen Fällen sind bei <a href="https://www.morgenpost.de/vermischtes/article231807979/Corona-Impfung-Nebenwirkung-Thrombose-Astrazeneca.html" target="_blank" rel="noopener">Vektor-Impfstoffen Hirnvenenthrombosen</a> aufgetreten, vor allem bei jüngeren Frauen. <a href="https://www.morgenpost.de/vermischtes/article232171509/biontech-moderna-impfung-herzmuskelentzuendung-nebenwirkung-usa.html" target="_blank" rel="noopener">Bei mRNA-Vakzinen wurden Fälle von Herzmuskelentzündungen</a> beobachtet, die vor allem jüngere Männr betrafen.</p><!-- Ende Absatz 13 -->
    <h3>Biontech/Pfizer</h3><!-- Ende Absatz -1 -->
    <p class="">Das deutsch-amerikanische Vakzin der Unternehmen Biontech und Pfizer war eines der ersten, der im Kampf gegen die Corona-Pandemie eingesetzt wurde. Wegen seiner hohen Wirksamkeit und den vergleichbar geringen Nebenwirkungen ist der mRNA-Impfstoff mit dem Namen „Comirnaty“ sehr beliebt. Die Vor- und Nachteile im Überblick:</p><!-- Ende Absatz 14 -->
    <p class=""><strong>Vorteile:</strong></p><!-- Ende Absatz 15 -->
    <ul><li>Der Impfstoff zeigt – 14 Tage nach der notwendigen zweiten Dosis – eine sehr hohe Wirksamkeit von rund 95 Prozent</li><li>„Comirnaty“ wirkt auch gegen die Delta-Variante (zu etwa 88 Prozent)</li><li>Das Vakzin ist für Jugendliche ab 16 Jahren zugelassen. Auch Personen von 12 – 15 Jahren wird die Impfung empfohlen, wenn sie bestimmte Vorerkrankungen haben, die zu einem erhöhten Risiko eines schweren Verlaufes führen können</li><li>Die allgemeinen Impfreaktionen sind vergleichsweise leicht</li><li>mRNA-Impfstoffe lassen sich leichter herstellen und somit auch schneller an Corona-Varianten anpassen</li></ul><!-- Ende Absatz 16 -->
    <p class=""><strong>Nachteile:</strong></p><!-- Ende Absatz 17 -->
    <ul><li>Es gibt Hinweise auf einen Zusammenhang zwischen mRNA-Impfungen und Herzmuskelentzündungen in sehr seltenen Fällen, vor allem bei jungen Männern</li><li>Der Impfstoff hat keine sehr hohe Haltbarkeit, wenn er einmal aufgetaut wurde. Für eine längere Aufbewahrung sind Temperaturen von -70°C notwendig. Bei normaler Kühlschranktemperatur hält das Vakzin etwa fünf Tage</li><li>Mit etwa 12 Euro pro Dosis ist der Impfstoff relativ teuer</li><li>Für den vollen Impfschutz wird eine zweite Dosis benötigt. Der Abstand sollte minimal drei bis maximal sechs Wochen betragen</li></ul><!-- Ende Absatz 18 -->
    <h3>Moderna</h3><!-- Ende Absatz -1 -->
    <p class="">Das Vakzin von <a href="https://www.morgenpost.de/vermischtes/article232651711/moderna-delta-variante-schutz-wirksamkeit-studie-usa-corona-impfung.html" target="_blank" rel="noopener">Moderna </a>ist – ebenso wie Biontech/Pfizer – ein mRNA-Impfstoff. Auch dieses Präparat zeichnet sich durch eine hohe Wirksamkeit und geringe Nebenwirkungen aus. Was sind die Vor- und Nachteile von Moderna?</p><!-- Ende Absatz 19 -->
    <p class=""><strong>Vorteile:</strong></p><!-- Ende Absatz 20 -->
    <ul><li>Das Moderna-Vakzin hat eine hohe Wirksamkeit von etwa 95 Prozente (zwei Wochen nach der zweiten Dosis)</li><li>Gegen die Delta-Variante schützt der Impfstoff fast genauso gut wie gegen die ursprüngliche Variante</li><li>Das Vakzin hält sich bei normaler Kühlschranktemperatur im Schnitt 30 Tage. Das ist besonders für Hausärzte ein großer Vorteil</li><li>Das mRNA-Vakzin lässt sich, ebenso wie das Biontech-Präparat, relativ schnell herstellen und neuen Virus-Varianten anpassen</li></ul><!-- Ende Absatz 21 -->
    <p class=""><strong>Nachteile:</strong></p><!-- Ende Absatz 22 -->
    <ul><li>Wie auch bei Biontech gibt es Hinweise auf Herzmuskelentzündungen nach mRNA-Impfungen – in sehr seltenen Fällen und vor allem bei jungen Männern</li><li>Beim Transport muss das Vakzin konstant bei -20°C gekühlt werden, was logistisch eine Herausforderung ist</li><li>Moderna ist 14,70 Euro pro Dosis der teuerste Impfstoff</li><li>Für den vollen Impfschutz wird eine zweite Dosis nach maximal sechs Wochen benötigt</li></ul><!-- Ende Absatz 23 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <aside class="inline-block inline-block--wide">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<picture class="inline-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/frontpage/crop231967485/9151378367-w420-cv4_3-q85/Eine-Spritze-wird-mit-dem-Corona-Impfstoff-von-Biontech-aufgezogen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.morgenpost.de/img/frontpage/crop231967485/201561143-w640-cv4_3-q85/Eine-Spritze-wird-mit-dem-Corona-Impfstoff-von-Biontech-aufgezogen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.morgenpost.de/img/frontpage/crop231967485/695357187-w619-cv4_3-q85/Eine-Spritze-wird-mit-dem-Corona-Impfstoff-von-Biontech-aufgezogen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.morgenpost.de/resources/1624364393668/img/placeholder.png" alt="In der EU sind aktuell vier Corona-Impfstoffe zugelassen. (Symbolbild)." title="In der EU sind aktuell vier Corona-Impfstoffe zugelassen. (Symbolbild)." width="619" height="464" class=""/>
                            </picture>
                        </div>
				<figcaption class="inline-media__caption">
    In der EU sind aktuell vier Corona-Impfstoffe zugelassen. (Symbolbild).<br/><strong>Foto:</strong>&nbsp;dpa</figcaption>
</figure>
	</aside><!-- Ende Absatz 24 -->
    <h3>Astrazeneca</h3><!-- Ende Absatz -1 -->
    <p class="">Das britisch-schwedische Corona-Vakzin von Astrazeneca ist im Laufe der Impfkampagne vom Hoffnungsträger zum Außenseiter geworden. Grund dafür sind vor allem die <a href="https://www.morgenpost.de/vermischtes/article232389051/astrazeneca-johnson-johnson-thrombose-ursache-impfstoff.html" target="_blank" rel="noopener">seltenen Fälle von Hirnvenenthrombosen</a>. Das sind die Vor- und Nachteile von Astrazeneca:</p><!-- Ende Absatz 25 -->
    <p class=""><strong>Vorteile:</strong></p><!-- Ende Absatz 26 -->
    <ul><li>Der Impfstoff wirkt etwa zu 80 Prozent gegen eine Corona-Infektion</li><li>Das Astrazeneca-Vakzin schützt nach zwei Impfdosen zu rund 67 Prozent vor der Delta-Variante des Coronavirus</li><li>Die Lagerung des Präparates ist einfacher als die von etwa Biontech und Moderna</li></ul><!-- Ende Absatz 27 -->
    <p class=""><strong>Nachteile:</strong></p><!-- Ende Absatz 28 -->
    <ul><li>Bei dem Astrazeneca-Impfstoff kam es in sehr seltenen Fällen zu Hirnvenenthrombosen, vor allem bei jüngeren Frauen. Deswegen empfiehlt die Stiko, den Impfstoff nur bei Personen über 60 Jahren einzusetzen</li><li>Bei Personen jeden Alters, <a href="https://www.morgenpost.de/vermischtes/article232305307/kreuzimpfung-corona-wirksamkeit-biontech-moderna-astrazeneca.html" target="_blank" rel="noopener">die als Erstimpfung Astrazeneca erhalten haben</a>, empfiehlt die Stiko wegen der Thrombose-Gefahr, <a href="https://www.morgenpost.de/vermischtes/article232683157/astrazeneca-stiko-empfehlung-zweitimpfung-corona.html" target="_blank" rel="noopener">die Zweitimpfung mit einem mRNA-Impfstoff</a> durchführen zu lassen</li><li>Der Abstand zwischen erster und zweiter Dosis ist mit 12 Wochen recht lang</li><li>Wegen der komplizierteren Herstellung von Vektor-Impfstoffen kann das Astrazeneca-Vakzin neuen Varianten eher langsam angepasst werden</li></ul><!-- Ende Absatz 29 -->
    <h3>Johnson &amp; Johnson</h3><!-- Ende Absatz -1 -->
    <p class="">Der Corona-Impfstoff „Janssen“ des US-amerikanischen Konzerns Johnson &amp; Johnson gehört zu den Vektor-Impfstoffen, ebenso wie etwa das Astrazeneca-Vakzin. Was sind die Vor- und Nachteile?</p><!-- Ende Absatz 30 -->
    <p class=""><strong>Vorteile:</strong></p><!-- Ende Absatz 31 -->
    <ul><li>Anders als bei den anderen Impfstoffen recht bei „Janssen“ eine Dosis für den vollen Impfschutz. Vierzehn Tage nach der Immunisierung tritt die volle Wirksamkeit ein</li><li>Die Lagerung ist im Gegensatz zu anderen Corona-Vakzinen unkomplizierter. Eine Lagerung bei normaler Kühlschranktemperatur ist drei Monate lang möglich</li><li>Mit rund 7 Euro pro Impfdosis ist das Vakzin günstiger als etwa Biontech oder Moderna</li></ul><!-- Ende Absatz 32 -->
    <p class=""><strong>Nachteile:</strong></p><!-- Ende Absatz 33 -->
    <ul><li>Die Wirkung des Impfstoffs ist nicht so hoch wie bei anderen Vakzinen. Gegen eine Corona-Infektion schützt „Janssen“ zu etwa 66 Prozent, gegen schwere Covid- Verläufe zu durchschnittlich 85 Prozent</li><li>Bei dem Vakzin von Johnson &amp; Johnson kam es in sehr seltenen Fällen zu Hirnvenenthrombosen, vor allem bei jüngeren Frauen. Deswegen empfiehlt die Stiko, den Impfstoff nur bei Personen über 60 Jahren einzusetzen</li><li>Vektor-Impfstoffe können langsamer als mRNA-Impfstoffe an Corona-Varianten angepasst werden. Grund dafür ist, dass bei der Herstellung mehr Prozessschritte zur Sicherheitsüberprüfung und zum Heranziehen von Zellen benötigt werden</li><li>Wie bei jedem Impfstoff können auch bei „Janssen“ Nebenwirkungen auftreten. Dazu zählen etwa Schmerzen an der Einstichstelle, Kopf- und Gliederschmerzen und Fieber. In sehr seltenen Fällen kann es zu einer allergischen Reaktion kommen</li></ul><!-- Ende Absatz 34 -->
    <h3>Novavax</h3><!-- Ende Absatz -1 -->
    <p class="">Der Impfstoff von Novavax ist aktuell noch nicht zugelassen, doch Studien aus den USA liefern vielversprechende Ergebnisse. In einer Studie mit 30.000 Teilnehmerinnen und Teilnehmern wurde eine Wirksamkeit von 93 Prozent gegen die vorherrschenden Virusvarianten festgestellt. Die berichteten Impfreaktionen ähneln denen der anderen Vakzine: Schmerzen an der Einstichstelle, Müdigkeit, Kopf- und Muskelschmerzen.</p><!-- Ende Absatz 35 -->
    <p class="">Auch der Transport des Impfstoffes ist vergleichsweise unkompliziert, weshalb er wahrscheinlich eine wichtige Rolle für Impfkampagnen in Entwicklungsländern spielen wird. Novavax plant, im September den Zulassungsantrag in der EU zu beantragen.</p><!-- Ende Absatz 36 -->
    <!-- Das ist zwar ein generelles Problem, wirkt sich aber nur aus,
                                    wenn der Delegate gleiche Felder mit anderer Einstellung hat
                                    z.B. (articlebody:default -delegiert an-> articlebody:textmodule) -->
                                    <div class='p_1'><ul><li><strong>Das müssen Urlauber wissen: </strong><a href="https://www.morgenpost.de/vermischtes/article232387295/urlaub-buchen-corona-regeln-alle-wichtigen-hinweise.html" target="_blank" rel="noopener">Urlaub trotz Corona? Diese Beschränkungen muss man beachten</a></li><li><strong>Welche Einschränkungen gelten?</strong> <a href="https://www.morgenpost.de/vermischtes/article229112789/urlaub-reisen-italien-spanien-frankreich-europa-corona.html">Italien, Spanien und Co. - Diese Corona-Regeln gibt es in den Urlaubsländern</a></li><li><strong>Reisen in andere Bundesländer:</strong> <a href="https://www.morgenpost.de/vermischtes/article228673179/urlaub-deutschland-corona-mecklenburg-ostsee-nordsee-ziele.html" target="_blank" rel="noopener">Wo darf man in Deutschland Urlaub machen?</a></li><li><strong>Wo steigen die Zahlen?</strong> <a href="https://www.morgenpost.de/vermischtes/article230506898/rki-risikogebiete-reisewarnung-corona-liste-urlaub.html">Diese Länder und Gebiete sind Corona-Risikogebiete laut dem RKI</a></li><li><strong>Keine Reisen möglich:</strong> <a href="https://www.morgenpost.de/vermischtes/article231429059/virusvariantengebiete-liste-rki-corona-mutation.html">Diese Länder gelten als Hochinzidenz- und Virusvariantengebiete</a></li><li><strong>Reisen trotz Corona?</strong> <a href="https://www.morgenpost.de/vermischtes/article231597907/urlaub-corona-impfung-laender-einreise-geimpfte.html" target="_blank" rel="noopener">In diesen Ländern dürfen Geimpfte Urlaub machen</a></li></ul></div><!-- Ende Absatz 0 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script><!-- Ende Absatz 37 -->
    <p class="">(yah/lhel/bml/msb/raer/dpa)</p><!-- Ende Absatz 38 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<figure id="video-228471793" class="video-inline inline-block--wide ">
    <div class="inline-media">
        <h3>Neueste Panorama Videos</h3>
        <div class="player_container player_kaltura">
            <div id="video_container_fwid4_1625486741878" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid5-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://front.video.funke.press/html5/html5lib/v2.85/modules/KalturaSupport/thumbnail.php/p/106/uiconf_id/23464561/entry_id/0_z8lo4zzy/height/480" alt=""/>
        <div id="kaltura_player_fwid5-title" class="video-kaltura__title">Neueste Panorama Videos</div>
	<div id="kaltura_player_fwid5" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464561/partner_id/106"></script>
<script>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</script>
</div>
	</div>

</div>

        </div>
</figure>
<!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 5px;"></div><!-- XHTML-Widget 207546069 - End -->
        <!-- XHTML-Widget 232415245 - Start -->
            <div id="myText">
</div>

<script>var rubrikparameter=console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body'><a href='https://www.werstreamt.es/sport/#utm_source=funke-sport-network&utm_medium=sport-disclaimer&utm_campaign=sport-disclaimer-bmo' target='_blank'>Bei uns findest du alle Sport-Übertragungen im Überblick, egal ob Streaming oder TV. Lade dir jetzt die kostenlose WSE Sport-App herunter und erlebe die ganze Welt des Sports!</a></article>"}</script><!-- XHTML-Widget 232415245 - End -->
        </div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/231294218" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo2_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo2_other')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid6" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=231294218&sec=5801">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232697607">
        <a href="https://www.morgenpost.de/berlin/article232697607/Hier-wird-in-Berlin-am-haeufigsten-eingebrochen.html" title="Hier wird in Berlin am häufigsten eingebrochen" class="teaser__content-link" data-tracking="contentteaser - teaser | 1" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Kriminalität</span>
    <span class="teaser__headline ispayedcontent">
            Hier wird in Berlin am häufigsten eingebrochen<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232704643">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232704643/Autodieb-will-Wagen-kurzschliessen-und-loest-Feuer-aus.html" title="Schüsse aus Schreckschusspistole vor Charlottenburger Hotel " class="teaser__content-link" data-tracking="contentteaser - teaser | 2" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Blaulicht-Blog</span>
    <span class="teaser__headline ">
            Schüsse aus Schreckschusspistole vor Charlottenburger Hotel</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232702689">
        <a href="https://www.morgenpost.de/bezirke/mitte/article232702689/James-Simon-Park-Zahl-der-Straftaten-mehr-als-verdoppelt.html" title="James-Simon-Park: Zahl der Straftaten mehr als verdoppelt" class="teaser__content-link" data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Kriminalität</span>
    <span class="teaser__headline ispayedcontent">
            James-Simon-Park: Zahl der Straftaten mehr als verdoppelt<span class='spacer'></span></span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid7" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=231294218&sec=5801">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232702929">
        <a href="https://www.morgenpost.de/berlin/article232702929/Die-zehn-spektakulaersten-Einsaetze-der-Berliner-Feuerwehr.html" title="Die zehn spektakulärsten Einsätze der Berliner Feuerwehr " class="teaser__content-link" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">170 Jahre Berliner…</span>
    <span class="teaser__headline ispayedcontent">
            Die zehn spektakulärsten Einsätze der Berliner Feuerwehr<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232706929">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232706929/Mick-Jagger-Gemaelde-aus-Charlottenburger-Galerie-gestohlen.html" title="Mick-Jagger-Gemälde aus Charlottenburger Galerie gestohlen" class="teaser__content-link" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Rolling Stones</span>
    <span class="teaser__headline ">
            Mick-Jagger-Gemälde aus Charlottenburger Galerie gestohlen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232700573">
        <a href="https://www.morgenpost.de/berlin/article232700573/Lokale-an-Berlins-Gewaessern-Wasserblick-heisst-Freiheit.html" title="Lokale an Berlins Gewässern - „Wasserblick heißt Freiheit“" class="teaser__content-link" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Raus ans Wasser</span>
    <span class="teaser__headline ispayedcontent">
            Lokale an Berlins Gewässern - „Wasserblick heißt Freiheit“<span class='spacer'></span></span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_other')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid8" data-url="https://www.morgenpost.de/?widgetid=208271683&view=teaser&art=231294218&sec=5801">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232704643">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232704643/Autodieb-will-Wagen-kurzschliessen-und-loest-Feuer-aus.html" title="Schüsse aus Schreckschusspistole vor Charlottenburger Hotel " class="teaser__content-link" data-tracking="contentteaser - teaser | 7" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Schüsse aus Schreckschusspistole vor Charlottenburger Hotel</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232706929">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232706929/Mick-Jagger-Gemaelde-aus-Charlottenburger-Galerie-gestohlen.html" title="Mick-Jagger-Gemälde aus Charlottenburger Galerie gestohlen" class="teaser__content-link" data-tracking="contentteaser - teaser | 8" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Mick-Jagger-Gemälde aus Charlottenburger Galerie gestohlen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232702893">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232702893/Familienstreit-artet-in-groessere-Auseinandersetzung-aus.html" title="Streit zweier Großfamilien artet in Auseinandersetzung aus" class="teaser__content-link" data-tracking="contentteaser - teaser | 9" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Streit zweier Großfamilien artet in Auseinandersetzung aus</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232704693">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232704693/Autobraende-in-Berlin-Kreuzberg-und-Berlin-Charlottenburg.html" title="Sieben Autos angezündet: Auch Immobilienfirma betroffen" class="teaser__content-link" data-tracking="contentteaser - teaser | 10" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Sieben Autos angezündet: Auch Immobilienfirma betroffen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232698425">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232698425/berlin-polizei-feuerwehr-kriminalitaet.html" title="Mann soll mehrere Menschen mit Messer bedroht haben" class="teaser__content-link" data-tracking="contentteaser - teaser | 11" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Mann soll mehrere Menschen mit Messer bedroht haben</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232703611">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232703611/Gaeste-vergessen-heissen-Kochherd-Ferienwohnung-ausgebrannt.html" title="Gäste vergessen heißen Kochherd: Ferienwohnung ausgebrannt" class="teaser__content-link" data-tracking="contentteaser - teaser | 12" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Gäste vergessen heißen Kochherd: Ferienwohnung ausgebrannt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232702347">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232702347/Berliner-Feuerwehr-rettet-verletzte-Kraehe-von-einem-Baum.html" title="Berliner Feuerwehr rettet verletzte Krähe von einem Baum" class="teaser__content-link" data-tracking="contentteaser - teaser | 13" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Berliner Feuerwehr rettet verletzte Krähe von einem Baum</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232700653">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232700653/Drei-Menschen-bei-Unfall-lebensgefaehrlich-verletzt.html" title="Drei Menschen bei Unfall lebensgefährlich verletzt" class="teaser__content-link" data-tracking="contentteaser - teaser | 14" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Drei Menschen bei Unfall lebensgefährlich verletzt</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid9" data-url="https://www.morgenpost.de/?widgetid=208271681&view=teaser&art=231294218&sec=5801">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232658811">
        <a href="https://www.morgenpost.de/vermischtes/article232658811/urlaub-corona-delta-variante-spanien-italien-griechenland.html" title="Wo Urlaub machen? Die Corona-Lage in den Urlaubsländern" class="teaser__content-link" data-tracking="contentteaser - teaser | 15" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Wo Urlaub machen? Die Corona-Lage in den Urlaubsländern</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none updated teaser--noimg" data-article-id="232648503">
        <a href="https://www.morgenpost.de/berlin/leute/article232648503/berlin-staatsbesuch-royals-willem-alexander-maxima.html" title="Willem-Alexander und Máxima besuchen das Anne-Frank-Zentrum" class="teaser__content-link" data-tracking="contentteaser - teaser | 16" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span class="teaser__headline ">
            Willem-Alexander und Máxima besuchen das Anne-Frank-Zentrum</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232707555">
        <a href="https://www.morgenpost.de/vermischtes/article232707555/Klimawandel-waldbrand-hitze-rekord-ueberblick.html" title="Hitzewelle: In diesen Ländern brennen gerade Wälder" class="teaser__content-link" data-tracking="contentteaser - teaser | 17" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Hitzewelle: In diesen Ländern brennen gerade Wälder</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none updated teaser--noimg" data-article-id="232656119">
        <a href="https://www.morgenpost.de/vermischtes/article232656119/corona-deutschland-news-delta-rki-uefa-inzidenz.html" title="Corona: Bundesregierung will keine Strafen für Impfschwänzer" class="teaser__content-link" data-tracking="contentteaser - teaser | 18" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span class="teaser__headline ">
            Corona: Bundesregierung will keine Strafen für Impfschwänzer</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232657511">
        <a href="https://www.morgenpost.de/berlin/article232657511/corona-news-berlin-delta-inzidenz-regeln-test.html" title="Kreuzimpfungen für über 60-Jährige im Impfzentrum Messe" class="teaser__content-link" data-tracking="contentteaser - teaser | 19" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ispayedcontent">
            Kreuzimpfungen für über 60-Jährige im Impfzentrum Messe<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="232704643">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article232704643/Autodieb-will-Wagen-kurzschliessen-und-loest-Feuer-aus.html" title="Schüsse aus Schreckschusspistole vor Charlottenburger Hotel " class="teaser__content-link" data-tracking="contentteaser - teaser | 20" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Schüsse aus Schreckschusspistole vor Charlottenburger Hotel</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none teaser--noimg" data-article-id="231987851">
        <a href="https://www.morgenpost.de/ratgeber/article231987851/biontech-moderna-abstand-erste-zweite-impfung-corona.html" title="Biontech und Moderna: Abstand bis zur Zweitimpfung" class="teaser__content-link" data-tracking="contentteaser - teaser | 21" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Biontech und Moderna: Abstand bis zur Zweitimpfung</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--img-pos-none updated teaser--noimg" data-article-id="231294218">
        <a href="https://www.morgenpost.de/vermischtes/article231294218/corona-impfstoffe-vergleich-welche-impfung-ist-beste-biontech-versus-astrazeneca-moderna-johnson.html" title="Corona-Impfstoffe im Vergleich: Welcher ist der beste?" class="teaser__content-link" data-tracking="contentteaser - teaser | 22" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span class="teaser__headline ">
            Die Corona-Impfstoffe im Vergleich</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
<!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-5-7-2021.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-4-7-2021.html">Sonntag, 04.07.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-3-7-2021.html">Samstag, 03.07.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-2-7-2021.html">Freitag, 02.07.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-1-7-2021.html">Donnerstag, 01.07.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://aboshop.morgenpost.de" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/specials/article228903757/Klimaneutral-bis-2050.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 1">Berliner Stadtwerke</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 2">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 3">Stadler Radreise</a>
</li>
	<li>
			<a href="/Advertorials/Berliner_Portraits/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 4">Berliner Originale</a>
</li>
	<li>
			<a href="/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 5">Berlin Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/article227687885/WENN-KUNST-AUF-WEIHNACHTEN-TRIFFT.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 6">Bikini Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://mediadaten.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigenberlin.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige buchen</a>
</li>
	<li>
			<a href="http://jobsinberlin.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Ticketshop</a>
</li>
	<li>
			<a href="https://leserreisen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Leserreisen</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Gewinnspiele</a>
</li>
	<li>
			<a href="https://morgenpost-anzeigen.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Trauer</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="/105081442" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://anzeigenberlin.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Anzeige schalten</a>
</li>
	<li>
			<a href="/services/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">E-Paper</a>
</li>
	<li>
			<a href="//aboshop.morgenpost.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Abo</a>
</li>
	<li>
			<a href="/105081442" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">In eigener Sache</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/spiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/podcast/" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Podcasts</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/" class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berliner-helfen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 34">Berliner helfen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 35">Berlin-Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 36">Brandenburg</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 37">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 38">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 39">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 40">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 41">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 42">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/" class="menu__list-link " data-tracking="footer - menu - level 2 | 43">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/" class="menu__list-link " data-tracking="footer - menu - level 2 | 44">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 45">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/" class="menu__list-link " data-tracking="footer - menu - level 2 | 46">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 47">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 48">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" class="menu__list-link " data-tracking="footer - menu - level 2 | 49">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 50">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 51">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/" class="menu__list-link " data-tracking="footer - menu - level 2 | 52">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 53">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/" class="menu__list-link " data-tracking="footer - menu - level 2 | 54">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/presseportal/" class="menu__list-link " data-tracking="footer - menu - level 2 | 55">Presseportal</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 56">Steuern</a>
</li>
	<li>
			<a href="/themen/tagesgeldkonto/" class="menu__list-link " data-tracking="footer - menu - level 2 | 57">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 58">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 59">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/" class="menu__list-link " data-tracking="footer - menu - level 2 | 60">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 61">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/" class="menu__list-link " data-tracking="footer - menu - level 2 | 62">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/" class="menu__list-link " data-tracking="footer - menu - level 2 | 63">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/" class="menu__list-link " data-tracking="footer - menu - level 2 | 64">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/" class="menu__list-link " data-tracking="footer - menu - level 2 | 65">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/" class="menu__list-link " data-tracking="footer - menu - level 2 | 66">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="menu__list-link " data-tracking="footer - menu - level 2 | 67">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/" class="menu__list-link " data-tracking="footer - menu - level 2 | 68">Leichtathletik EM</a>
</li>
	<li>
			<a href="/sport/fussball-wm/" class="menu__list-link " data-tracking="footer - menu - level 2 | 69">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/" class="menu__list-link " data-tracking="footer - menu - level 2 | 70">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 71">Live-Ticker</a>
</li>
	<li>
			<a href="/themen/nachwuchssportler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 72">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" class="menu__list-link " data-tracking="footer - menu - level 2 | 73">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/" class="menu__list-link " data-tracking="footer - menu - level 2 | 74">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-history/" class="menu__list-link " data-tracking="footer - menu - level 2 | 75">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 76">TV</a>
</li>
	<li>
			<a href="https://www.tvdigital.de/tv-programm" class="menu__list-link " data-tracking="footer - menu - level 2 | 77">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/" class="menu__list-link " data-tracking="footer - menu - level 2 | 78">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/" class="menu__list-link " data-tracking="footer - menu - level 2 | 79">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" class="menu__list-link " data-tracking="footer - menu - level 2 | 80">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 81">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 82">Web &amp; Technik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 83">Gut gepflegt</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 84">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/" class="menu__list-link " data-tracking="footer - menu - level 2 | 85">Nah</a>
</li>
	<li>
			<a href="https://leserreisen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 86">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 87">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 88">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/gastronomie/" class="menu__list-link " data-tracking="footer - menu - level 2 | 89">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/" class="menu__list-link " data-tracking="footer - menu - level 2 | 90">Mode</a>
</li>
	<li>
			<a href="/lifestyle/wohnen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 91">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/" class="menu__list-link " data-tracking="footer - menu - level 2 | 92">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary">Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigenberlin.de/" target="_blank" rel="noopener" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="https://mediadaten.morgenpost.de/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 8">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 9">Infos über Klarna</a>
</li>
</ul>
		<small class="small-print__copy">© FUNKE Medien Berlin GmbH 2021 – Alle Rechte vorbehalten.</small></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich MORGENPOST.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		</div>
</div></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_other')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 05.07.2021 um 14:05:41 in 378ms - Server: escenic-nord-568bf9bbdd-mfrdt - Wireframe: default - BuildBranch: live-rollout-tag-10.28-2021-06-22-1239 - Service:  - ArticleIDs: 232490193,232702929,230611116,212223291,232703611,232658811,232656119,231967485,232706929,232700653,232657511,232707555,232702689,230612094,231294218,232700573,232489503,232702347,217015351,231987851,232697607,232704643,232698425,230715434,232648503,232704693,228471793,232548781,229277656,232702893,232621607 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
