<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Unions Gikiewicz l&auml;sst Hertha abblitzen - Berliner Morgenpost</title>
    <meta name="description" content="Unions Torhüter Rafal Gikiewicz würde „für kein Geld der Welt“ zu Stadtrivale Hertha BSC wechseln und hat Vertragsgespräche abgelehnt."/>
    <meta name="keywords" content="1. FC Union, Union, Fussball, Bundesliga, 2. Bundesliga, Trainer, Spieler, Union, Berlin, Fußball"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="1. FC Union, Union, Fussball, Bundesliga, 2. Bundesliga, Trainer, Spieler, Union, Berlin, Fu\u00DFball";</script>
        <meta name="author" content="Berliner Morgenpost - Berlin"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/sport/union/article228893013/Unions-Gikiewicz-laesst-Hertha-abblitzen.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/sport/union/article228893013/Unions-Gikiewicz-laesst-Hertha-abblitzen.html"/>
        <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/1586176951/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1586176951/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.morgenpost.de/resources/1586176951/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/1586176951/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.morgenpost.de/resources/1586176951/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<link rel="amphtml" href="https://www.morgenpost.de/sport/union/article228893013/Unions-Gikiewicz-laesst-Hertha-abblitzen.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="Unions Gikiewicz l&auml;sst Hertha abblitzen"/> 
<meta property="og:description" content="Unions Torhüter Rafal Gikiewicz würde „für kein Geld der Welt“ zu Stadtrivale Hertha BSC wechseln und hat Vertragsgespräche abgelehnt."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/sport/union/article228893013/Unions-Gikiewicz-laesst-Hertha-abblitzen.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/union/crop228893011/726260942-w820-cv16_9-q85/d4de0de8-7bdf-11ea-822d-d246a142146c.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2020-04-11T13:10:00+02:00"/> 
<meta name="last-modified" content="2020-04-11T13:10:47+02:00"/> 
<meta name="news_keywords" content="1. FC Union, Union, Fussball, Bundesliga, 2. Bundesliga, Trainer, Spieler, Union, Berlin, Fußball, Zweite Liga, Kroos, Keller, Kreilach, Alte Försterei, Skrzybski,"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec"/>
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc"/><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc"/><!-- XHTML-Widget 205311347 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="6">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.morgenpost.de\/sport\/union\/article228893013\/Unions-Gikiewicz-laesst-Hertha-abblitzen.html','pageCategory':'Sport','pageCategory02':'1. FC Union','pageCategory03':'','sectionId':'5695','sectionId02':'5697','sectionId03':'','pageAGOF-IVW':'bmo-sport-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'228893013','pageContentType':'Nachricht','pageSourcePublication':'bmo','pageTitle':'Unions Gikiewicz l\u00E4sst Hertha abblitzen','pageTitleOriginal':'Unions Gikiewicz l\u00E4sst Hertha abblitzen','pageDescription':'Unions Torh\u00FCter Rafal Gikiewicz w\u00FCrde \u201Ef\u00FCr kein Geld der Welt\u201C zu Stadtrivale Hertha BSC wechseln und hat Vertragsgespr\u00E4che abgelehnt.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'','pageFirstPublished':'2020-04-11 12:38:04','pagePublished':'2020-04-11 13:10:00','pageModified':'2020-04-11 13:10:47','pageDate':'2020-04-11','pageDay':'11','pageMonth':'04','pageYear':'2020','pageAuthor':'sid','pageSource':'meth01b','isPaidContent':'false','pageLengthWords':'146','characterLength':'841','pagePictures':'3','pageVideos':'0','pageFirstClickFree':'false','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.morgenpost.de/sport/union/article228893013/Unions-Gikiewicz-laesst-Hertha-abblitzen.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T3B8J7M');</script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="7"></script>
<script type="text/psajs" data-pagespeed-orig-index="8">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script type="text/psajs" data-pagespeed-orig-index="9">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="10">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="11">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="12">tp=window.tp||[];tp.push(["setAid","5PZzdvcIfX"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/BMO/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async type="text/psajs" data-pagespeed-orig-index="13"></script><!-- XHTML-Widget 213458299 - End -->
        <style>.article--paywall .article__header__intro__text{max-height:inherit}.article--paywall .article__header__intro__text:after{display:none}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}</style>
<!-- XHTML-Widget 227321057 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227321057 - End -->
        <!-- XHTML-Widget 216751555 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">jQuery(document).ready(function(){jQuery(".ispayedcontent").each(function(index){if(!jQuery(this).find("span.spacer").length){jQuery(this).addClass("not-paid-article");}});});</script>

<style>.ispayedcontent.not-paid-article:after{display:none}</style><!-- XHTML-Widget 216751555 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="16">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="17"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 210591203 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async" type="text/psajs" data-pagespeed-orig-index="18"></script><!-- XHTML-Widget 210591203 - End -->
        <!-- XHTML-Widget 217479681 - Start -->
            <script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="19">var yieldlove_site_id="morgenpost.de_d_article";</script><script data-pagespeed-orig-type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?morgenpost.de_d_article' type="text/psajs" data-pagespeed-orig-index="20"></script><!-- XHTML-Widget 217479681 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="21">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="22">var oms_site="oms.morgenpost.de",oms_zone="football";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="23"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="24">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_morgenpost/sports/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_sports").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_morgenpost/sports/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_sports").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineSlot("/39216077/sta_morgenpost/sports/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_sports").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_morgenpost/sports/mr1",[[300,250],[300,600]],"mr1_sports").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_morgenpost/sports/mr2",[300,250],"mr2_sports").addService(googletag.pubads()).setTargeting("pos","mr2");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_morgenpost/sports/halfmr1",[300,125],"halfmr1_sports").addService(googletag.pubads()).setTargeting("pos","halfmr1");});googletag.cmd.push(function(){gptAdSlots[6]=googletag.defineSlot("/39216077/sta_morgenpost/sports/inimage",[10,10],"inimage_sports").addService(googletag.pubads()).setTargeting("pos","inimage");});googletag.cmd.push(function(){gptAdSlots[7]=googletag.defineSlot("/39216077/sta_morgenpost/sports/po1",[300,400],"po1_sports").addService(googletag.pubads()).setTargeting("pos","po1");});googletag.cmd.push(function(){gptAdSlots[8]=googletag.defineSlot("/39216077/sta_morgenpost/sports/bibo2",[800,250],"bibo2_sports").addService(googletag.pubads()).setTargeting("pos","bibo2");});googletag.cmd.push(function(){gptAdSlots[9]=googletag.defineSlot("/39216077/sta_morgenpost/sports/sb2",[[940,150],[940,100],[728,90],[800,250]],"sb2_sports").addService(googletag.pubads()).setTargeting("pos","sb2");});googletag.cmd.push(function(){gptAdSlots[10]=googletag.defineOutOfPageSlot("/39216077/sta_morgenpost/sports/outofpage","outofpage_sports").addService(googletag.pubads()).setTargeting("pos","outofpage");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["BE"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["1. FC Union","Union","Fussball","Bundesliga","2. Bundesliga","Trainer","Spieler","Union","Berlin","Fußball","Zweite Liga","Kroos","Keller","Kreilach","Alte Försterei","Skrzybski"]},{"key":"loknewsid","value":"228893013"},{"key":"lokseite","value":"vt_sport_union"},{"key":"loktitel","value":"bmo"},{"key":"lokverz1","value":"sport"},{"key":"lokverz2","value":"union"},{"key":"lokverzn","value":"union"},{"key":"paid","value":"false"},{"key":"wp","value":"football"}];jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["1. FC Union","Union","Fussball","Bundesliga","2. Bundesliga","Trainer","Spieler","Union","Berlin","Fußball","Zweite Liga","Kroos","Keller","Kreilach","Alte Försterei","Skrzybski"]},{"key":"loknewsid","value":"228893013"},{"key":"lokseite","value":"vt_sport_union"},{"key":"loktitel","value":"bmo"},{"key":"lokverz1","value":"sport"},{"key":"lokverz2","value":"union"},{"key":"lokverzn","value":"union"},{"key":"paid","value":"false"},{"key":"wp","value":"football"}];</script><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}</style><style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style></head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-T3B8J7M&pageType=Artikel&pageUrl=https:\/\/www.morgenpost.de\/sport\/union\/article228893013\/Unions-Gikiewicz-laesst-Hertha-abblitzen.html&pageCategory=Sport&pageCategory02=1. FC Union&pageCategory03=&sectionId=5695&sectionId02=5697&sectionId03=&pageAGOF-IVW=bmo-sport-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228893013&pageContentType=Nachricht&pageSourcePublication=bmo&pageTitle=Unions Gikiewicz l\u00E4sst Hertha abblitzen&pageTitleOriginal=Unions Gikiewicz l\u00E4sst Hertha abblitzen&pageDescription=Unions Torh\u00FCter Rafal Gikiewicz w\u00FCrde \u201Ef\u00FCr kein Geld der Welt\u201C zu Stadtrivale Hertha BSC wechseln und hat Vertragsgespr\u00E4che abgelehnt.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-04-11 13:10:00&pageModified=2020-04-11 13:10:47&pageDate=2020-04-11&pageDay=11&pageMonth=04&pageYear=2020&pageAuthor=sid&pageSource=meth01b&isPaidContent=false&pageLengthWords=146&pagePictures=3&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=228893013&amp;type=article&amp;ctxId=5697&amp;pubId=8&amp;cat=news&amp;meta=&amp;title=Unions+Gikiewicz+l%C3%A4sst+Hertha+abblitzen&amp;url=https%3A%2F%2Fwww.morgenpost.de%2Fsport%2Funion%2Farticle228893013%2FUnions-Gikiewicz-laesst-Hertha-abblitzen.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="65334561" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="25"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="26">var iam_data={"st":"morgpost","cp":"bmo-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br/>
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script type="text/psajs" data-pagespeed-orig-index="27">jQuery(document).ready(function(){jQuery(".abo-logout").logoutLayer();});</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="28">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=228893013&sec=5697"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=228893013&sec=5697",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"",ep:"BM9730",rid:"",updateAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=228893013&sec=5697",updateRidAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=228893013&sec=5697",pianoResources:[]};function update_login(si){updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=228893013&sec=5697&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=228893013&sec=5697&pcsi="+si+"&rst=BM9730";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=228893013&sec=5697&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=228893013&sec=5697";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=228893013&sec=5697';window.epaperLoginURL='https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=228893013&sec=5697';</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="29">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=228893013&sec=5697'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('sports')+'&dfpSite='+encodeURIComponent('sta_morgenpost')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Unions Gikiewicz lässt Hertha abblitzen",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.morgenpost.de\/sport\/union\/article228893013\/Unions-Gikiewicz-laesst-Hertha-abblitzen.html"
            },
            "datePublished": "2020-04-11T13:10+0100",
            "dateModified" : "2020-04-11T13:10+0100",
            "headline": "Unions Gikiewicz lässt Hertha abblitzen",
            "keywords":[""],
            "description": "Unions Torhüter Rafal Gikiewicz würde \u201Efür kein Geld der Welt\u201C zu Stadtrivale Hertha BSC wechseln und hat Vertragsgespräche abgelehnt.",
            "alternativeHeadline" : "Unions Gikiewicz lässt Hertha abblitzen",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Berliner Morgenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.morgenpost.de\/resources\/1586176951\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.morgenpost.de\/img\/union\/crop228893011\/2114224112-w1200-cv3_2-q85\/d4de0de8-7bdf-11ea-822d-d246a142146c.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "sid"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="30">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="31">var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"bmo","pageSourcePublication":"bmo","pageTitle":"Unions Gikiewicz l\u00E4sst Hertha abblitzen","pageContent":"frei","pageURL":"https://www.morgenpost.de/sport/union/article228893013/Unions-Gikiewicz-laesst-Hertha-abblitzen.html","pageArticleID":"228893013","pageDate":"2020-04-11T13:10:00MESZ","pageAuthor":"sid","pageCategory":"Sport","pageCategory02":"1. FC Union","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-04-11T13:10:00MESZ"]);tp.push(["setContentAuthor","sid"]);tp.push(["setContentSection","union"]);tp.push(["setContentId","228893013"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Berliner Morgenpost"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.morgenpost.de/resources/1586176951/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="32"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="33">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
									</div>
								</div>
									</div></div>
						<script type="text/psajs" data-pagespeed-orig-index="35">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="37">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeige buchen</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
    
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus/" class="header-top-button header-top-button--abonement js-tploader">
        <span class="header-top-abo-text">Registrieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="38">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<a href="https://www.morgenpost.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img loading="lazy" lazyload="1" src="https://www.morgenpost.de/resources/1586176951/img/logo-head.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="654195520" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
</a>
<button class="nav-main-toggle"></button>

    <a href="https://www.morgenpost.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
        </a>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.morgenpost.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script type="text/psajs" data-pagespeed-orig-index="39">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">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</script></aside><nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/infografik/" data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/" data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/" data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/" data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/" data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/" data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/berlin/stadtnatur/" data-tracking="menu - main - level 2 | 7">Stadtnatur</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/" data-tracking="menu - main - level 2 | 8">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/" data-tracking="menu - main - level 2 | 9">Brandenburg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/" data-tracking="menu - main - level 2 | 10">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/" data-tracking="menu - main - level 2 | 11">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/" data-tracking="menu - main - level 2 | 12">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/" data-tracking="menu - main - level 2 | 13">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 14">Berlin Tipps</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 15">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" data-tracking="menu - main - level 2 | 16">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" data-tracking="menu - main - level 2 | 17">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/" data-tracking="menu - main - level 2 | 18">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" data-tracking="menu - main - level 2 | 19">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/" data-tracking="menu - main - level 2 | 20">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/" data-tracking="menu - main - level 2 | 21">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/" data-tracking="menu - main - level 2 | 22">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/" data-tracking="menu - main - level 2 | 23">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/" data-tracking="menu - main - level 2 | 24">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" data-tracking="menu - main - level 2 | 25">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" data-tracking="menu - main - level 2 | 26">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" data-tracking="menu - main - level 2 | 27">Treptow-Köpenick</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/politik/inland/" data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/" data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/" data-tracking="menu - main - level 2 | 30">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 31">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 32">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 33">Presseportal</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/" data-tracking="menu - main - level 2 | 34">Steuern</a>
</li>
									<li>
										<a href="/themen/tagesgeldkonto/" data-tracking="menu - main - level 2 | 35">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" data-tracking="menu - main - level 2 | 36">Börsendaten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/sport/hertha/" data-tracking="menu - main - level 2 | 37">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 38">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/" data-tracking="menu - main - level 2 | 39">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/" data-tracking="menu - main - level 2 | 40">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/" data-tracking="menu - main - level 2 | 41">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/" data-tracking="menu - main - level 2 | 42">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/" data-tracking="menu - main - level 2 | 43">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/" data-tracking="menu - main - level 2 | 44">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 45">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/" data-tracking="menu - main - level 2 | 46">Leichtathletik EM</a>
</li>
									<li>
										<a href="/sport/fussball-wm/" data-tracking="menu - main - level 2 | 47">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/" data-tracking="menu - main - level 2 | 48">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/" data-tracking="menu - main - level 2 | 49">Live-Ticker</a>
</li>
									<li>
										<a href="/themen/nachwuchssportler/" data-tracking="menu - main - level 2 | 50">Nachwuchssportler des Monats</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" data-tracking="menu - main - level 2 | 51">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/" data-tracking="menu - main - level 2 | 52">Leute in Berlin</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-history/" data-tracking="menu - main - level 2 | 53">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/" data-tracking="menu - main - level 2 | 54">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/" data-tracking="menu - main - level 2 | 55">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/" data-tracking="menu - main - level 2 | 56">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/" data-tracking="menu - main - level 2 | 57">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" data-tracking="menu - main - level 2 | 58">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" data-tracking="menu - main - level 2 | 59">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/" data-tracking="menu - main - level 2 | 60">Web &amp; Technik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" data-tracking="menu - main - level 2 | 61">Gut gepflegt</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/reise/fern/" data-tracking="menu - main - level 2 | 62">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/" data-tracking="menu - main - level 2 | 63">Nah</a>
</li>
									<li>
										<a href="https://leserreisen.morgenpost.de/" data-tracking="menu - main - level 2 | 64">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp" data-tracking="menu - main - level 2 | 65">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp" data-tracking="menu - main - level 2 | 66">Badewetter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/gastronomie/" data-tracking="menu - main - level 2 | 67">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/" data-tracking="menu - main - level 2 | 68">Mode</a>
</li>
									<li>
										<a href="/lifestyle/wohnen/" data-tracking="menu - main - level 2 | 69">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/" data-tracking="menu - main - level 2 | 70">Motor</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://aboshop.morgenpost.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/morgenpost" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Specials</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/" class="  has-anzeige" data-tracking="menu - main - level 2 | 71">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/" class="  has-anzeige" data-tracking="menu - main - level 2 | 72">Stadler Radreise</a>
</li>
									<li>
										<a href="/Advertorials/Berliner_Portraits/" class="  has-anzeige" data-tracking="menu - main - level 2 | 73">Berliner Originale</a>
</li>
									<li>
										<a href="/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 74">Berlin Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/article227687885/WENN-KUNST-AUF-WEIHNACHTEN-TRIFFT.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 75">Bikini Berlin</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://mediadaten.morgenpost.de/" data-tracking="menu - main - level 2 | 76">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigen.morgenpost.de/" data-tracking="menu - main - level 2 | 77">Anzeige buchen</a>
</li>
									<li>
										<a href="http://jobsinberlin.de" data-tracking="menu - main - level 2 | 78">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" data-tracking="menu - main - level 2 | 79">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245" data-tracking="menu - main - level 2 | 80">Ticketshop</a>
</li>
									<li>
										<a href="https://leserreisen.morgenpost.de/" data-tracking="menu - main - level 2 | 81">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" data-tracking="menu - main - level 2 | 82">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/" data-tracking="menu - main - level 2 | 83">Gewinnspiele</a>
</li>
									<li>
										<a href="https://morgenpost-anzeigen.de" data-tracking="menu - main - level 2 | 84">Trauer</a>
</li>
									<li>
										<a href="https://www.bestimmo.de" data-tracking="menu - main - level 2 | 85">Immobilien</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de" data-tracking="menu - main - level 2 | 86">Themenwelten</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Anzeige buchen</a>
</li>			
			</ul></nav>

    </nav>

<script type="text/psajs" data-pagespeed-orig-index="41">(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/227446253">Newsletter der Berliner Morgenpost</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/coronavirus/">Alle Nachrichten zum Coronavirus und Covid-19</a></li>
		<li class=""><a href="https://www.morgenpost.de/gastronomie">Genießen in Berlin</a></li>
		<li class=""><a href="https://www.morgenpost.de/berlin/polizeibericht/">Polizeimeldungen</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/" class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/sport/union/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                1. FC Union</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Unions Gikiewicz lässt Hertha abblitzen</span>
                    </span>
                </h1>
            </div>
<script type="text/psajs" data-pagespeed-orig-index="42">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
									</div>
								</div>
									</div>
						<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=228893013&sec=5697&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 228192401 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner--sticky{width:940px;padding-top:10px;height:56px;overflow:hidden}#plus-banner--sticky.fixed{padding-top:0;position:fixed;z-index:100;top:0;left:50%;transform:translateX(-50%)}#plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){#plus-banner,plus-banner--subscribed{top:6px;right:65px;width:68px;height:45px}#plus-banner--sticky{display:none!important}}</style>

<script type="text/psajs" data-pagespeed-orig-index="45">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192401 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news article--type-wide-article">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">Bundesliga</span>
			<h2 itemprop="headline" class="article__header__headline ">
					Unions Gikiewicz lässt Hertha abblitzen</h2>
			</div>
		</div>
<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Unions Torhüter Rafal Gikiewicz würde „für kein Geld der Welt“ zu Stadtrivale Hertha BSC wechseln und hat Vertragsgespräche abgelehnt.</span>
			</p>
		</div>
	<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " datetime="2020-04-11, 13:10">11.04.2020, 13:10</time>
	<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.morgenpost.de/img/union/crop228893011/726260942-w820-cv16_9-q85/d4de0de8-7bdf-11ea-822d-d246a142146c.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/union/crop228893011/8097605126-w420-cv16_9-q85/d4de0de8-7bdf-11ea-822d-d246a142146c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.morgenpost.de/img/union/crop228893011/8350247478-w640-cv16_9-q85/d4de0de8-7bdf-11ea-822d-d246a142146c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.morgenpost.de/img/union/crop228893011/726260942-w820-cv16_9-q85/d4de0de8-7bdf-11ea-822d-d246a142146c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.morgenpost.de/resources/1586176951/img/placeholder.png" alt="Sein Vertrag bei Union Berlin läuft am Saisonende aus: Torwart Rafal Gikiewicz." title="Sein Vertrag bei Union Berlin läuft am Saisonende aus: Torwart Rafal Gikiewicz." width="820" height="461" class="" data-pagespeed-url-hash="2322366538" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Sein Vertrag bei Union Berlin läuft am Saisonende aus: Torwart Rafal Gikiewicz.<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;Andreas Gora / dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="46">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker werbung ">
									<div class="ad--marker-inner">
									<div id="mr1_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
									</div>
								</div>
									</div>
						<script type="text/psajs" data-pagespeed-orig-index="48">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr2_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">googletag.cmd.push(function(){googletag.display('mr2_sports')});</script>
									</div>
								</div>
									</div>
						<script type="text/psajs" data-pagespeed-orig-index="50">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"halfmr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   last-of-type">
									<div class="ad--marker-inner">
									<div id="halfmr1_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">googletag.cmd.push(function(){googletag.display('halfmr1_sports')});</script>
									</div>
								</div>
									</div>
						</div>
			</aside>
			<div class="article__body">
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Unions+Gikiewicz+l%C3%A4sst+Hertha+abblitzen%0Ahttps%3A%2F%2Fwww.morgenpost.de%2F228893013%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DcrAUQ%2F6ovIljBRHx7dh6OA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Unions Gikiewicz lässt Hertha abblitzen" data-url="https://www.morgenpost.de/228893013?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=crAUQ/6ovIljBRHx7dh6OA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.morgenpost.de/228893013?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=crAUQ/6ovIljBRHx7dh6OA== -->
				<div class="share-button twitter" title="Twitter" data-text="Unions Gikiewicz lässt Hertha abblitzen" data-url="https://www.morgenpost.de/228893013?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=crAUQ/6ovIljBRHx7dh6OA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.morgenpost.de/sport/union/article228893013/Unions-Gikiewicz-laesst-Hertha-abblitzen.html&subject=Unions Gikiewicz lässt Hertha abblitzen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="52">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="53">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <script type="text/psajs" data-pagespeed-orig-index="54">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">googletag.cmd.push(function(){googletag.display('inimage_sports')});</script>
									</div>
								</div>
									</div>
						<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-228893013";});</script>
        <p class=""><span class="article__location">Berlin.&nbsp;</span>Ein Wechsel zum Stadtrivalen? Nicht mit Rafal Gikiewicz. Der Torhüter von Union Berlin erklärte in der polnischen Sendung „Eleven Call Live“, ein Gesprächsangebot mit Hertha BSC über eine Kontaktperson abgelehnt zu haben.</p><!-- XHTML-Widget 228318441 - Start -->
            <div id="nativendo-inarticle"></div><!-- XHTML-Widget 228318441 - End -->
        <!-- Ende Absatz 0 -->
    <p class="">Ein ehemaliger Profifußballer, der nahe Berlin lebe und gute Kontakte zum Fußball-Bundesligisten in Westend pflege, habe ihm Gespräche mit den Hertha-Verantwortlichen angeboten. „Ich habe abgesagt. Für kein Geld könnte ich das verkaufen, was ich mit Union erreicht habe“, sagte Gikiewicz.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <!-- Ende Absatz 1 -->
    <h2>Gikiewicz’ Vertrag bei Union läuft am Saisonende aus</h2><!-- Ende Absatz -1 -->
    <p class="">Hertha sei dank des Investors finanziell gut aufgestellt, ein Angebot wäre für ihn „wahrscheinlich um ein Vielfaches höher als das von Union. Aber ich kann das nicht machen, weil für mich im Leben andere Werte wichtiger sind als Geld“, sagte der xx-Jährige. </p><!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End -->
        <!-- Ende Absatz 2 -->
    <p class="">Bei einem Wechsel würde er viel verlieren. „Deshalb habe ich dem Mittelsmann gesagt: Nein, danke“, sagte Gikiewicz, dessen Vertrag bei Union am Saisonende ausläuft. </p><script type="text/psajs" data-pagespeed-orig-index="57">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">googletag.cmd.push(function(){googletag.display('po1_sports')});</script>
									</div>
								</div>
									</div>
						<!-- Ende Absatz 3 -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">jQuery(".inline-table").inlineTable();</script>
<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">sid</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 5px;"></div><!-- XHTML-Widget 207546069 - End -->
        </div>
		</article>

	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/228893013" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
        <script type="text/psajs" data-pagespeed-orig-index="60">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo2_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">googletag.cmd.push(function(){googletag.display('bibo2_sports')});</script>
									</div>
								</div>
									</div>
						</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="cross-heading">
    <h3 class="cross-heading__headline">Meistgelesene</h3></div>
<div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=228893013&sec=5697">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228891677">
        <a href="https://www.morgenpost.de/berlin/article228891677/Wie-das-Coronavirus-einen-Umzug-in-Berlin-erschwert.html" title="Wie das Coronavirus einen Umzug in Berlin erschwert" data-tracking="contentteaser - teaser | 1" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wohnungswechsel</span>
    <span itemprop="name" content="Wie das Coronavirus einen Umzug in Berlin erschwert" class="teaser__headline ispayedcontent">
            Wie das Coronavirus einen Umzug in Berlin erschwert<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228892731">
        <a href="https://www.morgenpost.de/berlin/article228892731/Coronavirus-Berlin-Newsblog-aktuell-Infektionen-News-Ticker-Covid-19-Zahlen.html" title="Trotz Corona - Große Nachfrage nach Beelitzer Spargel" data-tracking="contentteaser - teaser | 2" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Newsblog</span>
    <span itemprop="name" content="Trotz Corona - Große Nachfrage nach Beelitzer Spargel" class="teaser__headline ">
            Trotz Corona - Große Nachfrage nach Beelitzer Spargel</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228893085">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article228893085/Blaulicht-Blog-Polizeimeldungen-Berlin-Blaulicht-Polizei-Feuerwehr.html" title="Blaulicht-Blog: Führerscheine und Autos beschlagnahmt
" data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei und Feuerwehr</span>
    <span itemprop="name" content="Blaulicht-Blog: Führerscheine und Autos beschlagnahmt" class="teaser__headline ">
            Blaulicht-Blog: Führerscheine und Autos beschlagnahmt</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=228893013&sec=5697">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228891397">
        <a href="https://www.morgenpost.de/berlin/article228891397/Weniger-Beamte-im-Homeoffice-arbeitsfaehig-als-erwartet.html" title="Weniger Beamte im Homeoffice arbeitsfähig als erwartet" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Berliner Verwaltung</span>
    <span itemprop="name" content="Weniger Beamte im Homeoffice arbeitsfähig als erwartet" class="teaser__headline ispayedcontent">
            Weniger Beamte im Homeoffice arbeitsfähig als erwartet<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228893977">
        <a href="https://www.morgenpost.de/sport/na/article228893977/Triathlet-Frodeno-sammelt-bei-Heim-Ironman-ueber-200-000-Euro.html" title="Triathlet Frodeno sammelt bei Heim-Ironman über 200.000 Euro" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Aktion</span>
    <span itemprop="name" content="Triathlet Frodeno sammelt bei Heim-Ironman über 200.000 Euro" class="teaser__headline ">
            Triathlet Frodeno sammelt bei Heim-Ironman über 200.000 Euro</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228891371">
        <a href="https://www.morgenpost.de/berlin/article228891371/Corona-in-Spanien-Bei-uns-sterben-Menschen-verdammt.html" title="Corona in Spanien: „Bei uns sterben Menschen, verdammt“" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
    <span itemprop="name" content="Corona in Spanien: „Bei uns sterben Menschen, verdammt“" class="teaser__headline ispayedcontent">
            Corona in Spanien: „Bei uns sterben Menschen, verdammt“<span class='spacer'></span></span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<script type="text/psajs" data-pagespeed-orig-index="62">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="63">googletag.cmd.push(function(){googletag.display('sb2_sports')});</script>
									</div>
								</div>
									</div>
						</div>
</div><div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid4" data-url="https://www.morgenpost.de/?widgetid=208271683&view=teaser&art=228893013&sec=5697">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228893085">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article228893085/Blaulicht-Blog-Polizeimeldungen-Berlin-Blaulicht-Polizei-Feuerwehr.html" title="Blaulicht-Blog: Führerscheine und Autos beschlagnahmt
" data-tracking="contentteaser - teaser | 7" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Blaulicht-Blog: Führerscheine und Autos beschlagnahmt" class="teaser__headline ">
            Blaulicht-Blog: Führerscheine und Autos beschlagnahmt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228884955">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article228884955/Graeber-von-im-Dienst-getoeteten-Polizisten-erneut-verwuestet.html" title="Gräber von im Dienst getöteten Polizisten erneut verwüstet" data-tracking="contentteaser - teaser | 8" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Gräber von im Dienst getöteten Polizisten erneut verwüstet" class="teaser__headline ">
            Gräber von im Dienst getöteten Polizisten erneut verwüstet</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228887895">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article228887895/Blaulicht-Blog-Polizeimeldungen-Berlin-Blaulicht-Polizei-Feuerwehr.html" title="Blaulicht-Blog: Busfahrer zwischen Bussen eingeklemmt" data-tracking="contentteaser - teaser | 9" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Blaulicht-Blog: Busfahrer zwischen Bussen eingeklemmt" class="teaser__headline ">
            Blaulicht-Blog: Busfahrer zwischen Bussen eingeklemmt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228880677">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article228880677/Blaulicht-Blog-Mann-entreisst-71-Jaehrigem-Einkaufsbeutel.html" title="Blaulicht-Blog: Mann soll in Moschee gehaust haben" data-tracking="contentteaser - teaser | 10" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Blaulicht-Blog: Mann soll in Moschee gehaust haben" class="teaser__headline ">
            Blaulicht-Blog: Mann soll in Moschee gehaust haben</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228884359">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article228884359/23-Jaehriger-in-Berlin-Moabit-homophob-beleidigt-und-verletzt.html" title="23-Jähriger in Moabit homophob beleidigt und verletzt" data-tracking="contentteaser - teaser | 11" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="23-Jähriger in Moabit homophob beleidigt und verletzt" class="teaser__headline ">
            23-Jähriger in Moabit homophob beleidigt und verletzt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228604007">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article228604007/Feuer-im-Amtsgericht-Tiergarten.html" title="Brand im Amtsgericht Tiergarten: Anklage gegen 30-Jährigen" data-tracking="contentteaser - teaser | 12" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Brand im Amtsgericht Tiergarten: Anklage gegen 30-Jährigen" class="teaser__headline ">
            Brand im Amtsgericht Tiergarten: Anklage gegen 30-Jährigen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228870217">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article228870217/Polizei-Berlin-Hohenschoenhausen-Feuerwehr-loescht-Brand.html" title="Blaulicht-Blog: Drogen bei Mann gefunden - Festnahme" data-tracking="contentteaser - teaser | 13" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Blaulicht-Blog: Drogen bei Mann gefunden - Festnahme" class="teaser__headline ">
            Blaulicht-Blog: Drogen bei Mann gefunden - Festnahme</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228846977">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article228846977/Polizei-300-Menschen-versammeln-sich-vor-Moschee.html" title="Neukölln untersagt Gebetsruf der Dar as-Salam Moschee" data-tracking="contentteaser - teaser | 14" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Neukölln untersagt Gebetsruf der Dar as-Salam Moschee" class="teaser__headline ">
            Neukölln untersagt Gebetsruf der Dar as-Salam Moschee</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid5" data-url="https://www.morgenpost.de/?widgetid=208271681&view=teaser&art=228893013&sec=5697">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228837147">
        <a href="https://www.morgenpost.de/vermischtes/article228837147/Coronavirus-USA-Donald-Trump-vor-groessten-Entscheidung-meines-Lebens-Corona-Tote.html" title="Mehr als in Italien: Über 18.800 Corona-Tote in den USA" data-tracking="contentteaser - teaser | 15" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Mehr als in Italien: Über 18.800 Corona-Tote in den USA" class="teaser__headline ">
            Mehr als in Italien: Über 18.800 Corona-Tote in den USA</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228892731">
        <a href="https://www.morgenpost.de/berlin/article228892731/Coronavirus-Berlin-Newsblog-aktuell-Infektionen-News-Ticker-Covid-19-Zahlen.html" title="Trotz Corona - Große Nachfrage nach Beelitzer Spargel" data-tracking="contentteaser - teaser | 16" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Trotz Corona - Große Nachfrage nach Beelitzer Spargel" class="teaser__headline ">
            Trotz Corona - Große Nachfrage nach Beelitzer Spargel</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228884745">
        <a href="https://www.morgenpost.de/vermischtes/article228884745/Coronavirus-News-Ticker-Deutschland-Robert-Koch-Institut-RKI-Fallzahlen-Infizierte-Boris-Johnson.html" title="Corona-Krise: Spahn kündigt neues Hilfsprogramm an" data-tracking="contentteaser - teaser | 17" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Corona-Krise: Spahn kündigt neues Hilfsprogramm an" class="teaser__headline ">
            Corona-Krise: Spahn kündigt neues Hilfsprogramm an</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228893969">
        <a href="https://www.morgenpost.de/politik/article228893969/Steinmeier-mahnt-Deutsche-zu-Geduld-in-der-Corona-Krise.html" title="Steinmeier mahnt Deutsche zu Geduld in der Corona-Krise" data-tracking="contentteaser - teaser | 18" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Steinmeier mahnt Deutsche zu Geduld in der Corona-Krise" class="teaser__headline ">
            Steinmeier mahnt Deutsche zu Geduld in der Corona-Krise</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228893887">
        <a href="https://www.morgenpost.de/politik/article228893887/In-US-Gefaengnissen-waechst-die-Furcht-vor-dem-Coronavirus.html" title="In US-Gefängnissen wächst die Furcht vor dem Coronavirus" data-tracking="contentteaser - teaser | 19" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="In US-Gefängnissen wächst die Furcht vor dem Coronavirus" class="teaser__headline ">
            In US-Gefängnissen wächst die Furcht vor dem Coronavirus</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228651613">
        <a href="https://www.morgenpost.de/berlin/article228651613/Coronavirus-in-Berlin-Alle-Informationen-zur-Corona-Krise.html" title="Coronavirus in Berlin - Hier finden Sie alle Informationen " data-tracking="contentteaser - teaser | 20" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Coronavirus in Berlin - Hier finden Sie alle Informationen" class="teaser__headline ">
            Coronavirus in Berlin - Hier finden Sie alle Informationen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228893539">
        <a href="https://www.morgenpost.de/vermischtes/article228893539/Papst-Franziskus-ruehrt-Italien-mit-Anruf-in-Live-Sendung.html" title="Papst Franziskus rührt Italien mit Anruf in Live-Sendung" data-tracking="contentteaser - teaser | 21" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Papst Franziskus rührt Italien mit Anruf in Live-Sendung" class="teaser__headline ">
            Papst Franziskus rührt Italien mit Anruf in Live-Sendung</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="228872917">
        <a href="https://www.morgenpost.de/berlin/article228872917/Coronavirus-aktuell-Berlin-News-Ticker-Newsblog-Covid-19-SARS-COV-2-Infektionen-Fallzahlen.html" title="Corona in Berlin: Stimmung der Wirtschaft auf Rekordtief" data-tracking="contentteaser - teaser | 22" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Corona in Berlin: Stimmung der Wirtschaft auf Rekordtief" class="teaser__headline ">
            Corona in Berlin: Stimmung der Wirtschaft auf Rekordtief</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
<!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-11-4-2020.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-10-4-2020.html">Freitag, 10.04.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-9-4-2020.html">Donnerstag, 09.04.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-8-4-2020.html">Mittwoch, 08.04.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-7-4-2020.html">Dienstag, 07.04.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://aboshop.morgenpost.de" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 1">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 2">Stadler Radreise</a>
</li>
	<li>
			<a href="/Advertorials/Berliner_Portraits/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 3">Berliner Originale</a>
</li>
	<li>
			<a href="/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 4">Berlin Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/article227687885/WENN-KUNST-AUF-WEIHNACHTEN-TRIFFT.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 5">Bikini Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://mediadaten.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Anzeige buchen</a>
</li>
	<li>
			<a href="http://jobsinberlin.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Ticketshop</a>
</li>
	<li>
			<a href="https://leserreisen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Leserreisen</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Gewinnspiele</a>
</li>
	<li>
			<a href="https://morgenpost-anzeigen.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Trauer</a>
</li>
	<li>
			<a href="https://www.bestimmo.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Immobilien</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="javascript:void(0)" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Anzeige schalten</a>
</li>
	<li>
			<a href="/services/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">E-Paper</a>
</li>
	<li>
			<a href="//aboshop.morgenpost.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Abo</a>
</li>
	<li>
			<a href="/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/stadtnatur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Stadtnatur</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Brandenburg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/" class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 34">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 35">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 36">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 37">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 38">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 39">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 40">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 41">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/" class="menu__list-link " data-tracking="footer - menu - level 2 | 42">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/" class="menu__list-link " data-tracking="footer - menu - level 2 | 43">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 44">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/" class="menu__list-link " data-tracking="footer - menu - level 2 | 45">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 46">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 47">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" class="menu__list-link " data-tracking="footer - menu - level 2 | 48">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 49">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 50">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/" class="menu__list-link " data-tracking="footer - menu - level 2 | 51">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 52">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/" class="menu__list-link " data-tracking="footer - menu - level 2 | 53">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/presseportal/" class="menu__list-link " data-tracking="footer - menu - level 2 | 54">Presseportal</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 55">Steuern</a>
</li>
	<li>
			<a href="/themen/tagesgeldkonto/" class="menu__list-link " data-tracking="footer - menu - level 2 | 56">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 57">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 58">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/" class="menu__list-link " data-tracking="footer - menu - level 2 | 59">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 60">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/" class="menu__list-link " data-tracking="footer - menu - level 2 | 61">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/" class="menu__list-link " data-tracking="footer - menu - level 2 | 62">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/" class="menu__list-link " data-tracking="footer - menu - level 2 | 63">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/" class="menu__list-link " data-tracking="footer - menu - level 2 | 64">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/" class="menu__list-link " data-tracking="footer - menu - level 2 | 65">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="menu__list-link " data-tracking="footer - menu - level 2 | 66">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/" class="menu__list-link " data-tracking="footer - menu - level 2 | 67">Leichtathletik EM</a>
</li>
	<li>
			<a href="/sport/fussball-wm/" class="menu__list-link " data-tracking="footer - menu - level 2 | 68">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/" class="menu__list-link " data-tracking="footer - menu - level 2 | 69">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 70">Live-Ticker</a>
</li>
	<li>
			<a href="/themen/nachwuchssportler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 71">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" class="menu__list-link " data-tracking="footer - menu - level 2 | 72">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/" class="menu__list-link " data-tracking="footer - menu - level 2 | 73">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-history/" class="menu__list-link " data-tracking="footer - menu - level 2 | 74">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 75">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 76">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/" class="menu__list-link " data-tracking="footer - menu - level 2 | 77">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/" class="menu__list-link " data-tracking="footer - menu - level 2 | 78">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" class="menu__list-link " data-tracking="footer - menu - level 2 | 79">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 80">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 81">Web &amp; Technik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 82">Gut gepflegt</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 83">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/" class="menu__list-link " data-tracking="footer - menu - level 2 | 84">Nah</a>
</li>
	<li>
			<a href="https://leserreisen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 85">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 86">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 87">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/gastronomie/" class="menu__list-link " data-tracking="footer - menu - level 2 | 88">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/" class="menu__list-link " data-tracking="footer - menu - level 2 | 89">Mode</a>
</li>
	<li>
			<a href="/lifestyle/wohnen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 90">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/" class="menu__list-link " data-tracking="footer - menu - level 2 | 91">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigen.morgenpost.de/" target="_blank" rel="noopener" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="https://mediadaten.morgenpost.de/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2020 – Alle Rechte vorbehalten.</small></div>
</div>
<script type="text/psajs" data-pagespeed-orig-index="64">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
									</div>
								</div>
									</div>
						<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/impressum/article214357651/Datenschutzerklaerung.html">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="66">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich MORGENPOST.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="67">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 211469257 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img loading="lazy" lazyload="1" class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330" data-pagespeed-url-hash="292087445" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
	</div>
</div>

<style>.back-to-home-preview--header{padding:1em}.back-to-home-preview--logo{text-align:center}.back-to-home-preview--logo img{width:40%;margin-top:.5em}@media screen and (max-width:47.9375em){.back-to-home-preview--header{padding:.5em;border-bottom:1px solid #333}.back-to-home-preview--logo img{width:75%}}</style><!-- XHTML-Widget 211469257 - End -->
        </div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<script type="text/psajs" data-pagespeed-orig-index="68">jQuery(document).ready(function(){jQuery(".back-to-home").backToHome({timetoredirect:"0",previewOpacity:"0.5",previewCustomClass:"custom-article_preview",disableRedirect:false,showButtonUpscroll:false,fadeOutDelay:2500});});</script>
<!-- XHTML-Widget 211465481 - Start -->
            <style>@media screen and (max-width:47.9375em){.custom-article_preview .header-top{position:relative}.back-to-home .radial-progress .inset .inset-text{margin-top:-1.5em}}</style><!-- XHTML-Widget 211465481 - End -->
        <aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="69">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</script></aside></footer>
        </div>
    </div>

    <!-- Methode uuid: "00abd9aa-7be0-11ea-822d-d246a142146c"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 11.04.2020 um 19:00:10 in 142ms - Server: s42lfe02 - Wireframe: default - BuildBranch: live-rollout-tag-9.18-2020-04-06-1404 - Service:  --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="70">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt)}else{clearInterval(b)}},50)},100)}});</script></body>
<!-- NetFritz -->
</html>
