<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Was sich 2019 f&uuml;r Verbraucher &auml;ndert - Inland - Berliner Morgenpost</title>
    <meta name="description" content="Diesel-Fahrverbote, mehr Pfandflaschen oder auch neue Regeln für das Online-Banking: 2019 kommen viele Veränderungen auf die Bundesbürger zu. Eine Übersicht über die wichtigsten Punkte."/>
    <meta name="keywords" content="Jahreswechsel, Verbraucher, Deutschland"/>
        <script>
                
                var metaDataKeywords = "Jahreswechsel, Verbraucher, Deutschland";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/politik/inland/article216111315/Was-sich-2019-fuer-Verbraucher-aendert.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.morgenpost.de/resources/1544536182/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/1544536182/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1544536182/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1544536182/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/1544536182/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/1544536182/js/main.min.js"></script>

<link rel="amphtml" href="https://www.morgenpost.de/politik/inland/article216111315/Was-sich-2019-fuer-Verbraucher-aendert.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="Was sich 2019 f&uuml;r Verbraucher &auml;ndert"/> 
<meta property="og:description" content="Diesel-Fahrverbote, mehr Pfandflaschen oder auch neue Regeln für das Online-Banking: 2019 kommen viele Veränderungen auf die Bundesbürger zu. Eine Übersicht über die wichtigsten Punkte."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/politik/inland/article216111315/Was-sich-2019-fuer-Verbraucher-aendert.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/incoming/crop216111313/1172605477-w820-cv16_9-q85/Wer-eine-Steuererklaerung-abgeben-muss-und-diese-fuer-das-Jahr-2018-selbst-macht-kann-sich-bis-zum-31.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2018-12-31T14:05:44+01:00"/> 
<meta name="last-modified" content="2018-12-31T14:13:09+01:00"/> 
<meta name="news_keywords" content="Jahreswechsel, Verbraucher, Deutschland"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec" />
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc" /><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc" /><!-- XHTML-Widget 205311347 - End -->
        <!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Jahreswechsel, Verbraucher, Deutschland';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.morgenpost.de\/politik\/inland\/article216111315\/Was-sich-2019-fuer-Verbraucher-aendert.html'
            ,'pageCategory': 'Politik'
            ,'pageCategory02': 'Inland'
            ,'pageCategory03': ''
            ,'sectionId': '1316'
            ,'sectionId02': '5657'
            ,'sectionId03': ''
            ,'pageAGOF-IVW': '02102_polART'
            ,'pageAsmi': '\/()'
            ,'isLoggedIn': loggedIn
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
                ,'pageArticleID': '216111315'
                ,'pageContentType': 'Agenturmeldung'
                ,'pageSourcePublication': 'multi'
                ,'pageTitle': 'Was sich 2019 f\u00FCr Verbraucher \u00E4ndert'
                ,'pageTitleOriginal': 'Was sich 2019 f\u00FCr Verbraucher \u00E4ndert'
                ,'pageDescription': 'Diesel-Fahrverbote, mehr Pfandflaschen oder auch neue Regeln f\u00FCr das Online-Banking: 2019 kommen viele Ver\u00E4nderungen auf die Bundesb\u00FCrger zu. Eine \u00DCbersicht \u00FCber die wichtigsten Punkte.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2018-12-31 14:05:44'
                ,'pageModified': '2018-12-31 14:13:09'
                ,'pageDate': '2018-12-31'
                ,'pageDay': '31'
                ,'pageMonth': '12'
                ,'pageYear': '2018'
                ,'pageAuthor': 'dpa'
                ,'pageSource': 'DPA'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '517'
                ,'pagePictures': '2'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '4 - Normal'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9K67T');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.morgenpost.de",
                                oms_zone = "politik";
                        </script>

                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 210537767 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 210537767 - End -->
        <!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <!-- XHTML-Widget 210591203 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9K67T"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=216111315&amp;type=article&amp;ctxId=5657&amp;pubId=8&amp;cat=agentur&amp;meta=&amp;title=Was+sich+2019+f%C3%BCr+Verbraucher+%C3%A4ndert&amp;url=https%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Finland%2Farticle216111315%2FWas-sich-2019-fuer-Verbraucher-aendert.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "morgpost",
            "cp": "02102_polART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=216111315&sec=5657"
        });

        if (!jQuery.utils.isDesktopByWidth()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pcst_rid");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=216111315&sec=5657",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');

    
    var doUpdate = false;
        

	// NOTE: Project Oslo is using the window.fdpConfig
	// In case of emergency ask Peter or Niko [pm]
    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pc: "",
            ep: "BM9730",
            rid: "",
            updateAjaxUrl: "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=216111315&sec=5657",
            updateRidAjaxUrl: "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=216111315&sec=5657",
            pianoResources: []
        };
    } else {
        window.fdpConfig['pc'] = "";
        window.fdpConfig['ep'] = "BM9730";
        window.fdpConfig['rid'] = "";
        window.fdpConfig['updateAjaxUrl'] = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=216111315&sec=5657";
        window.fdpConfig['updateRidAjaxUrl'] = "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=216111315&sec=5657";
        window.fdpConfig['pianoResources'] = [];
    }

    // NOTE: Project Oslo is using the same (duplicated) logic for the endpoints and cookies in the project
    // js files. Any updates here MUST be reflected in the paywall-signin.js file as well, which includes the logic.
    // In case of emergency ask Peter or Niko [nk]
    function update_login(si) {
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=216111315&sec=5657&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=216111315&sec=5657&pcsi=" + si + "&rst=BM9730";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=216111315&sec=5657&pcsi=" + si + "&rst=";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_rid", result, 28);
            }
        });

        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=216111315&sec=5657";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=216111315&sec=5657';
    window.epaperLoginURL = 'https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=216111315&sec=5657';
    /* ]]> */
</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=216111315&sec=5657' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('nationalnews') +
                    '&dfpSite=' + encodeURIComponent('sta_morgenpost') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<script type="application/ld+json">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</script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="oms_gpt_superbanner">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="oms_gpt_skyscraper">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bestimmo.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Reisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeige buchen</a>
</li>			
			</ul></nav>
<div class="header-top">

	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
	<a href="https://www.morgenpost.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img src="https://www.morgenpost.de/resources/1544536182/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.morgenpost.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.morgenpost.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>

		if (readCookie("fpcacc") || readCookie("pcsi")) {
			jQuery("#header-top-abo-text").text("Abmelden");
			jQuery("#header-top-abo").attr("href", "javascript:logout()");
		}

		function login() {
			if (jQuery.utils.isDesktopByWidth()) {
				loginLightbox();
			} else {
				var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

				if (closed) {
					loginLightbox();
				} else {
					closeLayer();
				}
			}
		}

		jQuery("#header-top-abo").click(function (e) {
			if (!jQuery.utils.isDesktopByWidth()) {
				jQuery(this).toggleClass("header-top-abo--closed");
			}
			return true;
		});
	
</script>
<!-- menuCacheKey=205160001-Sep 7, 2017 4:42 PM-5657- -->
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/infografik/"  data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/"  data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/"  data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/"  data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/berlin/stadtnatur/"  data-tracking="menu - main - level 2 | 7">Stadtnatur</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="menu - main - level 2 | 8">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="menu - main - level 2 | 9">Brandenburg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/"  data-tracking="menu - main - level 2 | 10">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="menu - main - level 2 | 11">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="menu - main - level 2 | 12">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/"  data-tracking="menu - main - level 2 | 13">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 14">Berlin Tipps</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="/bezirke/im-westen-berlins/"  target="_blank" data-tracking="menu - main - level 2 | 15">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="menu - main - level 2 | 16">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="menu - main - level 2 | 17">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="menu - main - level 2 | 18">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="menu - main - level 2 | 19">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="menu - main - level 2 | 20">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="menu - main - level 2 | 21">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="menu - main - level 2 | 22">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="menu - main - level 2 | 23">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="menu - main - level 2 | 24">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="menu - main - level 2 | 25">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="menu - main - level 2 | 26">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="menu - main - level 2 | 27">Treptow-Köpenick</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/politik/inland/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="menu - main - level 2 | 30">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 31">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 32">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="menu - main - level 2 | 33">Steuern</a>
</li>
									<li>
										<a href="/themen/tagesgeldkonto/"  data-tracking="menu - main - level 2 | 34">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="menu - main - level 2 | 35">Börsendaten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="menu - main - level 2 | 36">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/"  data-tracking="menu - main - level 2 | 37">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="menu - main - level 2 | 38">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="menu - main - level 2 | 39">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="menu - main - level 2 | 40">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="menu - main - level 2 | 41">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="menu - main - level 2 | 42">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="menu - main - level 2 | 43">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 44">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="menu - main - level 2 | 45">Leichtathletik EM</a>
</li>
									<li>
										<a href="/sport/fussball-wm/"  data-tracking="menu - main - level 2 | 46">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="menu - main - level 2 | 47">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/"  data-tracking="menu - main - level 2 | 48">Live-Ticker</a>
</li>
									<li>
										<a href="/themen/nachwuchssportler/"  data-tracking="menu - main - level 2 | 49">Nachwuchssportler des Monats</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="menu - main - level 2 | 50">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="menu - main - level 2 | 51">Leute in Berlin</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://kino.morgenpost.de/berlin/"  data-tracking="menu - main - level 2 | 52">Kino</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="menu - main - level 2 | 53">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="menu - main - level 2 | 54">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/"  data-tracking="menu - main - level 2 | 55">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="menu - main - level 2 | 56">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="menu - main - level 2 | 57">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="menu - main - level 2 | 58">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="menu - main - level 2 | 59">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="menu - main - level 2 | 60">Gedächtnistraining</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="menu - main - level 2 | 61">Web &amp; Technik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="menu - main - level 2 | 62">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="menu - main - level 2 | 63">Nah</a>
</li>
									<li>
										<a href="/leserreisen/"  data-tracking="menu - main - level 2 | 64">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="menu - main - level 2 | 65">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="menu - main - level 2 | 66">Badewetter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="/gastronomie/"  data-tracking="menu - main - level 2 | 67">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="menu - main - level 2 | 68">Mode</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="menu - main - level 2 | 69">Design</a>
</li>
									<li>
										<a href="/lifestyle/wohnen/"  data-tracking="menu - main - level 2 | 70">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="menu - main - level 2 | 71">Beauty</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="menu - main - level 2 | 72">Clubbing</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/"  data-tracking="menu - main - level 2 | 73">Motor</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Specials</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/"  data-tracking="menu - main - level 2 | 74">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="/story/tropical-islands/"  data-tracking="menu - main - level 2 | 75">Tropical Islands</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="menu - main - level 2 | 76">Pflanz was!</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="menu - main - level 2 | 77">Glück auf zwei Rädern</a>
</li>
									<li>
										<a href="/Advertorials/Berliner_Portraits/"  data-tracking="menu - main - level 2 | 78">Berliner Originale</a>
</li>
									<li>
										<a href="/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 79">Berlin Tipps</a>
</li>
									<li>
										<a href="/specials/fliegenmiteasyjet/"  data-tracking="menu - main - level 2 | 80">Fliegen mit easyJet</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/article215267583/Berliner-Wasser-hier-geht-Innovation-klar.html"  data-tracking="menu - main - level 2 | 81">Berliner Wasser</a>
</li>
									<li>
										<a href="/specials/deutsche_bahn/"  data-tracking="menu - main - level 2 | 82">Reise nach Prag</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/gasag/"  data-tracking="menu - main - level 2 | 83">Gasag Klimaschutz</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://mediadaten.morgenpost.de/"  data-tracking="menu - main - level 2 | 84">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigen.morgenpost.de/"  data-tracking="menu - main - level 2 | 85">Anzeige buchen</a>
</li>
									<li>
										<a href="/jobs"  data-tracking="menu - main - level 2 | 86">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="menu - main - level 2 | 87">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="menu - main - level 2 | 88">Ticketshop</a>
</li>
									<li>
										<a href="/leserreisen/"  data-tracking="menu - main - level 2 | 89">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 90">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="menu - main - level 2 | 91">Gewinnspiele</a>
</li>
									<li>
										<a href="http://trauerportal.morgenpost.de"  data-tracking="menu - main - level 2 | 92">Trauer</a>
</li>
									<li>
										<a href="https://www.bestimmo.de"  data-tracking="menu - main - level 2 | 93">Immobilien</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de"  data-tracking="menu - main - level 2 | 94">Themenwelten</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bestimmo.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Reisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Anzeige buchen</a>
</li>			
			</ul></nav>

    </nav>

<script>

    (function( $ ) {
        jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
    })( jQuery );

</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/gastronomie">Genießen in Berlin</a></li>
		<li class=""><a href="https://wetter.morgenpost.de/wetter/region.asp">Wetter</a></li>
		<li class=""><a href="https://www.morgenpost.de/berlin/polizeibericht/">Polizeimeldungen</a></li>
		<li class=""><a href="https://www.morgenpost.de/berlin/article207634081/Nachrichten-der-Berliner-Morgenpost-per-WhatsApp-erhalten.html">WhatsApp-Service</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/politik/inland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Inland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Was sich 2019 für Verbraucher ändert</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="oms_gpt_billboard">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=216111315&sec=5657&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-agentur article--type-wide-article" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<span class="article__header__kicker">Diesel, Pfand und neues Geld</span>
			<h2 itemprop="headline" class="article__header__headline">Was sich 2019 für Verbraucher ändert</h2>
			</div>
		</div>

<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Diesel-Fahrverbote, mehr Pfandflaschen oder auch neue Regeln für das Online-Banking: 2019 kommen viele Veränderungen auf die Bundesbürger zu. Eine Übersicht über die wichtigsten Punkte.</span>
			</p>
		</div>
	<div class="author-info_wrapper author-info_wrapper-date">
            <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">Von </span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                </address>
    </div>
<time class="author-info_date" itemprop="datePublished" datetime="2018-12-31T14:05+0100">
                    31.12.2018, 14:05</time>
                <meta itemprop="dateModified" content="2018-12-31T14:13+0100">
            </div>
            <figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.morgenpost.de/img/incoming/crop216111313/1172605477-w820-cv16_9-q85/Wer-eine-Steuererklaerung-abgeben-muss-und-diese-fuer-das-Jahr-2018-selbst-macht-kann-sich-bis-zum-31.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop216111313/6257604249-w420-cv16_9-q85/Wer-eine-Steuererklaerung-abgeben-muss-und-diese-fuer-das-Jahr-2018-selbst-macht-kann-sich-bis-zum-31.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop216111313/3880243399-w640-cv16_9-q85/Wer-eine-Steuererklaerung-abgeben-muss-und-diese-fuer-das-Jahr-2018-selbst-macht-kann-sich-bis-zum-31.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop216111313/1172605477-w820-cv16_9-q85/Wer-eine-Steuererklaerung-abgeben-muss-und-diese-fuer-das-Jahr-2018-selbst-macht-kann-sich-bis-zum-31.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1544536182/img/placeholder.png" alt="Wer eine Steuererklärung abgeben muss und diese für das Jahr 2018 selbst macht, kann sich bis zum 31. Juli Zeit lassen." title="Wer eine Steuererklärung abgeben muss und diese für das Jahr 2018 selbst macht, kann sich bis zum 31. Juli Zeit lassen." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Wer eine Steuererklärung abgeben muss und diese für das Jahr 2018 selbst macht, kann sich bis zum 31. Juli Zeit lassen.<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="oms_gpt_rectangle">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="oms_gpt_rectangle2">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="oms_gpt_half_rectangle">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" >
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Was+sich+2019+f%C3%BCr+Verbraucher+%C3%A4ndert%0Ahttps%3A%2F%2Fwww.morgenpost.de%2F216111315%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DLMrLkOqqZf7u9e9pTveXTg%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Was sich 2019 für Verbraucher ändert" data-url="https://www.morgenpost.de/216111315?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=LMrLkOqqZf7u9e9pTveXTg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.morgenpost.de/216111315?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=LMrLkOqqZf7u9e9pTveXTg== -->
				<div class="share-button twitter" title="Twitter" data-text="Was sich 2019 für Verbraucher ändert" data-url="https://www.morgenpost.de/216111315?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=LMrLkOqqZf7u9e9pTveXTg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Was sich 2019 für Verbraucher ändert" data-url="https://www.morgenpost.de/216111315?utm_source=GooglePlus&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=LMrLkOqqZf7u9e9pTveXTg==">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(216111315)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    <script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-216111315";
            });
            //-->
        </script>
    <p class="p_1"><span class="article__location">Düsseldorf.</span>&nbsp;Das Jahr 2019 bringt für die Verbraucher in Deutschland wieder etliche Veränderungen. Diesel-Verbote drohen Autofahrern in einer ganzen Reihe weiterer Städte. Beim Einkauf im Supermarkt muss öfter Pfand bezahlt werden. Und beim Online-Banking gelten demnächst auch neue Regeln. </p><!-- Ende Absatz 0 -->
<p class="p_2">- DIESEL-FAHRVERBOTE: Viele Besitzer von Diesel-Fahrzeugen dürften mit einiger Unruhe ins neue Jahr starten. Bislang gibt es Fahrverbote nur auf zwei Straßenabschnitten in Hamburg. Doch 2019 drohen in zahlreichen weiteren Städten Fahrverbote für Selbstzünder. Betroffen sein dürften nach einer Auflistung des ADAC unter anderem Berlin, Bonn, Essen, Köln und Stuttgart.</p><!-- Ende Absatz 1 -->
<p class="p_3">- Um Umweltschutz geht es auch im neuen VERPACKUNGSGESETZ, das am 1. Januar in Kraft tritt und das Recycling sowie die Vermeidung von Verpackungsabfällen in Deutschland fördern soll. Für die Verbraucher wird das vor allem dadurch spürbar, dass sie im Supermarkt oder am Kiosk künftig für noch mehr Getränke Pfand bezahlen müssen.</p><!-- Ende Absatz 2 -->
<p class="p_4">Waren bislang etwa Frucht- und Gemüse-Nektare mit Kohlensäure in Einwegverpackungen von der Pfandpflicht ausgenommen, so wird ab Januar auch dafür ein Pfand von 25 Cent fällig - auf Mischgetränke mit einem Molkeanteil von mindestens 50 Prozent ebenso. Auch für Vanillemilch und einige Energydrinks gelte ab Januar ein Pfand, fasste die Verbraucherzentrale Nordrhein-Westfalen die Auswirkungen zusammen. Weiterhin kein Pfand werde auf Säfte und Wein fällig.</p><!-- Ende Absatz 3 -->
<p class="p_5">Zum Jahreswechsel müssen Einzelhändler laut Verpackungsgesetz zudem mit deutlich sichtbaren Hinweisschildern darüber informieren, ob die angebotenen Getränke in Einweg- oder Mehrwegverpackungen abgefüllt sind. Das soll mehr Verbraucher veranlassen, zu den ökologisch vorteilhaften Mehrwegverpackungen zu greifen.</p><!-- Ende Absatz 4 -->
<p class="p_6">- Vor dem Aus stehen im neuen Jahr nach Angaben der Verbraucherzentrale NRW die sogenannten I-Tan-Listen für das ONLINE-BANKING. Die per Post verschickten Papierlisten mit durchnummerierten TANs dürfen demzufolge ab dem 14. September 2019 nicht mehr zur Autorisierung von Überweisungsaufträgen oder anderen Bankgeschäften verwendet werden. Denn sie erfüllen die Sicherheitsanforderungen der Zweiten Europäischen Zahlungsdienste-Richtlinie nicht.</p><!-- Ende Absatz 5 -->
<p class="p_7">- Ab dem 28. Mai werden sich die Verbraucher in Europa auch wieder an NEUE GELDSCHEINE gewöhnen müssen. Dann gibt die Europäische Zentralbank (EZB) die neuen 100- und 200-Euro-Scheine heraus. Diese sind mit neuen Sicherheitsmerkmalen ausgestattet, die eine Fälschung erschweren sollen. Außerdem haben die neuen Scheine einen praktischen Vorteil, wie den NRW-Verbraucherschützern aufgefallen ist: "Sie sind kleiner als ihre Vorgänger - und passen somit wieder besser ins Portemonnaie." Die alten 100er und 200er Scheine bleiben aber gültig.</p><!-- Ende Absatz 6 -->
<p class="p_8">- TELEFONATE aus dem heimischen Netz ins EU-Ausland sollen 2019 günstiger werden. Das EU-Parlament hat bereits im November neue Regeln verabschiedet, wonach Gespräche aus dem eigenen Land in einen anderen EU-Staat nur noch maximal 19 Cent pro Minute kosten dürfen - egal, ob sie vom Handy oder Festnetz-Telefon aus geführt werden. Die Kosten pro SMS werden bei höchstens 6 Cent gedeckelt. Formal muss zwar noch der Rat der EU zustimmen, doch dies gilt als Formsache. Die neuen Preisobergrenzen könnten bereits im Mai 2019 in Kraft treten.</p><!-- Ende Absatz 7 -->
<p class="p_9">- Zwei Monate mehr Zeit haben die Arbeitnehmer künftig für ihre STEUERERKLÄRUNG. Wer eine Erklärung abgeben muss und diese für das Jahr 2018 selbst macht, kann sich bis zum 31. Juli Zeit lassen. Bisher war der Stichtag Ende Mai. Stellt ein Steuerberater oder ein Lohnsteuerhilfeverein alles für das Finanzamt zusammen, müssen die Unterlagen sogar erst bis zum 29. Februar 2020 eingereicht werden.</p><!-- Ende Absatz 8 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 208271699 - Start -->
            <center><small class="small-print__copy">© Berliner Morgenpost 2018 – Alle Rechte vorbehalten.</small></center><!-- XHTML-Widget 208271699 - End -->
        <!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 60px;"></div><!-- XHTML-Widget 207546069 - End -->
        </div>
		</article>

	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/216111315" data-widget-id="AR_12" data-ob-template="berlinermorgenpost"></div>
        <div class="OUTBRAIN" data-src="//www.morgenpost.de/216111315" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_content_unten_940_182_y" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="oms_gpt_content_unten_940_182_y">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_content_unten_940_182_y')});
									</script>
						</div>
					</div>
					</div>

			</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=205330015&view=teaser&art=216111315&sec=5657">
	<div class="block-header">

		<span class="block-header__icon">Neu auf der Startseite</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="216109419" >
        <a href="https://www.morgenpost.de/berlin/article216109419/Neues-Jahr-neue-Regeln-Was-sich-2019-alles-aendert.html"  title="Neues Jahr, neue Regeln - Was sich 2019 alles ändert" data-tracking="contentteaser - teaser | 1" data-widget="Teaser - Neu auf der Startseite [BMO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop216110097/6280996247-w350-cv3_2-q85/115022635.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1544536182/img/placeholder.png" alt="Im neuen Jahr ändern sich viele Gesetze und Bestimmungen." title="Im neuen Jahr ändern sich viele Gesetze und Bestimmungen." width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Neujahr</span>
                                <span itemprop="name" content="Neues Jahr, neue Regeln - Was sich 2019 alles ändert" class="teaser__headline">Neues Jahr, neue Regeln - Was sich 2019 alles ändert</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216110141" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216110141/Polizei-Blog-Das-sind-die-Polizeimeldungen-von-Montag-31-12-2018.html"  title="Polizei-Blog: &#034;Geisterfahrer&#034; (90) verursacht Frontal-Unfall" data-tracking="contentteaser - teaser | 2" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Polizei &amp; Feuerwehr</span>
                                <span itemprop="name" content="Polizei-Blog: &#034;Geisterfahrer&#034; (90) verursacht Frontal-Unfall" class="teaser__headline">Polizei-Blog: &#034;Geisterfahrer&#034; (90) verursacht Frontal-Unfall</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216103711" >
        <a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/article216103711/Silvester-Am-gefaehrlichsten-ist-es-in-der-Pallasstrasse.html"  title="Silvester - Am gefährlichsten ist es an der Pallasstraße" data-tracking="contentteaser - teaser | 3" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Böller und Feuerwerk</span>
                                <span itemprop="name" content="Silvester - Am gefährlichsten ist es an der Pallasstraße" class="teaser__headline">Silvester - Am gefährlichsten ist es an der Pallasstraße</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216111359" >
        <a href="https://www.morgenpost.de/berlin/article216111359/So-wird-das-Wetter-in-der-Silvesternacht-in-Berlin.html"  title="So wird das Wetter in der Silvesternacht in Berlin" data-tracking="contentteaser - teaser | 4" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Relativ mild</span>
                                <span itemprop="name" content="So wird das Wetter in der Silvesternacht in Berlin" class="teaser__headline">So wird das Wetter in der Silvesternacht in Berlin</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216108915" >
        <a href="https://www.morgenpost.de/berlin/article216108915/Silvester-Feiern-oder-fernsehen-Oder-doch-noch-kochen.html"  title="Silvester: Feiern oder fernsehen? Oder doch noch kochen?  " data-tracking="contentteaser - teaser | 5" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Tipps für Berlin</span>
                                <span itemprop="name" content="Silvester: Feiern oder fernsehen? Oder doch noch kochen?" class="teaser__headline">Silvester: Feiern oder fernsehen? Oder doch noch kochen?</span>
                                </div>

                            </a>
</article>
</li></ol></div>
</div>
</div>
	<div class="content-triple__column">
		<div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=205327695&view=teaser&art=216111315&sec=5657">
	<div class="block-header">

		<span class="block-header__icon">Blogs &amp; Kolumnen</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="216103457" >
        <a href="https://www.morgenpost.de/kolumne/schumacher/article216103457/Nichts-wie-weg-denkt-da-der-Ausserirdische.html"  title="Nichts wie weg, denkt  da der Außerirdische" data-tracking="contentteaser - teaser | 6" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop215781661/4550999623-w350-cv3_2-q85/doc72ci923okp4qes0d91b-MASTER.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1544536182/img/placeholder.png" alt="Hajo Schumacher" title="Hajo Schumacher" width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Schumachers Woche</span>
                                <span itemprop="name" content="Nichts wie weg, denkt  da der Außerirdische" class="teaser__headline">Nichts wie weg, denkt  da der Außerirdische</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="205322731" >
        <a href="http://www.morgenpost.de/kolumne/Zwischenmenschlich/"  target="_blank" title="Mein Berlin" data-tracking="contentteaser - teaser | 7" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Mein Berlin</span>
                                <span itemprop="name" content="Mein Berlin" class="teaser__headline">Mein Berlin</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213869565" >
        <a href="https://www.morgenpost.de/kolumne/single-mom"  title="Single Mom" data-tracking="contentteaser - teaser | 8" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Single Mom</span>
                                <span itemprop="name" content="Single Mom" class="teaser__headline">Single Mom</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="208936311" >
        <a href="http://www.morgenpost.de/kolumne/Thadeusz"  title="Jörg Thadeusz" data-tracking="contentteaser - teaser | 9" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Jörg Thadeusz</span>
                                <span itemprop="name" content="Jörg Thadeusz" class="teaser__headline">Jörg Thadeusz</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="205322703" >
        <a href="http://www.immerhertha.de/"  target="_blank" title="ImmerHertha" data-tracking="contentteaser - teaser | 10" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Immer Hertha</span>
                                <span itemprop="name" content="ImmerHertha" class="teaser__headline">ImmerHertha</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="205545699" >
        <a href="http://www.morgenpost.de/kolumne/meine-woche"  title="Meine Woche" data-tracking="contentteaser - teaser | 11" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>6.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Meine Woche</span>
                                <span itemprop="name" content="Meine Woche" class="teaser__headline">Meine Woche</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213495121" >
        <a href="https://www.morgenpost.de/kolumne/schumacher"  title="Schumachers Woche" data-tracking="contentteaser - teaser | 12" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>7.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Schumachers Woche</span>
                                <span itemprop="name" content="Schumachers Woche" class="teaser__headline">Schumachers Woche</span>
                                </div>

                            </a>
</article>
</li></ol></div>
</div>
</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-31-12-2018.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-30-12-2018.html">Sonntag, 30.12.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-29-12-2018.html">Samstag, 29.12.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-28-12-2018.html">Freitag, 28.12.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-27-12-2018.html">Donnerstag, 27.12.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://abo.morgenpost.de"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/"  data-tracking="footer - menu - level 2 | 1">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="/story/tropical-islands/"  data-tracking="footer - menu - level 2 | 2">Tropical Islands</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="footer - menu - level 2 | 3">Pflanz was!</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="footer - menu - level 2 | 4">Glück auf zwei Rädern</a>
</li>
	<li>
			<a href="/Advertorials/Berliner_Portraits/"  data-tracking="footer - menu - level 2 | 5">Berliner Originale</a>
</li>
	<li>
			<a href="/Advertorials/berlintipps/"  data-tracking="footer - menu - level 2 | 6">Berlin Tipps</a>
</li>
	<li>
			<a href="/specials/fliegenmiteasyjet/"  data-tracking="footer - menu - level 2 | 7">Fliegen mit easyJet</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/article215267583/Berliner-Wasser-hier-geht-Innovation-klar.html"  data-tracking="footer - menu - level 2 | 8">Berliner Wasser</a>
</li>
	<li>
			<a href="/specials/deutsche_bahn/"  data-tracking="footer - menu - level 2 | 9">Reise nach Prag</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/gasag/"  data-tracking="footer - menu - level 2 | 10">Gasag Klimaschutz</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://mediadaten.morgenpost.de/"  data-tracking="footer - menu - level 2 | 11">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen.morgenpost.de/"  data-tracking="footer - menu - level 2 | 12">Anzeige buchen</a>
</li>
	<li>
			<a href="/jobs"  data-tracking="footer - menu - level 2 | 13">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="footer - menu - level 2 | 14">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="footer - menu - level 2 | 15">Ticketshop</a>
</li>
	<li>
			<a href="/leserreisen/"  data-tracking="footer - menu - level 2 | 16">Leserreisen</a>
</li>
	<li>
			<a href="https://www.globista.de/"  data-tracking="footer - menu - level 2 | 17">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="footer - menu - level 2 | 18">Gewinnspiele</a>
</li>
	<li>
			<a href="http://trauerportal.morgenpost.de"  data-tracking="footer - menu - level 2 | 19">Trauer</a>
</li>
	<li>
			<a href="https://www.bestimmo.de"  data-tracking="footer - menu - level 2 | 20">Immobilien</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de"  data-tracking="footer - menu - level 2 | 21">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="javascript:void(0)"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/"  target="_blank" data-tracking="footer - menu - level 2 | 22">Anzeige schalten</a>
</li>
	<li>
			<a href="/services/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 23">E-Paper</a>
</li>
	<li>
			<a href="//abo.morgenpost.de"  target="_blank" data-tracking="footer - menu - level 2 | 24">Abo</a>
</li>
	<li>
			<a href="/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html"  target="_blank" data-tracking="footer - menu - level 2 | 25">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  data-tracking="footer - menu - level 2 | 26">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/"  data-tracking="footer - menu - level 2 | 27">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/"  data-tracking="footer - menu - level 2 | 28">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="footer - menu - level 2 | 29">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/"  data-tracking="footer - menu - level 2 | 30">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/"  data-tracking="footer - menu - level 2 | 31">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="footer - menu - level 2 | 32">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/stadtnatur/"  data-tracking="footer - menu - level 2 | 33">Stadtnatur</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="footer - menu - level 2 | 34">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="footer - menu - level 2 | 35">Brandenburg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/"  data-tracking="footer - menu - level 2 | 36">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="footer - menu - level 2 | 37">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="footer - menu - level 2 | 38">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/"  data-tracking="footer - menu - level 2 | 39">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="footer - menu - level 2 | 40">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/bezirke/im-westen-berlins/"  target="_blank" data-tracking="footer - menu - level 2 | 41">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="footer - menu - level 2 | 42">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="footer - menu - level 2 | 43">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="footer - menu - level 2 | 44">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="footer - menu - level 2 | 45">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="footer - menu - level 2 | 46">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="footer - menu - level 2 | 47">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="footer - menu - level 2 | 48">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="footer - menu - level 2 | 49">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="footer - menu - level 2 | 50">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="footer - menu - level 2 | 51">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="footer - menu - level 2 | 52">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="footer - menu - level 2 | 53">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="footer - menu - level 2 | 54">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 55">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="footer - menu - level 2 | 56">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 57">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 58">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="footer - menu - level 2 | 59">Steuern</a>
</li>
	<li>
			<a href="/themen/tagesgeldkonto/"  data-tracking="footer - menu - level 2 | 60">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="footer - menu - level 2 | 61">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="footer - menu - level 2 | 62">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/"  data-tracking="footer - menu - level 2 | 63">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="footer - menu - level 2 | 64">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="footer - menu - level 2 | 65">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="footer - menu - level 2 | 66">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="footer - menu - level 2 | 67">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="footer - menu - level 2 | 68">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 69">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 70">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="footer - menu - level 2 | 71">Leichtathletik EM</a>
</li>
	<li>
			<a href="/sport/fussball-wm/"  data-tracking="footer - menu - level 2 | 72">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 73">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/"  data-tracking="footer - menu - level 2 | 74">Live-Ticker</a>
</li>
	<li>
			<a href="/themen/nachwuchssportler/"  data-tracking="footer - menu - level 2 | 75">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="footer - menu - level 2 | 76">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="footer - menu - level 2 | 77">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://kino.morgenpost.de/berlin/"  data-tracking="footer - menu - level 2 | 78">Kino</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="footer - menu - level 2 | 79">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="footer - menu - level 2 | 80">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/"  data-tracking="footer - menu - level 2 | 81">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="footer - menu - level 2 | 82">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="footer - menu - level 2 | 83">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="footer - menu - level 2 | 84">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="footer - menu - level 2 | 85">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="footer - menu - level 2 | 86">Gedächtnistraining</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="footer - menu - level 2 | 87">Web &amp; Technik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="footer - menu - level 2 | 88">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="footer - menu - level 2 | 89">Nah</a>
</li>
	<li>
			<a href="/leserreisen/"  data-tracking="footer - menu - level 2 | 90">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="footer - menu - level 2 | 91">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="footer - menu - level 2 | 92">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/gastronomie/"  data-tracking="footer - menu - level 2 | 93">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="footer - menu - level 2 | 94">Mode</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="footer - menu - level 2 | 95">Design</a>
</li>
	<li>
			<a href="/lifestyle/wohnen/"  data-tracking="footer - menu - level 2 | 96">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="footer - menu - level 2 | 97">Beauty</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="footer - menu - level 2 | 98">Clubbing</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/"  data-tracking="footer - menu - level 2 | 99">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigen.morgenpost.de/"  target="_blank" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="http://mediadaten.morgenpost.de/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2018 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="oms_gpt_outofpage">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/impressum/article214357651/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside><aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 31.12.2018 um 14:46:52 in 414ms - Server: s42lfe02 - Wireframe: default - BuildBranch: live-rollout-tag-8.35-2018-12-11-1434 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
