<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Neues Parlament in Italien startet - Ausland - Berliner Morgenpost</title>
    <meta name="description" content="Ein zähes Ringen um die Macht in Rom zeichnet sich nach der Wahl in Italien ab. Wenn die neugewählten Parlamentarier am Freitag ihre Arbeit aufnehmen, gibt es zumindest einen ersten Mehrheitstest."/>
    <meta name="keywords" content="Parlament, Regierung, Wahlen, Italien"/>
        <script>
                
                var metaDataKeywords = "Parlament, Regierung, Wahlen, Italien";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/politik/ausland/article213821043/Neues-Parlament-in-Italien-startet.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.morgenpost.de/resources/152155508/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/152155508/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/152155508/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/152155508/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/152155508/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/152155508/js/main.min.js"></script>

<link rel="amphtml" href="https://www.morgenpost.de/politik/ausland/article213821043/Neues-Parlament-in-Italien-startet.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="Neues Parlament in Italien startet"/> 
<meta property="og:description" content="Ein zähes Ringen um die Macht in Rom zeichnet sich nach der Wahl in Italien ab. Wenn die neugewählten Parlamentarier am Freitag ihre Arbeit aufnehmen, gibt es zumindest einen ersten Mehrheitstest."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/politik/ausland/article213821043/Neues-Parlament-in-Italien-startet.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/incoming/crop213821041/4892607703-w820-cv16_9-q85/Blick-in-das-italienische-Parlament-in-Rom.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2018-03-23T09:03:26+01:00"/> 
<meta name="last-modified" content="2018-03-23T09:09:03+01:00"/> 
<meta name="news_keywords" content="Parlament, Regierung, Wahlen, Italien"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec" />
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc" /><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc" /><!-- XHTML-Widget 205311347 - End -->
        <!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		
		if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
			var metaDataKeywords = 'Parlament, Regierung, Wahlen, Italien';
		}
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'https:\/\/www.morgenpost.de\/politik\/ausland\/article213821043\/Neues-Parlament-in-Italien-startet.html'
			,'pageCategory': 'Politik'
			,'pageCategory02': 'Ausland'
			,'pageCategory03': ''
			,'pageAGOF-IVW': '02103_polART'
			,'pageAsmi': '\/()'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '213821043'
			,'pageContentType': 'Agenturmeldung'
			,'pageSourcePublication': 'multi'
			,'pageTitle': 'Neues Parlament in Italien startet'
			,'pageDescription': 'Ein z\u00E4hes Ringen um die Macht in Rom zeichnet sich nach der Wahl in Italien ab. Wenn die neugew\u00E4hlten Parlamentarier am\u00A0Freitag ihre Arbeit aufnehmen, gibt es zumindest einen ersten Mehrheitstest.'
			,'pageKeywords': metaDataKeywords
	        ,'pageHashtags': ''
			,'pageTags': ''
			,'pagePublished': '2018-03-23 09:03:26'
			,'pageModified': '2018-03-23 09:09:03'
			,'pageDate': '2018-03-23'
			,'pageDay': '23'
			,'pageMonth': '03'
			,'pageYear': '2018'
			,'pageAuthor': 'dpa'
			,'pageSource': 'DPA'
			,'isPaidContent': 'false'
			,'pageLengthWords': '359'
			,'pagePictures': '2'
			,'pageVideos': '0'
			,'pageFirstClickFree': 'false'
			,'pagePrio': '4 - Normal'
			
		});

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
					  	"event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
					    "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W9K67T');
	</script>
	<!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 206915041 - Start */ 
/* CSS Quickfix [BMO, HAO, BZV] */
/* Qickfix Große Nachrichtenlage */

.teaser-list--ordered .ad--marker:before {
	content: "";
}

/* FUNT-4697 */

.teaser.teaser--large.advertisement.ad.ad--marker:before {
	content:"";
}

.article .inline-carousel.carousel-ajax {
	max-width: 100%;
}

.article .article__header .flex-box.inline-block--wide {
	display: block;
}
 /* XHTML-Widget 206915041 - End */
            
</style>
<style>

                /* XHTML-Widget 208271979 - Start */ 
/* FUNE-4607 Remove After Live-Deploy 4.9 */

.article .block-header--full-size {
	display: flex;
}

.pub-bmo .teaser-container--inline {
	margin: 0;
    	display: table;
}

.pub-bmo .teaser-container--inline .hero-img__caption--video p {
	font-size: 0.75em;
	color: #777;
}

.pub-bmo .theme-longform  .author-info_date {
    width: 31%;
    text-align: center;
    display: inline-block;
    font-family: Arial;
    font-size: 12px;
}
 /* XHTML-Widget 208271979 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}

#oms_gpt_superbanner {
	height: 90px;
	display: inline-block;
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.morgenpost.de',
                                oms_zone = 'politik';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 210537767 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 210537767 - End -->
        <!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <!-- XHTML-Widget 210591203 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9K67T"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=213821043&amp;type=article&amp;ctxId=5617&amp;pubId=8&amp;cat=agentur&amp;meta=&amp;title=Neues+Parlament+in+Italien+startet&amp;url=http%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Fausland%2Farticle213821043%2FNeues-Parlament-in-Italien-startet.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "morgpost",
            "cp": "02103_polART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=213821043&sec=5617"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=213821043&sec=5617",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

    function update_login(si) {
        var updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=213821043&sec=5617&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=213821043&sec=5617&pcsi=" + si + "&rst=BM8765";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=213821043&sec=5617&pcsi=" + si + "&rst=BM9730";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=213821043&sec=5617";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=213821043&sec=5617';
    window.epaperLoginURL = 'https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=213821043&sec=5617';
    /* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
	function openGalleryLightbox(options) {
		var opts = jQuery.extend({
			"galleryId": null
		}, options);

		if (opts.galleryId) {
			openLayer({
				"method": "GET",
				"url": "https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=213821043&sec=5617&galleryId=" + opts.galleryId
			});
		}
	}

	function galleryLightbox(galleryId) {
		openGalleryLightbox({ "galleryId": galleryId });
	}
/* ]]> */
</script>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
								</script>
							</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
								</script>
							</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/berlin/wohnung-mieten/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeige buchen</a>
</li>			
			</ul></nav>
<div class="header-top">

	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
	<a href="https://www.morgenpost.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img src="https://www.morgenpost.de/resources/152155508/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.morgenpost.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.morgenpost.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>

		if (readCookie("fpcacc") || readCookie("pcsi")) {
			jQuery("#header-top-abo-text").text("Abmelden");
			jQuery("#header-top-abo").attr("href", "javascript:logout()");
		}

		function login() {
			if (jQuery.utils.isDesktop()) {
				loginLightbox();
			} else {
				var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

				if (closed) {
					loginLightbox();
				} else {
					closeLayer();
				}
			}
		}

		jQuery("#header-top-abo").click(function (e) {
			if (!jQuery.utils.isDesktop()) {
				jQuery(this).toggleClass("header-top-abo--closed");
			}
			return true;
		});
	
</script>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/newsticker/"  data-tracking="menu - main - level 2 | 1">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="menu - main - level 2 | 2">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/"  data-tracking="menu - main - level 2 | 3">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/"  data-tracking="menu - main - level 2 | 4">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="menu - main - level 2 | 5">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="menu - main - level 2 | 6">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="menu - main - level 2 | 7">Brandenburg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/"  data-tracking="menu - main - level 2 | 8">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="menu - main - level 2 | 9">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="menu - main - level 2 | 10">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/mauerfall/"  data-tracking="menu - main - level 2 | 11">Mauerfall</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/kinderpost/"  data-tracking="menu - main - level 2 | 12">Kinderpost</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/"  data-tracking="menu - main - level 2 | 13">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/abgeordnetenhauswahl/"  data-tracking="menu - main - level 2 | 14">Berlinwahl 2016</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 15">Berlin Tipps</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.imwestenberlins.de"  target="_blank" data-tracking="menu - main - level 2 | 16">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="menu - main - level 2 | 17">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="menu - main - level 2 | 18">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="menu - main - level 2 | 19">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="menu - main - level 2 | 20">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="menu - main - level 2 | 21">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="menu - main - level 2 | 22">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="menu - main - level 2 | 23">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="menu - main - level 2 | 24">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="menu - main - level 2 | 25">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="menu - main - level 2 | 26">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="menu - main - level 2 | 27">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="menu - main - level 2 | 28">Treptow-Köpenick</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="menu - main - level 2 | 29">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 30">Ausland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/bundestagswahl/"  data-tracking="menu - main - level 2 | 31">Bundestagswahl</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/themen/air-berlin/"  data-tracking="menu - main - level 2 | 32">Air Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="menu - main - level 2 | 33">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 34">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 35">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="menu - main - level 2 | 36">Steuern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/themen/tagesgeldkonto/"  data-tracking="menu - main - level 2 | 37">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="menu - main - level 2 | 38">Börsendaten</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersenberichte/"  data-tracking="menu - main - level 2 | 39">Börsenberichte</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="menu - main - level 2 | 40">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/"  data-tracking="menu - main - level 2 | 41">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="menu - main - level 2 | 42">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="menu - main - level 2 | 43">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="menu - main - level 2 | 44">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="menu - main - level 2 | 45">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="menu - main - level 2 | 46">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="menu - main - level 2 | 47">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 48">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="menu - main - level 2 | 49">Leichtathletik EM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/olympia/"  data-tracking="menu - main - level 2 | 50">Olympia</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="menu - main - level 2 | 51">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/"  data-tracking="menu - main - level 2 | 52">Live-Ticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/themen/nachwuchssportler/"  data-tracking="menu - main - level 2 | 53">Nachwuchssportler des Monats</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="menu - main - level 2 | 54">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="menu - main - level 2 | 55">Leute in Berlin</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://kino.morgenpost.de/berlin/"  data-tracking="menu - main - level 2 | 56">Kino</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="menu - main - level 2 | 57">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="menu - main - level 2 | 58">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/"  data-tracking="menu - main - level 2 | 59">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="menu - main - level 2 | 60">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="menu - main - level 2 | 61">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="menu - main - level 2 | 62">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="menu - main - level 2 | 63">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="menu - main - level 2 | 64">Gedächtnistraining</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="menu - main - level 2 | 65">Web &amp; Technik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="menu - main - level 2 | 66">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="menu - main - level 2 | 67">Nah</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/kleine-fluchten/"  data-tracking="menu - main - level 2 | 68">Kleine Fluchten</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="menu - main - level 2 | 69">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="menu - main - level 2 | 70">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="menu - main - level 2 | 71">Badewetter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/gastronomie/"  data-tracking="menu - main - level 2 | 72">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/fashionweek/"  data-tracking="menu - main - level 2 | 73">Fashionweek</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="menu - main - level 2 | 74">Mode</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="menu - main - level 2 | 75">Design</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/wohnen/"  data-tracking="menu - main - level 2 | 76">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="menu - main - level 2 | 77">Beauty</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="menu - main - level 2 | 78">Clubbing</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/"  data-tracking="menu - main - level 2 | 79">Motor</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Specials</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/story/tropical-islands/"  data-tracking="menu - main - level 2 | 80">Tropical Islands</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/story/kadewe/"  data-tracking="menu - main - level 2 | 81">The New KaDeWe</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/170_Jahre_GASAG/"  data-tracking="menu - main - level 2 | 82">170 Jahre GASAG</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/JalouCity/"  data-tracking="menu - main - level 2 | 83">JalouCity</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="menu - main - level 2 | 84">Pflanz was!</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="menu - main - level 2 | 85">Glück auf zwei Rädern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Berliner_Portraits/"  data-tracking="menu - main - level 2 | 86">Berliner Portraits</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/article212155817/Berliner-Wasser-schmeckt-nach-Zukunft.html"  data-tracking="menu - main - level 2 | 87">Berliner Wasser</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 88">Berlin Tipps</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://mediadaten.morgenpost.de/"  data-tracking="menu - main - level 2 | 89">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigen.morgenpost.de/"  data-tracking="menu - main - level 2 | 90">Anzeige buchen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/jobs"  data-tracking="menu - main - level 2 | 91">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/wohnung-mieten/"  data-tracking="menu - main - level 2 | 92">Immobilien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="menu - main - level 2 | 93">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="menu - main - level 2 | 94">Ticketshop</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="menu - main - level 2 | 95">Leserreisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="menu - main - level 2 | 96">Gewinnspiele</a>
</li>
									<li>
										<a href="http://trauerportal.morgenpost.de"  data-tracking="menu - main - level 2 | 97">Trauer</a>
</li>
									<li>
										<a href="http://magazinwelten.morgenpost.de"  data-tracking="menu - main - level 2 | 98">Magazinwelten</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de"  data-tracking="menu - main - level 2 | 99">Sonderthemen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/berlin/wohnung-mieten/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Anzeige buchen</a>
</li>			
			</ul></nav>

</nav>

<script>

	(function( $ ) {
		jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	})( jQuery );

</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="http://www.morgenpost.de/flughafen-berlin-brandenburg/">Flughafen BER</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/steuer2017/">Steuer 2017</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/quizze/">Die besten Berlin-Rätsel</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/vorher-nachher/">Berlin früher und heute</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/unter20euro/">Unter 20 Euro</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/politik/ausland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Ausland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Neues Parlament in Italien startet</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
								</script>
							</div>
					</div>
					</div>

			<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--type-wide-article" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<span class="article__header__kicker">Nach der Wahl</span>
			<h2 itemprop="headline" class="article__header__headline">Neues Parlament in Italien startet</h2>
			</div>
		</div>

<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Ein zähes Ringen um die Macht in Rom zeichnet sich nach der Wahl in Italien ab. Wenn die neugewählten Parlamentarier am Freitag ihre Arbeit aufnehmen, gibt es zumindest einen ersten Mehrheitstest.</span>
			</p>
		</div>
	<div class="author-info_wrapper author-info_wrapper-date">
            <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">Von </span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                </address>
    </div>
<time class="author-info_date" itemprop="datePublished" datetime="2018-03-23T09:03+0100">
                    23.03.2018, 09:03</time>
                <meta itemprop="dateModified" content="2018-03-23T09:09+0100">
            </div>
            <figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.morgenpost.de/img/incoming/crop213821041/4892607703-w820-cv16_9-q85/Blick-in-das-italienische-Parlament-in-Rom.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop213821041/5257608931-w420-cv16_9-q85/Blick-in-das-italienische-Parlament-in-Rom.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop213821041/525024717-w640-cv16_9-q85/Blick-in-das-italienische-Parlament-in-Rom.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop213821041/4892607703-w820-cv16_9-q85/Blick-in-das-italienische-Parlament-in-Rom.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/152155508/img/placeholder.png" alt="Blick in das italienische Parlament in Rom." title="Blick in das italienische Parlament in Rom." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Blick in das italienische Parlament in Rom.<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
								</script>
							</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle2'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
								</script>
							</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_half_rectangle'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
								</script>
							</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body"  itemprop="articleBody">
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Neues+Parlament+in+Italien+startet%0Ahttps%3A%2F%2Fwww.morgenpost.de%2F213821043" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Neues Parlament in Italien startet" data-shortend-url="https://www.morgenpost.de/213821043?__pwh=Gh7d35P+FRWzudLvB+zniA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Neues Parlament in Italien startet" data-shortend-url="https://www.morgenpost.de/213821043">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Neues Parlament in Italien startet" data-shortend-url="https://www.morgenpost.de/213821043">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(213821043)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    if (data.share !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
<script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://ssl-mopo.met.vgwort.de/na/9f159285289b4ad78a64042cc3630cce";
            });
            //-->
        </script>
    <p class="p_1"><span class="article__location">Rom.</span>&nbsp;Nach dem unklaren Wahlausgang ebnet das neugewählte italienische Parlament mit der Aufnahme der Arbeit den Weg zu möglichen Koalitionsverhandlungen. </p><!-- Ende Absatz 0 -->
<div id="oms_intext_container"><p class="p_2">Sowohl im Senat als auch in der Abgeordnetenkammer steht am Freitag die Wahl der jeweiligen Präsidenten auf der Tagesordnung. Die Abstimmungen gelten zwar als erster Mehrheitstest im Parlament. Es wird aber nicht damit gerechnet, dass danach mehr Klarheit darüber herrscht, wer die drittgrößte Volkswirtschaft der Euro-Zone künftig regieren wird.</p></div><!-- Ende Absatz 1 -->
<p class="p_3">Bei der Wahl Anfang März hatte sich die Mehrheit der Wähler für europakritische und Anti-Establishment-Kräfte ausgesprochen. Doch weder ein Bündnis noch eine Partei erreichte die Mehrheit im Parlament. Stärkstes Lager wurde mit rund 37 Prozent der Mitte-Rechts-Block um Ex-Ministerpräsident Silvio Berlusconi und der rechtspopulistischen Lega-Partei. Die Fünf-Sterne-Protestbewegung kam auf mehr als 32 Prozent und ist stärkste Einzelpartei. Die bisher regierenden Sozialdemokraten stürzten auf rund 18 Prozent ab.</p><!-- Ende Absatz 2 -->
<p class="p_4">Die Wahl der Präsidenten im Parlament ist der entscheidende Schritt, bevor die schwierigen Verhandlungen über eine mögliche Koalition beginnen können. Dabei kommt Staatspräsident Sergio Mattarella eine tragende Rolle zu: Er lädt die parlamentarischen Gruppen zu Gesprächen ein. Mit dem Start wird Ende März oder nach Ostern Anfang April gerechnet. Denn die Abstimmung im Abgeordnetenhaus könnte sich über einige Tage hinziehen. Im Senat wird mit einer Entscheidung nicht vor Samstag gerechnet.</p><!-- Ende Absatz 3 -->
<p class="p_5">Ein denkbares Szenario ist, dass die Fünf Sterne den Präsidenten der Abgeordnetenkammer stellen und eine Partei des Mitte-Rechts-Lagers die Spitze im Senat besetzt. Beobachter warnen davor, den Ausgang der Bestimmung der Präsidenten überzubewerten und daraus auf eine mögliche Regierungsvereinbarung zu schließen.</p><!-- Ende Absatz 4 -->
<p class="p_6">"Es ist zu bezweifeln, dass diese beiden Wahlen (im Parlament) viel Klarheit darüber bringen werden, ob die politischen Parteien in der Lage sind, die durch die ergebnislose Parlamentswahl entstandene Blockade zu überwinden und eine Mehrheit zu finden, die eine neue Regierung unterstützt", erklärt Wolfgango Piccoli von der Denkfabrik Teneo Intelligence. Die Abstimmungen über die Präsidenten seien "nur ein Vorgeschmack eines weit komplexeren Kontinuums an Ereignissen", meint Francesco Galietti von Policy Sonar.</p><!-- Ende Absatz 5 -->
<p class="p_7">Auch wenn es heißt, Mattarella habe noch keine Lösung für die Situation parat - das Wahlergebnis bietet drei Möglichkeiten: Einer der "Wahlgewinner" - Mitte-Rechts oder Fünf Sterne - tut sich mit den abgestraften Sozialdemokraten der PD zusammen. Oder die Lega-Partei und die Sterne bilden eine Anti-Establishment-Regierung. Kommt es hart auf hart, kann Mattarella Neuwahlen ausrufen.</p><!-- Ende Absatz 6 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 208271699 - Start -->
            <center><small class="small-print__copy">© Berliner Morgenpost 2018 – Alle Rechte vorbehalten.</small></center><!-- XHTML-Widget 208271699 - End -->
        <!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 60px;"></div><!-- XHTML-Widget 207546069 - End -->
        </div>
		</article>

        <!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/213821043" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        </div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_content_unten_940_182_y" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_content_unten_940_182_y'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_content_unten_940_182_y')});
								</script>
							</div>
					</div>
					</div>

			</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		<div class=" content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=205330015&view=teaser&art=213821043&sec=5617">
	<div class="block-header">

		<span class="block-header__icon">Neu auf der Startseite</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="213795671" >
        <a href="https://www.morgenpost.de/berlin/article213795671/Keine-GSG9-Uebungsfluege-mit-Hubschraubern-in-Spandau.html"  title="Keine GSG9-Übungsflüge mit Hubschraubern in Spandau" data-tracking="contentteaser - teaser | 1" data-widget="Teaser - Neu auf der Startseite [BMO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/politik/crop101107626/8990991774-w350-cv3_2-q85/gsg-14-BM-Berlin-Wiesbaden.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/152155508/img/placeholder.png" alt="Ein Hubschrauber der GSG9 (Archivbild)" title="Ein Hubschrauber der GSG9 (Archivbild)" width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Spezialeinheit</span>
                                <span itemprop="name" content="Keine GSG9-Übungsflüge mit Hubschraubern in Spandau" class="teaser__headline">Keine GSG9-Übungsflüge mit Hubschraubern in Spandau</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213820673" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213820673/Das-geschah-in-der-Nacht-zu-Freitag-in-Berlin.html"  title="Das geschah in der Nacht zu Freitag in Berlin" data-tracking="contentteaser - teaser | 2" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Polizei und Verkehr</span>
                                <span itemprop="name" content="Das geschah in der Nacht zu Freitag in Berlin" class="teaser__headline">Das geschah in der Nacht zu Freitag in Berlin</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213802999" >
        <a href="https://www.morgenpost.de/berlin/article213802999/Die-Seilbahn-in-Marzahn-kostet-jetzt-extra.html"  title="Die Seilbahn in Marzahn kostet jetzt extra" data-tracking="contentteaser - teaser | 3" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">IGA Berlin</span>
                                <span itemprop="name" content="Die Seilbahn in Marzahn kostet jetzt extra" class="teaser__headline">Die Seilbahn in Marzahn kostet jetzt extra</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213820853" >
        <a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/article213820853/Mietshaeuser-Syndikat-kaempft-in-Berlin-gegen-Verdraengung.html"  title="&#034;Mietshäuser-Syndikat&#034; kämpft in Berlin gegen Verdrängung" data-tracking="contentteaser - teaser | 4" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Hilfe für Mieter</span>
                                <span itemprop="name" content="„Mietshäuser-Syndikat“ kämpft in Berlin gegen Verdrängung" class="teaser__headline">„Mietshäuser-Syndikat“ kämpft in Berlin gegen Verdrängung</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213805403" >
        <a href="https://www.morgenpost.de/berlin/article213805403/Wenn-die-Gartenfigur-zur-Waffe-wird.html"  title="Nachbarschaftsstreit: Wenn die Gartenfigur zur Waffe wird" data-tracking="contentteaser - teaser | 5" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Kriminalgericht</span>
                                <span itemprop="name" content="Nachbarschaftsstreit: Wenn die Gartenfigur zur Waffe wird" class="teaser__headline">Nachbarschaftsstreit: Wenn die Gartenfigur zur Waffe wird</span>
                                </div>

                            </a>
</article>
</li></ol></div>
</div>
</div>
	<div class="content-triple__column">
		<div class=" content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=205327695&view=teaser&art=213821043&sec=5617">
	<div class="block-header">

		<span class="block-header__icon">Blogs &amp; Kolumnen</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="213774119" >
        <a href="https://www.morgenpost.de/kolumne/zwischenmenschlich/article213774119/Im-Urlaub-mit-Dr-Jekyll-und-Mr-Hyde.html"  title="Im Urlaub mit Dr. Jekyll und Mr. Hyde " data-tracking="contentteaser - teaser | 6" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/politik/crop210365071/9390994379-w350-cv3_2-q85/Kolumne-Paulsen-Nina-Mein-Berlin.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/152155508/img/placeholder.png" alt="Nina Paulsen" title="Nina Paulsen" width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Mein Berlin</span>
                                <span itemprop="name" content="Im Urlaub mit Dr. Jekyll und Mr. Hyde" class="teaser__headline">Im Urlaub mit Dr. Jekyll und Mr. Hyde</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="205322731" >
        <a href="http://www.morgenpost.de/kolumne/Zwischenmenschlich/"  target="_blank" title="Mein Berlin" data-tracking="contentteaser - teaser | 7" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Mein Berlin</span>
                                <span itemprop="name" content="Mein Berlin" class="teaser__headline">Mein Berlin</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="208936311" >
        <a href="http://www.morgenpost.de/kolumne/Thadeusz"  title="Jörg Thadeusz" data-tracking="contentteaser - teaser | 8" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Jörg Thadeusz</span>
                                <span itemprop="name" content="Jörg Thadeusz" class="teaser__headline">Jörg Thadeusz</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="205322703" >
        <a href="http://www.immerhertha.de/"  target="_blank" title="ImmerHertha" data-tracking="contentteaser - teaser | 9" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Immer Hertha</span>
                                <span itemprop="name" content="ImmerHertha" class="teaser__headline">ImmerHertha</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="205545699" >
        <a href="http://www.morgenpost.de/kolumne/meine-woche"  title="Meine Woche" data-tracking="contentteaser - teaser | 10" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Meine Woche</span>
                                <span itemprop="name" content="Meine Woche" class="teaser__headline">Meine Woche</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213792515" >
        <a href="https://www.morgenpost.de/kolumne/Auslandskorrespondenten/"  title="Auslands-korrespondenten" data-tracking="contentteaser - teaser | 11" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>6.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Auslands-korrespondenten</span>
                                <span itemprop="name" content="Auslands-korrespondenten" class="teaser__headline">Auslands-korrespondenten</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213495121" >
        <a href="https://www.morgenpost.de/kolumne/schumacher"  title="Schumachers Woche" data-tracking="contentteaser - teaser | 12" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>7.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Schumachers Woche</span>
                                <span itemprop="name" content="Schumachers Woche" class="teaser__headline">Schumachers Woche</span>
                                </div>

                            </a>
</article>
</li></ol></div>
</div>
</div>
	<div class="content-triple__column">
		<div class=" content--teaser--container clearfix   " id="fwid4" data-url="https://www.morgenpost.de/?widgetid=205327701&view=teaser&art=213821043&sec=5617">
	<div class="block-header">

		<a href="https://www.morgenpost.de/interaktiv/"  title="Mehr Interaktiv" class="block-header__icon" data-tracking="contentteaser - teaser | 18" data-widget="Teaser – groß, Bild oben (Morgenpost interaktiv) [BMO]">Berliner Morgenpost interaktiv</a>
</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="213452683" >
        <a href="https://interaktiv.morgenpost.de/laermkarte-berlin/"  title="So laut ist es vor Ihrer Haustür" data-tracking="contentteaser - teaser | 13" data-widget="Teaser – groß, Bild oben (Morgenpost interaktiv) [BMO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop213452613/2620999497-w350-cv3_2-q85/laermkarte-3x2-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/152155508/img/placeholder.png" alt="Fluglärm, Autos oder Bahnen: Unsere interaktive Karte zeigt die Lärmpegel in Berlin - Haus für Haus. Checken Sie Ihre Adresse!" title="So laut ist es vor Ihrer Haustür" width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Lärmkarte Berlin 2018</span>
                                <span itemprop="name" content="So laut ist es vor Ihrer Haustür" class="teaser__headline">So laut ist es vor Ihrer Haustür</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213447917" >
        <a href="https://interaktiv.morgenpost.de/mietkarte-berlin"  title="Welche Kieze Sie sich in Berlin nicht mehr leisten können" data-tracking="contentteaser - teaser | 14" data-widget="Teaser – groß, Bild oben (Morgenpost interaktiv) [BMO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Mieten in Berlin</span>
                                <span itemprop="name" content="Welche Kieze Sie sich in Berlin nicht mehr leisten können" class="teaser__headline">Welche Kieze Sie sich in Berlin nicht mehr leisten können</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213355845" >
        <a href="https://interaktiv.morgenpost.de/koalitionsvertrag-analyse/"  title="Die 13 wichtigsten Stellen im Koalitionsvertrag" data-tracking="contentteaser - teaser | 15" data-widget="Teaser – groß, Bild oben (Morgenpost interaktiv) [BMO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Kurzanalyse</span>
                                <span itemprop="name" content="Die 13 wichtigsten Stellen im Koalitionsvertrag" class="teaser__headline">Die 13 wichtigsten Stellen im Koalitionsvertrag</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213328769" >
        <a href="https://interaktiv.morgenpost.de/mauerzeichnen-auswertung/"  title="So haben Sie die Berliner Mauer gezeichnet" data-tracking="contentteaser - teaser | 16" data-widget="Teaser – groß, Bild oben (Morgenpost interaktiv) [BMO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Zirkeltag</span>
                                <span itemprop="name" content="So haben Sie die Berliner Mauer gezeichnet" class="teaser__headline">So haben Sie die Berliner Mauer gezeichnet</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="139063478" >
        <a href="http://www.istderBERschonfertig.de"  title="Ist der BER schon fertig?" data-tracking="contentteaser - teaser | 17" data-widget="Teaser – groß, Bild oben (Morgenpost interaktiv) [BMO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Interaktive Anwendung</span>
                                <span itemprop="name" content="Ist der BER schon fertig?" class="teaser__headline">Ist der BER schon fertig?</span>
                                </div>

                            </a>
</article>
</li></ol></div>
</div>
</div>
</div>
<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/zeitung/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-23-3-2018.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-22-3-2018.html">Donnerstag, 22.03.</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-21-3-2018.html">Mittwoch, 21.03.</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-20-3-2018.html">Dienstag, 20.03.</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-19-3-2018.html">Montag, 19.03.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://abo.morgenpost.de"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/story/tropical-islands/"  data-tracking="footer - menu - level 2 | 1">Tropical Islands</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/story/kadewe/"  data-tracking="footer - menu - level 2 | 2">The New KaDeWe</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/170_Jahre_GASAG/"  data-tracking="footer - menu - level 2 | 3">170 Jahre GASAG</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/JalouCity/"  data-tracking="footer - menu - level 2 | 4">JalouCity</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="footer - menu - level 2 | 5">Pflanz was!</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="footer - menu - level 2 | 6">Glück auf zwei Rädern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Berliner_Portraits/"  data-tracking="footer - menu - level 2 | 7">Berliner Portraits</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/article212155817/Berliner-Wasser-schmeckt-nach-Zukunft.html"  data-tracking="footer - menu - level 2 | 8">Berliner Wasser</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="footer - menu - level 2 | 9">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://mediadaten.morgenpost.de/"  data-tracking="footer - menu - level 2 | 10">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen.morgenpost.de/"  data-tracking="footer - menu - level 2 | 11">Anzeige buchen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/jobs"  data-tracking="footer - menu - level 2 | 12">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/wohnung-mieten/"  data-tracking="footer - menu - level 2 | 13">Immobilien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="footer - menu - level 2 | 14">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="footer - menu - level 2 | 15">Ticketshop</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="footer - menu - level 2 | 16">Leserreisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="footer - menu - level 2 | 17">Gewinnspiele</a>
</li>
	<li>
			<a href="http://trauerportal.morgenpost.de"  data-tracking="footer - menu - level 2 | 18">Trauer</a>
</li>
	<li>
			<a href="http://magazinwelten.morgenpost.de"  data-tracking="footer - menu - level 2 | 19">Magazinwelten</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de"  data-tracking="footer - menu - level 2 | 20">Sonderthemen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/"  target="_blank" data-tracking="footer - menu - level 2 | 21">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.morgenpost.de/services/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 22">E-Paper</a>
</li>
	<li>
			<a href="//abo.morgenpost.de"  target="_blank" data-tracking="footer - menu - level 2 | 23">Abo</a>
</li>
	<li>
			<a href="//www.morgenpost.de/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html"  target="_blank" data-tracking="footer - menu - level 2 | 24">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  data-tracking="footer - menu - level 2 | 25">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/newsticker/"  data-tracking="footer - menu - level 2 | 26">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="footer - menu - level 2 | 27">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/"  data-tracking="footer - menu - level 2 | 28">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/"  data-tracking="footer - menu - level 2 | 29">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="footer - menu - level 2 | 30">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="footer - menu - level 2 | 31">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="footer - menu - level 2 | 32">Brandenburg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/"  data-tracking="footer - menu - level 2 | 33">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="footer - menu - level 2 | 34">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="footer - menu - level 2 | 35">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/mauerfall/"  data-tracking="footer - menu - level 2 | 36">Mauerfall</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/kinderpost/"  data-tracking="footer - menu - level 2 | 37">Kinderpost</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/"  data-tracking="footer - menu - level 2 | 38">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/abgeordnetenhauswahl/"  data-tracking="footer - menu - level 2 | 39">Berlinwahl 2016</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="footer - menu - level 2 | 40">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.imwestenberlins.de"  target="_blank" data-tracking="footer - menu - level 2 | 41">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="footer - menu - level 2 | 42">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="footer - menu - level 2 | 43">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="footer - menu - level 2 | 44">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="footer - menu - level 2 | 45">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="footer - menu - level 2 | 46">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="footer - menu - level 2 | 47">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="footer - menu - level 2 | 48">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="footer - menu - level 2 | 49">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="footer - menu - level 2 | 50">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="footer - menu - level 2 | 51">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="footer - menu - level 2 | 52">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="footer - menu - level 2 | 53">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="footer - menu - level 2 | 54">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 55">Ausland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/bundestagswahl/"  data-tracking="footer - menu - level 2 | 56">Bundestagswahl</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/themen/air-berlin/"  data-tracking="footer - menu - level 2 | 57">Air Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="footer - menu - level 2 | 58">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 59">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 60">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="footer - menu - level 2 | 61">Steuern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/themen/tagesgeldkonto/"  data-tracking="footer - menu - level 2 | 62">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="footer - menu - level 2 | 63">Börsendaten</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersenberichte/"  data-tracking="footer - menu - level 2 | 64">Börsenberichte</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="footer - menu - level 2 | 65">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/"  data-tracking="footer - menu - level 2 | 66">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="footer - menu - level 2 | 67">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="footer - menu - level 2 | 68">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="footer - menu - level 2 | 69">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="footer - menu - level 2 | 70">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="footer - menu - level 2 | 71">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 72">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 73">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="footer - menu - level 2 | 74">Leichtathletik EM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/olympia/"  data-tracking="footer - menu - level 2 | 75">Olympia</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 76">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/"  data-tracking="footer - menu - level 2 | 77">Live-Ticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/themen/nachwuchssportler/"  data-tracking="footer - menu - level 2 | 78">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="footer - menu - level 2 | 79">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="footer - menu - level 2 | 80">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://kino.morgenpost.de/berlin/"  data-tracking="footer - menu - level 2 | 81">Kino</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="footer - menu - level 2 | 82">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="footer - menu - level 2 | 83">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/"  data-tracking="footer - menu - level 2 | 84">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="footer - menu - level 2 | 85">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="footer - menu - level 2 | 86">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="footer - menu - level 2 | 87">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="footer - menu - level 2 | 88">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="footer - menu - level 2 | 89">Gedächtnistraining</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="footer - menu - level 2 | 90">Web &amp; Technik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="footer - menu - level 2 | 91">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="footer - menu - level 2 | 92">Nah</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/kleine-fluchten/"  data-tracking="footer - menu - level 2 | 93">Kleine Fluchten</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="footer - menu - level 2 | 94">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="footer - menu - level 2 | 95">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="footer - menu - level 2 | 96">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/gastronomie/"  data-tracking="footer - menu - level 2 | 97">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/fashionweek/"  data-tracking="footer - menu - level 2 | 98">Fashionweek</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="footer - menu - level 2 | 99">Mode</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="footer - menu - level 2 | 100">Design</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/wohnen/"  data-tracking="footer - menu - level 2 | 101">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="footer - menu - level 2 | 102">Beauty</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="footer - menu - level 2 | 103">Clubbing</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/"  data-tracking="footer - menu - level 2 | 104">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205296321/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigen.morgenpost.de/"  target="_blank" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="http://mediadaten.morgenpost.de/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2018 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
								</script>
							</div>
					</div>
					</div>

			<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/datenschutz/article205296321/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
			<script type="text/javascript">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</script></aside><!--
    Start chartbeat:
        placement: bottom_complete
        rubrik: Ausland
        domain: morgenpost.de

        wFields: neo.xredsys.presentation.PresentationArticleDecorator$MapDecorator@1946af2
-->
<script type='text/javascript'>
        var _sf_async_config = {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 58335;
        _sf_async_config.domain = 'morgenpost.de';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Ausland';
        _sf_async_config.type = 'Article';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                if (jQuery("script[src='//static.chartbeat.com/js/chartbeat.js']").length === 0) {
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
			<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 23.03.2018 um 09:33:14 in 530ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.16-2018-03-20-1850 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
            jQuery(".g-recaptcha").each(function (index, el) {
                if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
                    var captcha = grecaptcha.render(el, {
                        "sitekey": "6LcvABwUAAAAAL4ao_peXktyXjRm0iOr24q4qTMI",
                        "size": "invisible",
                        "badge": "inline",
                        "type": "image",
                        "callback": function () {
                            var cb = jQuery(el).attr("data-callback");
                            window[cb](captcha);
                        }
                    });

                }
            });
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>