<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Donald Trump: Foto am Mini-Schreibtisch sorgt f&uuml;r Lacher - Berliner Morgenpost</title>
    <meta name="description" content="Ein Foto des US-Präsidenten an einem Mini-Schreibtisch sorgt im Internet für Lacher. Donald Trump findet das gar nicht lustig."/>
    <meta name="keywords" content="Politik, Merkel, Bundestag, Bundesregierung, Minister, Außenminister, Berlin"/>
        <script>var metaDataKeywords="Politik, Merkel, Bundestag, Bundesregierung, Minister, Au\u00DFenminister, Berlin";</script>
        <meta name="author" content="Guido Heisner"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/politik/amerika-lacht-ueber-foto-von-trump-an-mini-schreibtisch-id231021554.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/politik/article231021554/Amerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html"/>
        <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/1605169984779/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1605169984779/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.morgenpost.de/resources/1605169984779/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/1605169984779/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/1605169984779/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<link rel="amphtml" href="https://www.morgenpost.de/politik/article231021554/Amerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="Donald Trump: Foto am Mini-Schreibtisch sorgt f&uuml;r Lacher"/> 
<meta property="og:description" content="Ein Foto des US-Präsidenten an einem Mini-Schreibtisch sorgt im Internet für Lacher. Donald Trump findet das gar nicht lustig."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/politik/article231021554/Amerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/politik/crop231021552/4272606646-w820-cv16_9-q85/c08007f8-30b5-11eb-a131-a03b0dfc90f0.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2020-11-27T17:20:40+01:00"/> 
<meta name="last-modified" content="2020-11-27T17:20:40+01:00"/> 
<meta name="news_keywords" content="Politik, Merkel, Bundestag, Bundesregierung, Minister, Außenminister, Berlin"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Politik','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231021554','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'Amerika lacht \u00FCber Foto von Trump an Mini-Schreibtisch','pageTitleOriginal':'Amerika lacht \u00FCber Foto von Trump an Mini-Schreibtisch','pageDescription':'Ein Foto des US-Pr\u00E4sidenten an einem Mini-Schreibtisch sorgt im Internet f\u00FCr Lacher. Donald Trump findet das gar nicht lustig.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Pr\u00E4sidentenwahl,Staatsoberhaupt,Medienwirkung,Donald Trump,Joe Biden,Twitter,Fox News,USA','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-11-27 17:20:40','pagePublished':'2020-11-27 17:20:40','pageModified':'2020-11-27 17:20:40','daysSincePublished':'1','pageAuthor':'Guido Heisner','pageSource':'meth01b','master-id':'aba1abac-30b5-11eb-a131-a03b0dfc90f0','isPaidContent':'false','semantic':[{'categories':'Präsidentenwahl,Staatsoberhaupt,Medienwirkung','persons':'Donald Trump,Joe Biden','organisations':'Twitter,Fox News','countries':'USA'}],'pageLengthWords':'376','characterLength':'2313','pagePictures':'3','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'18','externalLink_count':'0','pageCanonical':'https://www.waz.de/politik/amerika-lacht-ueber-foto-von-trump-an-mini-schreibtisch-id231021554.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T3B8J7M');</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec"/>
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc"/><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc"/><!-- XHTML-Widget 205311347 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- XHTML-Widget 230491994 - Start -->
            <script></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 230491994 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=nationalnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","5PZzdvcIfX"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/BMO/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <style>.article--paywall .article__header__intro__text{max-height:inherit}.article--paywall .article__header__intro__text:after{display:none}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.poll__result .poll__row{border:.0625em solid #d6d6d6;display:inline-block;margin-bottom:1.25em;overflow:visible;padding-left:1.25em;padding-right:0}.poll--background .poll__answer__label{color:#bfbfbf;margin:0;text-align:left;position:inherit;z-index:2;font-weight:bolder}.poll__result .poll__answer__share{color:#bfbfbf;position:inherit;z-index:2}.poll__result .poll__answer__share-bar{background-color:#4a7e3e;height:100%;z-index:1}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}</style>
<!-- XHTML-Widget 227321057 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227321057 - End -->
        <!-- XHTML-Widget 216751555 - Start -->
            <script>jQuery(document).ready(function(){jQuery(".ispayedcontent").each(function(index){if(!jQuery(this).find("span.spacer").length){jQuery(this).addClass("not-paid-article");}});});</script>

<style>.ispayedcontent.not-paid-article:after{display:none}</style><!-- XHTML-Widget 216751555 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 210591203 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End -->
        <!-- XHTML-Widget 217479681 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
    			loadDmp();
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        if (typeof loadDmp === 'function') {
    			loadDmp();
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP Ende
</script>
<script type='text/javascript'>var yieldlove_site_id="morgenpost.de_d_article";</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?morgenpost.de_d_article'></script><!-- XHTML-Widget 217479681 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.morgenpost.de",oms_zone="politik";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-T3B8J7M&pageType=Artikel&pageCategory=Politik&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=231021554&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Amerika lacht \u00FCber Foto von Trump an Mini-Schreibtisch&pageTitleOriginal=Amerika lacht \u00FCber Foto von Trump an Mini-Schreibtisch&pageDescription=Ein Foto des US-Pr\u00E4sidenten an einem Mini-Schreibtisch sorgt im Internet f\u00FCr Lacher. Donald Trump findet das gar nicht lustig.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-11-27 17:20:40&pageModified=2020-11-27 17:20:40&pageAuthor=Guido Heisner&pageSource=meth01b&isPaidContent=false&pageLengthWords=376&pagePictures=3&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231021554&amp;type=article&amp;ctxId=1316&amp;pubId=8&amp;cat=news&amp;meta=&amp;title=Amerika+lacht+%C3%BCber+Foto+von+Trump+an+Mini-Schreibtisch&amp;url=https%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Farticle231021554%2FAmerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html" width="1" height="1" alt="" style="display: none;"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"morgpost","cp":"bmo-politik-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br/>
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>jQuery(document).ready(function(){jQuery(".abo-logout").logoutLayer();});</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=231021554&sec=1316"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=231021554&sec=1316",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"",ep:"BM9730,9730",rid:"",updateAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=231021554&sec=1316",updateRidAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=231021554&sec=1316",pianoResources:[]};function update_login(si){updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=231021554&sec=1316&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=231021554&sec=1316&pcsi="+si+"&rst=BM9730,9730";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=231021554&sec=1316&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=231021554&sec=1316";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=231021554&sec=1316';window.epaperLoginURL='https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=231021554&sec=1316';</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=231021554&sec=1316'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('nationalnews')+'&dfpSite='+encodeURIComponent('sta_morgenpost')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Amerika lacht über Foto von Trump an Mini-Schreibtisch",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.waz.de/politik/amerika-lacht-ueber-foto-von-trump-an-mini-schreibtisch-id231021554.html"
            },
            "datePublished": "2020-11-27T17:20:40+0100",
            "dateModified": "2020-11-27T17:20:40+0100",
            "headline": "Donald Trump: Foto am Mini-Schreibtisch sorgt für Lacher",
            "keywords":[""],
            "description": "Ein Foto des US-Präsidenten an einem Mini-Schreibtisch sorgt im Internet für Lacher. Donald Trump findet das gar nicht lustig.",
            "alternativeHeadline" : "Amerika lacht über Foto von Trump an Mini-Schreibtisch",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Berliner Morgenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.morgenpost.de/resources/1605169984779/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.morgenpost.de/img/politik/crop231021552/9284227480-w1200-cv3_2-q85/c08007f8-30b5-11eb-a131-a03b0dfc90f0.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Trump stellt Auszug aus Weißem Haus in Aussicht",
				"description": "US-Präsident Donald Trump will aus dem Weißen Haus ausziehen, falls das Electoral College Joe Biden zum Präsidenten wählt. Allerdings werde bis 20. Januar noch viel passieren, ist sich Trump sicher. Schließlich sei bei der Wahl massiv betrogen worden. ",
			
				"thumbnailUrl": [
					"https://img.morgenpost.de/img/politik/crop231015728/3452608788-w820-cv16_9-q85/Trump-stellt-Auszug-aus-Weissem-Haus-in-Aussicht.jpg"
				],
			
				"uploadDate": "2020-11-27T08:11:16+0100",
			
				"duration": "PT52S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                "@type" : "Person",
                "name" : "Guido Heisner"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Präsidentenwahl,Staatsoberhaupt,Medienwirkung,Donald Trump,Joe Biden,Twitter,Fox News,USA",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"bmo","pageSourcePublication":"zro","pageTitle":"Amerika lacht \u00FCber Foto von Trump an Mini-Schreibtisch","pageContent":"frei","pageURL":"https://www.morgenpost.de/politik/article231021554/Amerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html","pageArticleID":"231021554","pageDate":"2020-11-27T17:20:40MEZ","pageAuthor":"Guido Heisner","pageCategory":"Politik","pageCategory02":"","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-11-27T17:20:40MEZ"]);tp.push(["setContentAuthor","Guido Heisner"]);tp.push(["setContentSection","politik"]);tp.push(["setContentId","231021554"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Berliner Morgenpost"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.morgenpost.de/resources/1605169984779/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigenberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeige buchen</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus/" class="header-top-button header-top-button--abonement js-tploader">
        <span class="header-top-abo-text">Registrieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<a href="https://www.morgenpost.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img load="lazy" lazyload="1" src="https://www.morgenpost.de/resources/1605169984779/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

    <a href="https://www.morgenpost.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
        </a>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.morgenpost.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside><nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/infografik/" data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/" data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/" data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/" data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/" data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/spiele/" data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/" data-tracking="menu - main - level 2 | 7">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/" data-tracking="menu - main - level 2 | 8">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/" data-tracking="menu - main - level 2 | 9">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/" data-tracking="menu - main - level 2 | 10">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/" data-tracking="menu - main - level 2 | 11">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berliner-helfen/" data-tracking="menu - main - level 2 | 12">Berliner helfen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 13">Berlin-Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/" data-tracking="menu - main - level 2 | 14">Brandenburg</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 15">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" data-tracking="menu - main - level 2 | 16">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" data-tracking="menu - main - level 2 | 17">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/" data-tracking="menu - main - level 2 | 18">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" data-tracking="menu - main - level 2 | 19">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/" data-tracking="menu - main - level 2 | 20">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/" data-tracking="menu - main - level 2 | 21">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/" data-tracking="menu - main - level 2 | 22">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/" data-tracking="menu - main - level 2 | 23">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/" data-tracking="menu - main - level 2 | 24">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" data-tracking="menu - main - level 2 | 25">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" data-tracking="menu - main - level 2 | 26">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" data-tracking="menu - main - level 2 | 27">Treptow-Köpenick</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/politik/inland/" data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/" data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/" data-tracking="menu - main - level 2 | 30">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 31">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 32">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 33">Presseportal</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/" data-tracking="menu - main - level 2 | 34">Steuern</a>
</li>
									<li>
										<a href="/themen/tagesgeldkonto/" data-tracking="menu - main - level 2 | 35">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" data-tracking="menu - main - level 2 | 36">Börsendaten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/sport/hertha/" data-tracking="menu - main - level 2 | 37">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/" data-tracking="menu - main - level 2 | 38">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/" data-tracking="menu - main - level 2 | 39">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/" data-tracking="menu - main - level 2 | 40">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/" data-tracking="menu - main - level 2 | 41">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/" data-tracking="menu - main - level 2 | 42">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/" data-tracking="menu - main - level 2 | 43">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/" data-tracking="menu - main - level 2 | 44">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 45">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/" data-tracking="menu - main - level 2 | 46">Leichtathletik EM</a>
</li>
									<li>
										<a href="/sport/fussball-wm/" data-tracking="menu - main - level 2 | 47">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/" data-tracking="menu - main - level 2 | 48">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/" data-tracking="menu - main - level 2 | 49">Live-Ticker</a>
</li>
									<li>
										<a href="/themen/nachwuchssportler/" data-tracking="menu - main - level 2 | 50">Nachwuchssportler des Monats</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" data-tracking="menu - main - level 2 | 51">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/" data-tracking="menu - main - level 2 | 52">Leute in Berlin</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-history/" data-tracking="menu - main - level 2 | 53">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/" data-tracking="menu - main - level 2 | 54">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/" data-tracking="menu - main - level 2 | 55">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/" data-tracking="menu - main - level 2 | 56">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/" data-tracking="menu - main - level 2 | 57">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" data-tracking="menu - main - level 2 | 58">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" data-tracking="menu - main - level 2 | 59">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/" data-tracking="menu - main - level 2 | 60">Web &amp; Technik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" data-tracking="menu - main - level 2 | 61">Gut gepflegt</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/reise/fern/" data-tracking="menu - main - level 2 | 62">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/" data-tracking="menu - main - level 2 | 63">Nah</a>
</li>
									<li>
										<a href="https://leserreisen.morgenpost.de/" data-tracking="menu - main - level 2 | 64">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp" data-tracking="menu - main - level 2 | 65">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp" data-tracking="menu - main - level 2 | 66">Badewetter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/gastronomie/" data-tracking="menu - main - level 2 | 67">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/" data-tracking="menu - main - level 2 | 68">Mode</a>
</li>
									<li>
										<a href="/lifestyle/wohnen/" data-tracking="menu - main - level 2 | 69">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/" data-tracking="menu - main - level 2 | 70">Motor</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://aboshop.morgenpost.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/morgenpost" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Specials</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/specials/article228903757/Klimaneutral-bis-2050.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 71">Berliner Stadtwerke</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/" class="  has-anzeige" data-tracking="menu - main - level 2 | 72">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/" class="  has-anzeige" data-tracking="menu - main - level 2 | 73">Stadler Radreise</a>
</li>
									<li>
										<a href="/Advertorials/Berliner_Portraits/" class="  has-anzeige" data-tracking="menu - main - level 2 | 74">Berliner Originale</a>
</li>
									<li>
										<a href="/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 75">Berlin Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/article227687885/WENN-KUNST-AUF-WEIHNACHTEN-TRIFFT.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 76">Bikini Berlin</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://mediadaten.morgenpost.de/" data-tracking="menu - main - level 2 | 77">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigenberlin.de/" data-tracking="menu - main - level 2 | 78">Anzeige buchen</a>
</li>
									<li>
										<a href="http://jobsinberlin.de" data-tracking="menu - main - level 2 | 79">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" data-tracking="menu - main - level 2 | 80">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245" data-tracking="menu - main - level 2 | 81">Ticketshop</a>
</li>
									<li>
										<a href="https://leserreisen.morgenpost.de/" data-tracking="menu - main - level 2 | 82">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" data-tracking="menu - main - level 2 | 83">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/" data-tracking="menu - main - level 2 | 84">Gewinnspiele</a>
</li>
									<li>
										<a href="https://morgenpost-anzeigen.de" data-tracking="menu - main - level 2 | 85">Trauer</a>
</li>
									<li>
										<a href="https://www.bestimmo.de" data-tracking="menu - main - level 2 | 86">Immobilien</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de" data-tracking="menu - main - level 2 | 87">Themenwelten</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigenberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Anzeige buchen</a>
</li>			
			</ul></nav>

    </nav>

<script>(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/227446253">Newsletter</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/coronavirus/">Alle Nachrichten zum Coronavirus</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/wohneninberlin/">Wie wir in Zukunft wohnen</a></li>
		<li class=""><a href="https://www.morgenpost.de/gastronomie">Genießen in Berlin</a></li>
		<li class=""><a href="https://www.morgenpost.de/podcast">Podcasts</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/" class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.morgenpost.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Home</span></a></span>

		<span class="breadcrumb__item">
				 – <a href="https://www.morgenpost.de/politik/" class="breadcrumb__link"><span class="breadcrumb__title">
							Politik</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				–</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Donald Trump: Foto am Mini-Schreibtisch sorgt für Lacher</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Home",
				"item": "https:\/\/www.morgenpost.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "Politik",
				"item": "https:\/\/www.morgenpost.de\/politik\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "Donald Trump: Foto am Mini-Schreibtisch sorgt f\u00FCr Lacher",
				"item": "https:\/\/www.morgenpost.de\/politik\/article231021554\/Amerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html"
			}
	]
}
</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=231021554&sec=1316&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 228192401 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner--sticky{width:940px;padding-top:10px;height:56px;overflow:hidden}#plus-banner--sticky.fixed{padding-top:0;position:fixed;z-index:100;top:0;left:50%;transform:translateX(-50%)}#plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){#plus-banner,plus-banner--subscribed{top:6px;right:65px;width:68px;height:45px}#plus-banner--sticky{display:none!important}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192401 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news article--type-wide-article">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">US-Präsident</span>
			<h2 itemprop="headline" class="article__header__headline ">
					Amerika lacht über Foto von Trump an Mini-Schreibtisch</h2>
			</div>
		</div>
<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Ein unvorteilhaftes Foto des US-Präsidenten Trump sorgt im Netz für Lacher. Donald Trump findet das gar nicht lustig und fordert Konsequenzen.</span>
			</p>
		</div>
	<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " itemprop="datePublished" datetime="2020-11-27T17:20+0100">
			27.11.2020, 17:20</time>
	<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Guido Heisner</span>
                </address>
    </div>
</div>
<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1606494631588" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.morgenpost.de/img/politik/crop231015728/3452608788-w820-cv16_9-q85/Trump-stellt-Auszug-aus-Weissem-Haus-in-Aussicht.jpg" alt=""/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">Trump stellt Auszug aus Weißem Haus in Aussicht</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>(function($){var opts={"targetId":"kaltura_player_fwid3","wid":"_106","uiconf_id":23464665,"entry_id":"0_w105c7vx","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_morgenpost\/nationalnews\/preroll&impl=s&correlator=998534&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Farticle231021554%2FAmerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html&description_url=https%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Farticle231021554%2FAmerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html&cust_params=ttID%3D0_w105c7vx%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D231021554%26lokseite%3Dvt_politik%26loktitel%3Dbmo%26lokverz1%3Dpolitik%26lokverz2%3D%26lokverzn%3D%26videotags%3Dnewsclip%252Cunvertont%252Cusa%252Ctrump%252Cwahlen%252Cwahl%252Cpr%25C3%2584sident%252Cpr%25C3%2584sidentenwahl%252Cpr%25C3%2584sidentschaftswahl%252Cbiden%252Cniederlage%252Canerkennen%252Cbetrug%26pgname%3D%26advelvet%3D19%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_w105c7vx(playerId);},"thumbReadyCallback":function(playerId){console.log('[videoKalturaPlayer] thumbReadyCallback: '+playerId);thumbReadyCallback_0_w105c7vx(playerId);}};var autoplaySystem=true;var autoplayUser=(window.readCookie("videoAutoplay")!=="no");var autoplay=autoplaySystem&&autoplayUser;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);</script>
<script>function dataLayerPush_0_w105c7vx(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2020-11-27T08:11:16+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'newsclip,unvertont,usa,trump,wahlen,wahl,pr\u00C4sident,pr\u00C4sidentenwahl,pr\u00C4sidentschaftswahl,biden,niederlage,anerkennen,betrug','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2020-11-27T08:11:16+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'newsclip,unvertont,usa,trump,wahlen,wahl,pr\u00C4sident,pr\u00C4sidentenwahl,pr\u00C4sidentschaftswahl,biden,niederlage,anerkennen,betrug','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_w105c7vx(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){dataLayerPush_0_w105c7vx(kdp,'player_loaded');var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid3-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_w105c7vx(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_w105c7vx(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_w105c7vx(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_w105c7vx(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_w105c7vx(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid3").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid3").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid3").kalturaPlayerStickyMode();}function thumbReadyCallback_0_w105c7vx(playerId){var kdp=document.getElementById(playerId);jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();}</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script>jQuery("#video-fwid1").videoAutoplay();</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">US-Präsident Donald Trump will aus dem Weißen Haus ausziehen, falls das Electoral College Joe Biden zum Präsidenten wählt. Allerdings werde bis 20. Januar noch viel passieren, ist sich Trump sicher. Schließlich sei bei der Wahl massiv betrogen worden.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker werbung ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2 ">
                                <div class="ad--marker-inner">
                                <div id="mr2_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
			</aside>
			<div class="article__body">
				<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-231021554";});</script>
            <p class=""><span class="article__location">Washington.&nbsp;</span>
 Ein Foto von US-Präsident Donald Trump an einem viel zu kleinen Schreibtisch im Weißen Haus hat in sozialen Netzwerken für große Belustigung gesorgt. Zahlreiche Twitter-Nutzer posteten am Freitag das Foto unter dem Hashtag 
 <strong>#tinydesk</strong>
 (dt. „Mini-Schreibtisch“) und
 <strong> #DiaperDon</strong>
 („Windel-Don“), versehen mit spöttischen Kommentaren. 
 </p><!-- XHTML-Widget 228318441 - Start -->
            <div id="nativendo-inarticle"></div><!-- XHTML-Widget 228318441 - End -->
        <!-- Ende Absatz 0 -->
    <p class="">Einige Nutzer schrieben, das Bild symbolisiere die geschrumpfte politische Größe und das kindische Verhalten Trumps. Andere fragten, ob das Bild gephotoshoppt sei. Die meisten jedoch amüsierten sich einfach. Viele User nahmen das Originalbild und veränderten es. </p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <!-- Ende Absatz 1 -->
    <p class="">
 <strong>Eine Auswahl der witzigsten Tweets:</strong>
 </p><!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End -->
        <!-- Ende Absatz 2 -->
    <div id="socialEmbed-231019222" class="social-embed social-embed-twitter widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">I see no difference <a href="https://twitter.com/hashtag/tinydesk?src=hash&amp;ref_src=twsrc%5Etfw">#tinydesk</a> <a href="https://t.co/6mRpPaIzaB">pic.twitter.com/6mRpPaIzaB</a></p>&mdash; morgan mayes (@Morgan_Mayes) <a href="https://twitter.com/Morgan_Mayes/status/1332194272511201280?ref_src=twsrc%5Etfw">November 27, 2020</a></blockquote>
</figure>
                </div>
                <script>jQuery("#socialEmbed-231019222").socialMediaWidget({portal:"twitter",embedId:"1332194272511201280"});</script><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- Ende Absatz 3 -->
    <div id="socialEmbed-231019246" class="social-embed social-embed-twitter widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Clean your room, <a href="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw">@realDonaldTrump</a> <a href="https://twitter.com/hashtag/tinydesk?src=hash&amp;ref_src=twsrc%5Etfw">#tinydesk</a> <a href="https://t.co/SqyPgKvlaa">pic.twitter.com/SqyPgKvlaa</a></p>&mdash; Insónias em Carvão (@insoniascarvao) <a href="https://twitter.com/insoniascarvao/status/1332263839212179457?ref_src=twsrc%5Etfw">November 27, 2020</a></blockquote>
</figure>
                </div>
                <script>jQuery("#socialEmbed-231019246").socialMediaWidget({portal:"twitter",embedId:"1332263839212179457"});</script><!-- Ende Absatz 4 -->
    <div id="socialEmbed-231019292" class="social-embed social-embed-twitter widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">President #45...          for ages 4 to 5.<a href="https://twitter.com/hashtag/tinydesk?src=hash&amp;ref_src=twsrc%5Etfw">#tinydesk</a> <a href="https://twitter.com/hashtag/DiaperDon?src=hash&amp;ref_src=twsrc%5Etfw">#DiaperDon</a> <a href="https://twitter.com/hashtag/ByeByeTrump?src=hash&amp;ref_src=twsrc%5Etfw">#ByeByeTrump</a> <a href="https://t.co/NvyTMelWWw">pic.twitter.com/NvyTMelWWw</a></p>&mdash; C J Reville🍸😷 (@clintarella67) <a href="https://twitter.com/clintarella67/status/1332201038628089858?ref_src=twsrc%5Etfw">November 27, 2020</a></blockquote>
</figure>
                </div>
                <script>jQuery("#socialEmbed-231019292").socialMediaWidget({portal:"twitter",embedId:"1332201038628089858"});</script><!-- Ende Absatz 5 -->
    <div id="socialEmbed-231019324" class="social-embed social-embed-twitter widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Get your kids the <a href="https://twitter.com/hashtag/DiaperDon?src=hash&amp;ref_src=twsrc%5Etfw">#DiaperDon</a> doll for Christmas. (<a href="https://twitter.com/hashtag/tinydesk?src=hash&amp;ref_src=twsrc%5Etfw">#tinydesk</a> not included) <a href="https://t.co/NE6yu99DZn">pic.twitter.com/NE6yu99DZn</a></p>&mdash; IT’S TIME FOR JUSTICE (@LiddleSavages) <a href="https://twitter.com/LiddleSavages/status/1332276527728185344?ref_src=twsrc%5Etfw">November 27, 2020</a></blockquote>
</figure>
                </div>
                <script>jQuery("#socialEmbed-231019324").socialMediaWidget({portal:"twitter",embedId:"1332276527728185344"});</script><!-- Ende Absatz 6 -->
    <div id="socialEmbed-231019534" class="social-embed social-embed-twitter widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="twitter-tweet"><p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/DiaperDon?src=hash&amp;ref_src=twsrc%5Etfw">#DiaperDon</a> trendet und er wundert sich, warum... <a href="https://t.co/e3x0T9VxwD">pic.twitter.com/e3x0T9VxwD</a></p>&mdash; zuugaabee (@zuugaabee) <a href="https://twitter.com/zuugaabee/status/1332220412130897921?ref_src=twsrc%5Etfw">November 27, 2020</a></blockquote>
</figure>
                </div>
                <script>jQuery("#socialEmbed-231019534").socialMediaWidget({portal:"twitter",embedId:"1332220412130897921"});</script><!-- Ende Absatz 7 -->
    <p class="">
 Die Szene mit Trump am Schreibtisch entstand bei einer 
 <strong>Videoschalte </strong>
 am Donnerstagabend (Ortszeit) mit ausländischen US-Soldaten anlässlich des Feiertags Thanksgiving (Erntedankfest). Es war das erste mal seit der Wahl vom 3. November, dass sich der noch amtierende US-Präsident Fragen von Reportern stellte. 
 </p><!-- Ende Absatz 8 -->
    <h3>Donald Trump – Mehr zum US-Präsidenten</h3><!-- Ende Absatz -1 -->
    <div class='p_1'><ul><li><strong>Überblick über seine Ehefrauen</strong>: <a href="https://www.morgenpost.de/politik/article230395384/Donald-Trump-Die-Ehefrauen-an-der-Seite-des-US-Praesidenten.html">Melania, Ivana – Die Frauen an Trumps Seite</a></li><li><strong>Wie reich ist der US-Präsident?</strong> <a href="https://www.morgenpost.de/politik/article230395858/Donald-Trump-Wie-reich-ist-der-US-Praesident-wirklich.html">So groß ist das Vermögen von Donald Trump</a></li><li><strong>Die Familie von Trump:</strong> <a href="https://www.morgenpost.de/politik/article230422598/Donald-Trump-Kinder-US-Wahl.html">Das sind Donald Trumps Kinder</a></li></ul></div><!-- Ende Absatz 0 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script><!-- Ende Absatz 9 -->
    <p class="p_11">
 Bei dem Termin sagte Trump erstmals die Räumung seines Amtssitzes unter dem Vorbehalt zu, dass das Wahlkollegium den Demokraten Joe Biden Mitte Dezember zum neuen Präsidenten bestimmt. Zugleich wiederholte Trump seine unbewiesene Behauptung, er sei um den 
 <strong>Wahlsieg betrogen</strong>
 worden. 
 </p><!-- Ende Absatz 10 -->
    <h3>Trump schimpft bei Twitter über Twitter</h3><!-- Ende Absatz -1 -->
    <p class="p_12">
 Die den US-Demokraten nahe Aktivistengruppe „MeidasTouch“ ging noch weiter und postete bei Twitter ein Foto, das Trump unvorteilhaft von der Seite zeigt - versehen mit dem Hashtag #DiaperDon. Der Hashtag gehörte am Freitag zu den 
 <strong>meistbenutzten Suchbegriffen </strong>
 bei Twitter. in den USA.
 </p><!-- Ende Absatz 11 -->
    <div id="socialEmbed-231020476" class="social-embed social-embed-twitter widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">What a night <a href="https://twitter.com/hashtag/DiaperDon?src=hash&amp;ref_src=twsrc%5Etfw">#DiaperDon</a> <a href="https://t.co/RhBkv2P7nX">pic.twitter.com/RhBkv2P7nX</a></p>&mdash; MeidasTouch.com (@MeidasTouch) <a href="https://twitter.com/MeidasTouch/status/1332228427135369218?ref_src=twsrc%5Etfw">November 27, 2020</a></blockquote>
</figure>
                </div>
                <script>jQuery("#socialEmbed-231020476").socialMediaWidget({portal:"twitter",embedId:"1332228427135369218"});</script><!-- Ende Absatz 12 -->
    <p class="p_14">
 Donald Trump selber reagierte noch in der Nacht zum Freitag wütend. Unter seinem Twitter-Account schimpfte der US-Präsident, Twitter befördere absichtlich falsche „Trends“, die nichts damit zu hätten, was wirklich von Interesse auf der Welt sei. Twitter werde dasselbe passieren wie 
 <strong>Fox News</strong>
 . „Ebenfalls, eine große Konservative Diskriminierung“. 
 </p><!-- Ende Absatz 13 -->
    <div id="socialEmbed-231019698" class="social-embed social-embed-twitter widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Twitter is sending out totally false “Trends” that have absolutely nothing to do with what is really trending in the world. They make it up, and only negative “stuff”. Same thing will happen to Twitter as is happening to <a href="https://twitter.com/FoxNews?ref_src=twsrc%5Etfw">@FoxNews</a> daytime. Also, big Conservative discrimination!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1332173996134195202?ref_src=twsrc%5Etfw">November 27, 2020</a></blockquote>
</figure>
                </div>
                <script>jQuery("#socialEmbed-231019698").socialMediaWidget({portal:"twitter",embedId:"1332173996134195202"});</script><!-- Ende Absatz 14 -->
    <p class="p_16">
 Mit Fox News hatte sich Trump zuletzt überworfen, nachdem sein 
 <strong>früherer Lieblings-Sender</strong>
 und Sprachrohr bei der US-Präsidentschaftswahl frühzeitig seinen Herausforderer Joe Biden zum Sieger in einzelnen Bundesstaaten gekürt hatte.
 </p><!-- Ende Absatz 15 -->
    <h3>US-Wahl 2020 - Alles zum Duell Trump vs. Biden</h3><!-- Ende Absatz -1 -->
    <div class='p_1'><ul><li><strong>US-Wahl im Fernsehen: </strong><a href="https://www.morgenpost.de/politik/article230818004/Auf-diesen-TV-Sendern-koennen-Sie-die-US-Wahl-live-verfolgen.html">Wo kann ich mir die US-Wahl im Livestream und TV anschauen?</a></li><li><strong>Vergleich der beiden Länder:</strong> <a href="https://www.morgenpost.de/politik/ausland/article230097258/US-Wahl-2020-Wahlsystem-USA-und-Deutschland-im-Vergleich.html">Unterschiede zwischen dem deutschen und amerikanischen Wahlsystem</a></li><li><strong>Ist Briefwahl wirklich ein Problem?:</strong> <a href="https://www.morgenpost.de/politik/article230392254/US-Wahl-2020-So-funktioniert-die-Briefwahl-Trump-Biden.html">Warum die Briefwahl bei der US-Wahl 2020 so umstritten ist</a></li><li><strong>Das Wahlsystem der USA:</strong> <a href="https://www.morgenpost.de/politik/article230391354/US-Wahl-Wahlmaenner-System-Wie-funktioniert-das-Electoral-College.html">Das ist die Aufgabe der Wahlmänner bei der US-Wahl 2020</a></li><li><strong>Alle Informationen:</strong> <a href="https://www.morgenpost.de/politik/ausland/article229371248/US-Wahl-2020-Praesidentschaftswahlen-Trump-Biden-wichtige-Fragen.html">Die wichtigsten Fragen und Antworten zur US-Wahl</a></li><li><strong>Trump versus Biden:</strong> <a href="https://www.morgenpost.de/politik/article230385114/US-Wahl-2020-Termin-Ablauf-Alle-wichtigen-Fragen-einfach-erklaert.html">So funktioniert die US-Wahl 2020</a></li></ul></div><!-- Ende Absatz 0 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script><!-- Ende Absatz 16 -->
    <p class="p_18">
 In einem weiteren Tweet forderte Trump erneut, aus Gründen der „Nationalen Sicherheit“ müsse die „Section 230“ abgeschafft werden. Schon seit längerer Zeit schießt Trump gegen die „
 <strong>Section 230</strong>
 “ - dabei handelt es sich um eine gesetzliche Regelung aus den 90er Jahren. Sie schützt Online-Plattformen vor Verfolgungen für Inhalte, die ihre Nutzer hochladen – und gibt ihnen zugleich weitreichenden Spielraum für das Vorgehen gegen einzelne Beiträge.
 </p><!-- Ende Absatz 17 -->
    <script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<figure class="hero-img video-opener video-opener--background " id="fwid4">
		<div id="video_container_fwid5_1606494633380" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid6-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://front.video.funke.press/html5/html5lib/v2.84/modules/KalturaSupport/thumbnail.php/p/106/uiconf_id/23464561/entry_id/0_5uh6xqxf/height/480" alt=""/>
        <div id="kaltura_player_fwid6-title" class="video-kaltura__title">Neueste Politik Videos</div>
	<div id="kaltura_player_fwid6" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464561/partner_id/106"></script>
<script>(function($){var opts={"targetId":"kaltura_player_fwid6","wid":"_106","uiconf_id":23464561,"flashvars":{"playlistAPI.kpl0Id":"0_5uh6xqxf","doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_morgenpost\/nationalnews\/preroll&impl=s&correlator=541407&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Farticle231021554%2FAmerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html&description_url=https%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Farticle231021554%2FAmerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html&cust_params=ttID%3D%7BmediaProxy.entry.id%7D%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D231021554%26lokseite%3Dvt_politik%26loktitel%3Dbmo%26lokverz1%3Dpolitik%26lokverz2%3D%26lokverzn%3D%26videotags%3D%26pgname%3D%7BmediaProxy.entryMetadata.Adkeys%7D%26advelvet%3D15%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dsection%26playlist%3Dtrue%26playlistId%3D0_5uh6xqxf%26paid%3Dfalse%26playlistcount%3D0","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_5uh6xqxf(playerId);},"thumbReadyCallback":function(playerId){console.log('[videoKalturaPlayer] thumbReadyCallback: '+playerId);thumbReadyCallback_0_5uh6xqxf(playerId);}};var autoplaySystem=false;var autoplayUser=(window.readCookie("videoAutoplay")!=="no");var autoplay=autoplaySystem&&autoplayUser;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);</script>
<script>function dataLayerPush_0_5uh6xqxf(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'playlistid':'0_5uh6xqxf','createddateplaylist':'2020-02-19T15:33:01+0100','createddate':playlistDateString,'videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'ece-auto-gen','accountid':'106','playerid':'23464561','publication':'bmo','position':'section','tags':'politk, innenpolitik, au\u00DFenpolitik, parteien, deutschland, inland, ausland, angela merkel, bundestag','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'playlistid':'0_5uh6xqxf','playlistname':playlistName,'createddateplaylist':'2020-02-19T15:33:01+0100','createddate':playlistDateString,'videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'ece-auto-gen','accountid':'106','playerid':'23464561','publication':'bmo','position':'section','tags':'politk, innenpolitik, au\u00DFenpolitik, parteien, deutschland, inland, ausland, angela merkel, bundestag','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_5uh6xqxf(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){dataLayerPush_0_5uh6xqxf(kdp,'player_loaded');var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid6-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_playlist");jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});function updateAdTagUrl(){const index=kdp.evaluate("{playlistAPI.selectedIndex}"),adUrl="\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_morgenpost\/nationalnews\/preroll&impl=s&correlator=541407&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Farticle231021554%2FAmerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html&description_url=https%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Farticle231021554%2FAmerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html&cust_params=ttID%3D%7BmediaProxy.entry.id%7D%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D231021554%26lokseite%3Dvt_politik%26loktitel%3Dbmo%26lokverz1%3Dpolitik%26lokverz2%3D%26lokverzn%3D%26videotags%3D%26pgname%3D%7BmediaProxy.entryMetadata.Adkeys%7D%26advelvet%3D15%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dsection%26playlist%3Dtrue%26playlistId%3D0_5uh6xqxf%26paid%3Dfalse%26playlistcount%3D0",newAdUrl=adUrl.replace(/playlistcount%3D[0-9]+/,"playlistcount%3D"+index);kdp.setKDPAttribute("doubleClick","adTagUrl",newAdUrl);}kdp.kBind('changeMedia',function(){updateAdTagUrl();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_5uh6xqxf(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_5uh6xqxf(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_5uh6xqxf(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_5uh6xqxf(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_5uh6xqxf(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid6").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid6").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid6").kalturaPlayerStickyMode();}function thumbReadyCallback_0_5uh6xqxf(playerId){var kdp=document.getElementById(playerId);jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();}</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Neueste Politik Videos</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<script>if(typeof trimText==="function"){jQuery(".hero-media__caption-text").trimText({limit:"230",mehr:"mehr",weniger:"weniger"});}</script>
<!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 5px;"></div><!-- XHTML-Widget 207546069 - End -->
        </div>
		</article>

	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/231021554" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo2_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid7" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=231021554&sec=1316">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231004562">
        <a href="https://www.morgenpost.de/berlin/article231004562/Coronavirus-Corona-Berlin-Massnahmen-Infizierte-aktuell-Zahlen-Regeln-Ferien-Newsblog.html" title="12 weitere Menschen gestorben, 1400 Neuinfektionen in Berlin" data-tracking="contentteaser - teaser | 1" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Corona-Newsblog in Berlin</span>
    <span class="teaser__headline ">
            12 weitere Menschen gestorben, 1400 Neuinfektionen in Berlin</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231005980">
        <a href="https://www.morgenpost.de/berlin/article231005980/Berlin-Corona-Regeln-Dezember-Weihnachten-Silvester-Senat-Coronavirus.html" title="Das sind die Berliner Corona-Regeln im Dezember" data-tracking="contentteaser - teaser | 2" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Corona-Hotspot Berlin</span>
    <span class="teaser__headline ">
            Das sind die Berliner Corona-Regeln im Dezember</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231018710">
        <a href="https://www.morgenpost.de/berlin/article231018710/Was-Sie-zu-den-neuen-Corona-Regeln-in-Berlin-wissen-muessen.html" title="Was Sie zu den neuen Corona-Regeln in Berlin wissen müssen" data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
    <span class="teaser__headline ">
            Was Sie zu den neuen Corona-Regeln in Berlin wissen müssen</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid8" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=231021554&sec=1316">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231012274">
        <a href="https://www.morgenpost.de/berlin/article231012274/Wissam-Remmo-Clan-Berlin-Strafakte-Gruenes-Gewoelbe-Polizei-Prozess.html" title="Die Strafakte Wissam Remmo" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Clan-Kriminalität</span>
    <span class="teaser__headline ispayedcontent">
            Die Strafakte Wissam Remmo<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231014800">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article231014800/Berlin-Blutiger-Streit-in-Wohnung-drei-Maenner-notoperiert.html" title="Mann zieht Kontrolleurin in U-Bahn und schlägt auf sie ein " data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Blaulicht-Blog</span>
    <span class="teaser__headline ">
            Mann zieht Kontrolleurin in U-Bahn und schlägt auf sie ein</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231008812">
        <a href="https://www.morgenpost.de/berlin/article231008812/Das-Berliner-Umland-boomt.html" title="Das Berliner Umland boomt" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div class="teaser__header">
    <span class="teaser__kicker">Wohnen in der Zukunft</span>
    <span class="teaser__headline ispayedcontent">
            Das Berliner Umland boomt<span class='spacer'></span></span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid9" data-url="https://www.morgenpost.de/?widgetid=208271683&view=teaser&art=231021554&sec=1316">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231014800">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article231014800/Berlin-Blutiger-Streit-in-Wohnung-drei-Maenner-notoperiert.html" title="Mann zieht Kontrolleurin in U-Bahn und schlägt auf sie ein " data-tracking="contentteaser - teaser | 7" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Mann zieht Kontrolleurin in U-Bahn und schlägt auf sie ein</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231003778">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article231003778/Polizei-Berlin-Halsbrecherische-Flucht-vor-Polizei-in-gesuchtem-Mercedes.html" title="Halsbrecherische Flucht vor Polizei in gesuchtem Mercedes " data-tracking="contentteaser - teaser | 8" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Halsbrecherische Flucht vor Polizei in gesuchtem Mercedes</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="230994204">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article230994204/Spandau-Mann-ueberfaehrt-versehentlich-die-eigene-Frau.html" title="„Ekelerregende Zustände“ in Neuköllner Dönerproduktion" data-tracking="contentteaser - teaser | 9" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            „Ekelerregende Zustände“ in Neuköllner Dönerproduktion</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231002552">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article231002552/Illegale-Beschaeftigung-Razzia-bei-Firmen-der-Pflegebranche.html" title="Illegale Beschäftigung? Razzia bei Firmen der Pflegebranche" data-tracking="contentteaser - teaser | 10" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ispayedcontent">
            Illegale Beschäftigung? Razzia bei Firmen der Pflegebranche<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231000202">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article231000202/Einkaufswagen-aus-21-Etage-geworfen-fast-Kind-getroffen.html" title="Einkaufswagen aus 21. Etage geworfen - fast Kind getroffen" data-tracking="contentteaser - teaser | 11" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Einkaufswagen aus 21. Etage geworfen - fast Kind getroffen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="230995808">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article230995808/Berlin-Mann-bedroht-Nachbarin-und-Kassiererin-mit-Schreckschusswaffe.html" title="Nachbarin und Kassiererin mit Schreckschusswaffe bedroht" data-tracking="contentteaser - teaser | 12" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Nachbarin und Kassiererin mit Schreckschusswaffe bedroht</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="230989292">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article230989292/Wachmann-der-Polizei-als-Drogen-Taxi-Fahrer-erwischt.html" title="Wachmann der Polizei als Drogen-Taxi-Fahrer erwischt" data-tracking="contentteaser - teaser | 13" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Wachmann der Polizei als Drogen-Taxi-Fahrer erwischt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="230983970">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article230983970/Berlin-Mutmasslicher-Kudamm-Raser-bleibt-in-Untersuchungshaft.html" title="Razzia gegen Baustellenräuber - Haftbefehle vollstreckt" data-tracking="contentteaser - teaser | 14" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Razzia gegen Baustellenräuber - Haftbefehle vollstreckt</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid10" data-url="https://www.morgenpost.de/?widgetid=208271681&view=teaser&art=231021554&sec=1316">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231004562">
        <a href="https://www.morgenpost.de/berlin/article231004562/Coronavirus-Corona-Berlin-Massnahmen-Infizierte-aktuell-Zahlen-Regeln-Ferien-Newsblog.html" title="12 weitere Menschen gestorben, 1400 Neuinfektionen in Berlin" data-tracking="contentteaser - teaser | 15" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            12 weitere Menschen gestorben, 1400 Neuinfektionen in Berlin</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231021588">
        <a href="https://www.morgenpost.de/meinung/article231021588/Jobmotor-BER-in-der-Krise.html" title="Jobmotor BER in der Krise" data-tracking="contentteaser - teaser | 16" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ispayedcontent">
            Jobmotor BER in der Krise<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231021554">
        <a href="https://www.morgenpost.de/politik/article231021554/Amerika-lacht-ueber-Foto-von-Trump-an-Mini-Schreibtisch.html" title="Amerika lacht über Foto von Trump an Mini-Schreibtisch" data-tracking="contentteaser - teaser | 17" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Amerika lacht über Foto von Trump an Mini-Schreibtisch</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231021402">
        <a href="https://www.morgenpost.de/bezirke/reinickendorf/article231021402/Jean-Jaures-Strasse-in-Wittenau-ab-30-November-gesperrt.html" title="Jean-Jaures-Straße in Wittenau ab 30. November gesperrt" data-tracking="contentteaser - teaser | 18" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Jean-Jaures-Straße in Wittenau ab 30. November gesperrt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small updated teaser--noimg" data-article-id="230364244">
        <a href="https://www.morgenpost.de/politik/article230364244/Hartz-4-2021-Januar-mehr-Geld-Regelsatz-steigt.html" title="Hartz IV: Bundesrat beschließt mehr Geld – große Kritik" data-tracking="contentteaser - teaser | 19" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span class="teaser__headline ">
            Hartz IV: Bundesrat beschließt mehr Geld – große Kritik</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231021326">
        <a href="https://www.morgenpost.de/bezirke/reinickendorf/article231021326/Jugendliche-sind-zu-laut-Bezirk-sperrt-Bolzplatz.html" title="Jugendliche sind zu laut: Bezirk sperrt Bolzplatz" data-tracking="contentteaser - teaser | 20" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ispayedcontent">
            Jugendliche sind zu laut: Bezirk sperrt Bolzplatz<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231021084">
        <a href="https://www.morgenpost.de/politik/article231021084/Weniger-Steuern-und-Abgaben-ab-2021-das-sparen-Sie.html" title="Weniger Steuern und Abgaben ab 2021 – das sparen Sie" data-tracking="contentteaser - teaser | 21" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Weniger Steuern und Abgaben ab 2021 – das sparen Sie</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="231021274">
        <a href="https://www.morgenpost.de/berlin/article231021274/Radschnellwege-Verkehrsverwaltung-gibt-neue-Routen-bekannt.html" title="Radschnellwege: Verkehrsverwaltung gibt neue Routen bekannt" data-tracking="contentteaser - teaser | 22" data-widget="Tracking_Newsticker_Article [BMO]"><div class="teaser__header">
    <span class="teaser__headline ">
            Radschnellwege: Verkehrsverwaltung gibt neue Routen bekannt</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
<!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-27-11-2020.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-26-11-2020.html">Donnerstag, 26.11.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-25-11-2020.html">Mittwoch, 25.11.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-24-11-2020.html">Dienstag, 24.11.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-23-11-2020.html">Montag, 23.11.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://aboshop.morgenpost.de" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/specials/article228903757/Klimaneutral-bis-2050.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 1">Berliner Stadtwerke</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 2">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 3">Stadler Radreise</a>
</li>
	<li>
			<a href="/Advertorials/Berliner_Portraits/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 4">Berliner Originale</a>
</li>
	<li>
			<a href="/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 5">Berlin Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/article227687885/WENN-KUNST-AUF-WEIHNACHTEN-TRIFFT.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 6">Bikini Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://mediadaten.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigenberlin.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige buchen</a>
</li>
	<li>
			<a href="http://jobsinberlin.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Ticketshop</a>
</li>
	<li>
			<a href="https://leserreisen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Leserreisen</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Gewinnspiele</a>
</li>
	<li>
			<a href="https://morgenpost-anzeigen.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Trauer</a>
</li>
	<li>
			<a href="https://www.bestimmo.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Immobilien</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="javascript:void(0)" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Anzeige schalten</a>
</li>
	<li>
			<a href="/services/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">E-Paper</a>
</li>
	<li>
			<a href="//aboshop.morgenpost.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Abo</a>
</li>
	<li>
			<a href="/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/spiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/" class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berliner-helfen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 34">Berliner helfen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 35">Berlin-Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 36">Brandenburg</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 37">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 38">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 39">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 40">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 41">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 42">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/" class="menu__list-link " data-tracking="footer - menu - level 2 | 43">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/" class="menu__list-link " data-tracking="footer - menu - level 2 | 44">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 45">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/" class="menu__list-link " data-tracking="footer - menu - level 2 | 46">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 47">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 48">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" class="menu__list-link " data-tracking="footer - menu - level 2 | 49">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 50">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 51">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/" class="menu__list-link " data-tracking="footer - menu - level 2 | 52">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 53">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/" class="menu__list-link " data-tracking="footer - menu - level 2 | 54">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/presseportal/" class="menu__list-link " data-tracking="footer - menu - level 2 | 55">Presseportal</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 56">Steuern</a>
</li>
	<li>
			<a href="/themen/tagesgeldkonto/" class="menu__list-link " data-tracking="footer - menu - level 2 | 57">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 58">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 59">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/" class="menu__list-link " data-tracking="footer - menu - level 2 | 60">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 61">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/" class="menu__list-link " data-tracking="footer - menu - level 2 | 62">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/" class="menu__list-link " data-tracking="footer - menu - level 2 | 63">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/" class="menu__list-link " data-tracking="footer - menu - level 2 | 64">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/" class="menu__list-link " data-tracking="footer - menu - level 2 | 65">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/" class="menu__list-link " data-tracking="footer - menu - level 2 | 66">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="menu__list-link " data-tracking="footer - menu - level 2 | 67">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/" class="menu__list-link " data-tracking="footer - menu - level 2 | 68">Leichtathletik EM</a>
</li>
	<li>
			<a href="/sport/fussball-wm/" class="menu__list-link " data-tracking="footer - menu - level 2 | 69">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/" class="menu__list-link " data-tracking="footer - menu - level 2 | 70">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 71">Live-Ticker</a>
</li>
	<li>
			<a href="/themen/nachwuchssportler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 72">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" class="menu__list-link " data-tracking="footer - menu - level 2 | 73">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/" class="menu__list-link " data-tracking="footer - menu - level 2 | 74">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-history/" class="menu__list-link " data-tracking="footer - menu - level 2 | 75">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 76">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 77">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/" class="menu__list-link " data-tracking="footer - menu - level 2 | 78">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/" class="menu__list-link " data-tracking="footer - menu - level 2 | 79">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" class="menu__list-link " data-tracking="footer - menu - level 2 | 80">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 81">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 82">Web &amp; Technik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 83">Gut gepflegt</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 84">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/" class="menu__list-link " data-tracking="footer - menu - level 2 | 85">Nah</a>
</li>
	<li>
			<a href="https://leserreisen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 86">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 87">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 88">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/gastronomie/" class="menu__list-link " data-tracking="footer - menu - level 2 | 89">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/" class="menu__list-link " data-tracking="footer - menu - level 2 | 90">Mode</a>
</li>
	<li>
			<a href="/lifestyle/wohnen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 91">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/" class="menu__list-link " data-tracking="footer - menu - level 2 | 92">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Cookie-Einstellungen</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigenberlin.de/" target="_blank" rel="noopener" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="https://mediadaten.morgenpost.de/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 8">Nutzungsbasierte Online-Werbung</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 9">Infos über Klarna</a>
</li>
</ul>
		<small class="small-print__copy">© FUNKE Medien Berlin GmbH 2020 – Alle Rechte vorbehalten.</small></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_nationalnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_nationalnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich MORGENPOST.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		</div>
</div></footer>
        </div>
    </div>

    <!-- Methode uuid: "aba1abac-30b5-11eb-a131-a03b0dfc90f0"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 27.11.2020 um 17:30:31 in 1933ms - Server: escenic-nord-847f7fdf7c-jcpmf - Wireframe: default - BuildBranch: live-rollout-tag-10.13-2020-11-12-0932 - Service:  - ArticleIDs: 231019222,231018710,228561801,230434980,212223291,231021402,231021274,230995808,230989292,231019246,231021554,231003778,230887428,230512884,231019534,231021326,231000202,228472145,231021588,231014800,231004562,217015351,231005980,230994204,231019292,231021084,230983970,231008812,230364244,229277656,231012274,231015730,231019698,231019324,231020476,213906627,231002552 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
