<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Fahrverbote nicht verh&auml;ltnism&auml;&szlig;ig: DStGB r&auml;t zu Rechtsmitteln - Politik - Berliner Morgenpost</title>
    <meta name="description" content="Der Städtebund- und Gemeindebund-Chef Landsberg erklärt: Gelbwesten-Proteste zeigen Unzufriedenheit in der Bevölkerung - Kommunen wollen Klarheit."/>
    <meta name="keywords" content="Fahrverbote,Feinstaub,Gerd Landsberg,Dieselfahrverbot"/>
        <script>
                
                var metaDataKeywords = "Fahrverbote,Feinstaub,Gerd Landsberg,Dieselfahrverbot";
            </script>
        <meta name="author" content="Berliner Morgenpost - Berlin"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/politik/article216359375/Kommunen-fordern-bei-Umweltschutz-mehr-Sachlichkeit.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/politik/article216359375/Kommunen-fordern-bei-Umweltschutz-mehr-Sachlichkeit.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.morgenpost.de/resources/1548165341/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/1548165341/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1548165341/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1548165341/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/1548165341/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/1548165341/js/main.min.js"></script>

<link rel="amphtml" href="https://www.morgenpost.de/politik/article216359375/Kommunen-fordern-bei-Umweltschutz-mehr-Sachlichkeit.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="Fahrverbote nicht verh&auml;ltnism&auml;&szlig;ig: DStGB r&auml;t zu Rechtsmitteln"/> 
<meta property="og:description" content="Der Städtebund- und Gemeindebund-Chef Landsberg erklärt: Gelbwesten-Proteste zeigen Unzufriedenheit in der Bevölkerung - Kommunen wollen Klarheit."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/politik/article216359375/Kommunen-fordern-bei-Umweltschutz-mehr-Sachlichkeit.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/politik/crop216359373/5282604653-w820-cv16_9-q85/doc73x8dgiyc0ivbeoz8ic-MASTER.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2019-02-04T03:00:00+01:00"/> 
<meta name="last-modified" content="2019-02-03T19:42:34+01:00"/> 
<meta name="news_keywords" content="Fahrverbote,Feinstaub,Gerd Landsberg,Dieselfahrverbot"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec" />
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc" /><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc" /><!-- XHTML-Widget 205311347 - End -->
        <!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Fahrverbote,Feinstaub,Gerd Landsberg,Dieselfahrverbot';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.morgenpost.de\/politik\/article216359375\/Kommunen-fordern-bei-Umweltschutz-mehr-Sachlichkeit.html'
            ,'pageCategory': 'Politik'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '1316'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': '02101_polART'
            ,'pageAsmi': '\/()'
            ,'isLoggedIn': loggedIn
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
                ,'pageArticleID': '216359375'
                ,'pageContentType': 'Nachricht'
                ,'pageSourcePublication': 'zro'
                ,'pageTitle': 'Kommunen fordern bei Umweltschutz mehr Sachlichkeit '
                ,'pageTitleOriginal': 'Kommunen fordern bei Umweltschutz mehr Sachlichkeit '
                ,'pageDescription': 'Der St\u00E4dtebund- und Gemeindebund-Chef Landsberg erkl\u00E4rt: Gelbwesten-Proteste zeigen Unzufriedenheit in der Bev\u00F6lkerung - Kommunen wollen Klarheit.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': 'Landsberg, Gerd, Feinstaub, Fahrverbote, Dieselfahrverbot'
                ,'pagePublished': '2019-02-04 03:00:00'
                ,'pageModified': '2019-02-03 19:42:34'
                ,'pageDate': '2019-02-04'
                ,'pageDay': '04'
                ,'pageMonth': '02'
                ,'pageYear': '2019'
                ,'pageAuthor': ''
                ,'pageSource': 'methode'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '268'
                ,'pagePictures': '3'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '3 - Wichtig'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T3B8J7M');
    </script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.morgenpost.de",
                                oms_zone = "politik";
                        </script>

                        <script>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</script>
                    <!-- XHTML-Widget 210537767 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 210537767 - End -->
        <!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <style>

                /* XHTML-Widget 216318855 - Start */ <!-- FDSUPPORT-7245 -->

.FDSUPPORT-7245 div.block-header { 
	padding-top:.25em;
}

<!-- end FDSUPPORT-7245 --> /* XHTML-Widget 216318855 - End */
            
</style>
<!-- XHTML-Widget 210591203 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3B8J7M"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=216359375&amp;type=article&amp;ctxId=1316&amp;pubId=8&amp;cat=news&amp;meta=&amp;title=Kommunen+fordern+bei+Umweltschutz+mehr+Sachlichkeit+&amp;url=https%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Farticle216359375%2FKommunen-fordern-bei-Umweltschutz-mehr-Sachlichkeit.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "morgpost",
            "cp": "02101_polART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=216359375&sec=1316"
        });

        if (!jQuery.utils.isDesktopByWidth()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pcst_rid");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=216359375&sec=1316",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');

    
    var doUpdate = false;
        

	// NOTE: Project Oslo is using the window.fdpConfig
	// In case of emergency ask Peter or Niko [pm]
    window.fdpConfig = {
        pc: "",
        ep: "",
        rid: "",
        updateAjaxUrl: "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=216359375&sec=1316",
        updateRidAjaxUrl: "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=216359375&sec=1316",
        pianoResources: []
    };

    // NOTE: Project Oslo is using the same (duplicated) logic for the endpoints and cookies in the project
    // js files. Any updates here MUST be reflected in the paywall-signin.js file as well, which includes the logic.
    // In case of emergency ask Peter or Niko [nk]
    function update_login(si) {
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=216359375&sec=1316&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=216359375&sec=1316&pcsi=" + si + "&rst=";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=216359375&sec=1316&pcsi=" + si + "&rst=";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_rid", result, 28);
            }
        });

        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=216359375&sec=1316";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=216359375&sec=1316';
    window.epaperLoginURL = 'https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=216359375&sec=1316';
    /* ]]> */
</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=216359375&sec=1316' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('nationalnews') +
                    '&dfpSite=' + encodeURIComponent('sta_morgenpost') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.morgenpost.de\/politik\/article216359375\/Kommunen-fordern-bei-Umweltschutz-mehr-Sachlichkeit.html"
            },
            "datePublished": "2019-02-04T03:00+0100",
            "dateModified" : "2019-02-03T19:42+0100",
            "headline": "Fahrverbote nicht verhältnismäßig: DStGB rät zu Rechtsmitteln",
            "keywords":["Fahrverbote","Feinstaub","Gerd Landsberg","Dieselfahrverbot"],"description": "Der Städtebund- und Gemeindebund-Chef Landsberg erklärt: Gelbwesten-Proteste zeigen Unzufriedenheit in der Bevölkerung - Kommunen wollen Klarheit.",
            "alternativeHeadline" : "Kommunen fordern bei Umweltschutz mehr Sachlichkeit ",
            "articleBody" :" \nAngesichts erster \\<strong\\>Gelbwesten-Proteste in \\<\/strong\\>Deutschland fordern die Kommunen mehr Augenma\u00DF be\\<strong\\>i Klimaschutz und Luftreinhaltung\\<\/strong\\>.  \u201EDie sogenannten Gelbwesten-Proteste sind ein deutliches Signal, dass Teile der Bev\u00F6lkerung die bisherigen Verfahrensweisen und auch die Verteufelung des Dieselmotors f\u00FCr falsch halten\u201C, sagte der Hauptgesch\u00E4ftsf\u00FChrer des\\<strong\\> Deutschen St\u00E4dte- und Gemeindebundes\\<\/strong\\>, Gerd Landsberg, unserer Redaktion. In Stuttgart hatte es eine erste Demonstration gegeben. \u201EDas sollte Anlass genug sein, um unsere politische Aufstellung zur Luftreinhaltung in den St\u00E4dten und die damit verbundenen Methoden zu hinterfragen\u201C, so Landsberg. Bundesverkehrsminister Scheuer hatte im Gespr\u00E4ch mit unserer Redaktion  Landsberg: Verkehrswende muss vorangetrieben werden Die St\u00E4dte h\u00E4tten es geschafft, dass die Schadstoffbelastungen s\u00E4nken, obwohl das Verkehrsaufkommen steige. \u201EWir brauchen weniger aufgeregte Diskussionen, mehr Sachlichkeit und die Erkenntnis, dass man die Probleme nicht in den Gerichtss\u00E4len, sondern immer nur vor Ort l\u00F6sen kann\u201C, sagte Landsberg.  Die Verkehrswende m\u00FCsse weiter vorangetrieben werden \u2013 auch mithilfe der Digitalisierung. \u201EJedes dritte Auto in einer Gro\u00DFstadt f\u00E4hrt nicht von A nach B, sondern sucht einen Parkplatz\u201C, rechnete der Hauptgesch\u00E4ftsf\u00FChrer des kommunalen Spitzenverbands vor.  \u201EDa ist viel Spielraum, den Verkehr zu verfl\u00FCssigen und damit die Umweltbelastungen zu reduzieren.\u201C Fahrverbote widersprechen Grundsatz der Verh\u00E4ltnism\u00E4\u00DFigkeit Gerade hatte der   Landsberg erkl\u00E4rt, Fahrverbote n\u00FCtzten der Umwelt wenig und seien auch mit dem Grundsatz der Verh\u00E4ltnism\u00E4\u00DFigkeit nicht vereinbar. \u201EDeshalb ist es richtig, wenn in diesen F\u00E4llen die regelm\u00E4\u00DFig zust\u00E4ndigen L\u00E4nder die entsprechenden Urteile mit Rechtsmitteln angreifen\u201C, sagte er. Dazu hatte Scheuer auch Kommunen aufgefordert \u201EDie St\u00E4dte selbst k\u00F6nnen nat\u00FCrlich darauf hinwirken, die Luftqualit\u00E4t vor Ort zu verbessern\u201C, so Landsberg. Auch sollten die Messstationen \u00FCberpr\u00FCft werden.",
            "publisher":
            {
                "@type":"Organization",
                "name":"Berliner Morgenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.morgenpost.de\/resources\/1548165341\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.morgenpost.de\/img\/politik\/crop216359373\/7061869807-w1024-cv3_2-q85\/doc73x8dgiyc0ivbeoz8ic-MASTER.jpg"
                
                    ,"width": 1024,
                    "height": 682
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="sb1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_nationalnews')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="sky1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_nationalnews')});
									</script>
						</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bestimmo.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Reisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeige buchen</a>
</li>			
			</ul></nav>
<div class="header-top">

	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
	<a href="https://www.morgenpost.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img src="https://www.morgenpost.de/resources/1548165341/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.morgenpost.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.morgenpost.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>

		if (readCookie("fpcacc") || readCookie("pcsi")) {
			jQuery("#header-top-abo-text").text("Abmelden");
			jQuery("#header-top-abo").attr("href", "javascript:logout()");
		}

		function login() {
			if (jQuery.utils.isDesktopByWidth()) {
				loginLightbox();
			} else {
				var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

				if (closed) {
					loginLightbox();
				} else {
					closeLayer();
				}
			}
		}

		jQuery("#header-top-abo").click(function (e) {
			if (!jQuery.utils.isDesktopByWidth()) {
				jQuery(this).toggleClass("header-top-abo--closed");
			}
			return true;
		});
	
</script>
<!-- menuCacheKey=205160001-Sep 7, 2017 4:42 PM-1316- -->
<nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/infografik/"  data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/"  data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/"  data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/"  data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/berlin/stadtnatur/"  data-tracking="menu - main - level 2 | 7">Stadtnatur</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="menu - main - level 2 | 8">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="menu - main - level 2 | 9">Brandenburg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/"  data-tracking="menu - main - level 2 | 10">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="menu - main - level 2 | 11">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="menu - main - level 2 | 12">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/"  data-tracking="menu - main - level 2 | 13">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 14">Berlin Tipps</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/bezirke/im-westen-berlins/"  target="_blank" data-tracking="menu - main - level 2 | 15">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="menu - main - level 2 | 16">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="menu - main - level 2 | 17">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="menu - main - level 2 | 18">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="menu - main - level 2 | 19">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="menu - main - level 2 | 20">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="menu - main - level 2 | 21">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="menu - main - level 2 | 22">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="menu - main - level 2 | 23">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="menu - main - level 2 | 24">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="menu - main - level 2 | 25">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="menu - main - level 2 | 26">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="menu - main - level 2 | 27">Treptow-Köpenick</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="menu - main - level 2 | 30">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 31">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 32">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="menu - main - level 2 | 33">Steuern</a>
</li>
									<li>
										<a href="/themen/tagesgeldkonto/"  data-tracking="menu - main - level 2 | 34">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="menu - main - level 2 | 35">Börsendaten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="menu - main - level 2 | 36">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/"  data-tracking="menu - main - level 2 | 37">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="menu - main - level 2 | 38">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="menu - main - level 2 | 39">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="menu - main - level 2 | 40">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="menu - main - level 2 | 41">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="menu - main - level 2 | 42">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="menu - main - level 2 | 43">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 44">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="menu - main - level 2 | 45">Leichtathletik EM</a>
</li>
									<li>
										<a href="/sport/fussball-wm/"  data-tracking="menu - main - level 2 | 46">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="menu - main - level 2 | 47">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/"  data-tracking="menu - main - level 2 | 48">Live-Ticker</a>
</li>
									<li>
										<a href="/themen/nachwuchssportler/"  data-tracking="menu - main - level 2 | 49">Nachwuchssportler des Monats</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="menu - main - level 2 | 50">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="menu - main - level 2 | 51">Leute in Berlin</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://kino.morgenpost.de/berlin/"  data-tracking="menu - main - level 2 | 52">Kino</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="menu - main - level 2 | 53">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="menu - main - level 2 | 54">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/"  data-tracking="menu - main - level 2 | 55">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="menu - main - level 2 | 56">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="menu - main - level 2 | 57">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="menu - main - level 2 | 58">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="menu - main - level 2 | 59">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="menu - main - level 2 | 60">Gedächtnistraining</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="menu - main - level 2 | 61">Web &amp; Technik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="menu - main - level 2 | 62">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="menu - main - level 2 | 63">Nah</a>
</li>
									<li>
										<a href="/leserreisen/"  data-tracking="menu - main - level 2 | 64">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="menu - main - level 2 | 65">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="menu - main - level 2 | 66">Badewetter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/gastronomie/"  data-tracking="menu - main - level 2 | 67">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="menu - main - level 2 | 68">Mode</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="menu - main - level 2 | 69">Design</a>
</li>
									<li>
										<a href="/lifestyle/wohnen/"  data-tracking="menu - main - level 2 | 70">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="menu - main - level 2 | 71">Beauty</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="menu - main - level 2 | 72">Clubbing</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/"  data-tracking="menu - main - level 2 | 73">Motor</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Specials</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/"  data-tracking="menu - main - level 2 | 74">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="menu - main - level 2 | 75">Pflanz was!</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="menu - main - level 2 | 76">Glück auf zwei Rädern</a>
</li>
									<li>
										<a href="/Advertorials/Berliner_Portraits/"  data-tracking="menu - main - level 2 | 77">Berliner Originale</a>
</li>
									<li>
										<a href="/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 78">Berlin Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/gasag/"  data-tracking="menu - main - level 2 | 79">Gasag Klimaschutz</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="http://mediadaten.morgenpost.de/"  data-tracking="menu - main - level 2 | 80">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigen.morgenpost.de/"  data-tracking="menu - main - level 2 | 81">Anzeige buchen</a>
</li>
									<li>
										<a href="/jobs"  data-tracking="menu - main - level 2 | 82">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="menu - main - level 2 | 83">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="menu - main - level 2 | 84">Ticketshop</a>
</li>
									<li>
										<a href="/leserreisen/"  data-tracking="menu - main - level 2 | 85">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 86">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="menu - main - level 2 | 87">Gewinnspiele</a>
</li>
									<li>
										<a href="http://trauerportal.morgenpost.de"  data-tracking="menu - main - level 2 | 88">Trauer</a>
</li>
									<li>
										<a href="https://www.bestimmo.de"  data-tracking="menu - main - level 2 | 89">Immobilien</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de"  data-tracking="menu - main - level 2 | 90">Themenwelten</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bestimmo.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Reisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Anzeige buchen</a>
</li>			
			</ul></nav>

    </nav>

<script>

    (function( $ ) {
        jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
    })( jQuery );

</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/kultur/berlinale/">Berlinale 2019</a></li>
		<li class=""><a href="https://www.morgenpost.de/kolumne/netzentdecker/">Netzentdecker</a></li>
		<li class=""><a href="https://www.morgenpost.de/gastronomie">Genießen in Berlin</a></li>
		<li class=""><a href="https://wetter.morgenpost.de/wetter/region.asp">Wetter</a></li>
		<li class=""><a href="https://www.morgenpost.de/berlin/polizeibericht/">Polizeimeldungen</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Fahrverbote nicht verhältnismäßig: DStGB rät zu Rechtsmitteln</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo1_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=216359375&sec=1316&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news article--type-wide-article" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<span class="article__header__kicker">Umweltschutz</span>
			<h2 itemprop="headline" class="article__header__headline">Kommunen fordern bei Umweltschutz mehr Sachlichkeit </h2>
			</div>
		</div>

<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Der Chef des Städte- und Gemeindebundes ruft zum Kampf gegen Fahrverbote. Sie seien unverhältnismäßig. Länder sollen Urteile anfechten</span>
			</p>
		</div>
	<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " datetime="2019-02-04, 03:00">04.02.2019, 03:00</time>
	<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.morgenpost.de/img/politik/crop216359373/5282604653-w820-cv16_9-q85/doc73x8dgiyc0ivbeoz8ic-MASTER.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/politik/crop216359373/7887605881-w420-cv16_9-q85/doc73x8dgiyc0ivbeoz8ic-MASTER.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/politik/crop216359373/6610243767-w640-cv16_9-q85/doc73x8dgiyc0ivbeoz8ic-MASTER.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/politik/crop216359373/5282604653-w820-cv16_9-q85/doc73x8dgiyc0ivbeoz8ic-MASTER.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1548165341/img/placeholder.png" alt="Gerd Landsberg, Geschäftsführendes Präsidialmitglied des Deutschen Städte- und Gemeindebunds DStGB." title="Gerd Landsberg, Geschäftsführendes Präsidialmitglied des Deutschen Städte- und Gemeindebunds DStGB." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Gerd Landsberg, Geschäftsführendes Präsidialmitglied des Deutschen Städte- und Gemeindebunds DStGB.<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;JÃ¼rgen Heinrich / imago/Jürgen Heinrich</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr2_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr2_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "halfmr1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   last-of-type">
					<div class="ad--marker-inner">
						<div id="halfmr1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('halfmr1_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" >
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Kommunen+fordern+bei+Umweltschutz+mehr+Sachlichkeit+%0Ahttps%3A%2F%2Fwww.morgenpost.de%2F216359375%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D7vu0oN%2BKSw1eJYjsrDPInA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Kommunen fordern bei Umweltschutz mehr Sachlichkeit " data-url="https://www.morgenpost.de/216359375?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=7vu0oN+KSw1eJYjsrDPInA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.morgenpost.de/216359375?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=7vu0oN+KSw1eJYjsrDPInA== -->
				<div class="share-button twitter" title="Twitter" data-text="Kommunen fordern bei Umweltschutz mehr Sachlichkeit " data-url="https://www.morgenpost.de/216359375?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=7vu0oN+KSw1eJYjsrDPInA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Kommunen fordern bei Umweltschutz mehr Sachlichkeit " data-url="https://www.morgenpost.de/216359375?utm_source=GooglePlus&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=7vu0oN+KSw1eJYjsrDPInA==">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(216359375)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    <script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-216359375";
            });
            //-->
        </script>
    <p class="p"><span class="article__location">Berlin.</span>&nbsp;
Angesichts erster <strong>Gelbwesten-Proteste in </strong>Deutschland fordern die Kommunen mehr Augenmaß be<strong>i Klimaschutz und Luftreinhaltung</strong>. </p><!-- Ende Absatz 0 -->
<p class="p">„Die sogenannten Gelbwesten-Proteste sind ein deutliches Signal, dass Teile der Bevölkerung die bisherigen Verfahrensweisen und auch die Verteufelung des Dieselmotors für falsch halten“, sagte der Hauptgeschäftsführer des<strong> Deutschen Städte- und Gemeindebundes</strong>, Gerd Landsberg, unserer Redaktion. In Stuttgart hatte es eine erste Demonstration gegeben.</p><!-- Ende Absatz 1 -->
<p class="p">„Das sollte Anlass genug sein, um unsere politische Aufstellung zur Luftreinhaltung in den Städten und die damit verbundenen Methoden zu hinterfragen“, so Landsberg.</p><!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End --><!-- Ende Absatz 2 -->
<p class="p">Bundesverkehrsminister Scheuer hatte im Gespräch mit unserer Redaktion <a href="https://www.morgenpost.de/politik/article216353873/Fahrverbote-Minister-Scheuer-raet-Kommunen-zum-Widerstand.html"  title="Scheuer warnt vor Gelbwesten-Protesten auch in Deutschland" data-tracking="articlebody - default | 1">vor Gelbwesten-Protesten auch in Deutschland gewarnt.</a>
</p><!-- Ende Absatz 3 -->
<h2>Landsberg: Verkehrswende muss vorangetrieben werden</h2><!-- Ende Absatz -1 -->
<p class="p">Die Städte hätten es geschafft, dass die Schadstoffbelastungen sänken, obwohl das Verkehrsaufkommen steige. „Wir brauchen weniger aufgeregte Diskussionen, mehr Sachlichkeit und die Erkenntnis, dass man die Probleme nicht in den Gerichtssälen, sondern immer nur vor Ort lösen kann“, sagte Landsberg. </p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="po1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('po1_nationalnews')});
									</script>
						</div>
					</div>
					</div><!-- Ende Absatz 4 -->
<aside class="inline-block--wide" data-widget="XHTML – inline [MULTI]">
					<div class="opinary-widget-wrapper" style="width: 100%; max-width: 500px; height:100%; margin:0 auto;"> <div class="opinary-widget" style="position:relative; padding-top: 100%;"> <iframe class="opinary-iframe" width="100%" height="400px" src="https://compass.pressekompass.net/compasses/funke/sind-dieselfahrverbote-als-manahme-fr-sa" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%" frameborder="0"> </iframe> </div> </div> <script src="//compass.pressekompass.net/static/opinary.js"></script></aside><!-- Ende Absatz 5 -->
<p class="p">Die Verkehrswende müsse weiter vorangetrieben werden – auch mithilfe der Digitalisierung. „Jedes dritte Auto in einer Großstadt fährt nicht von A nach B, sondern sucht einen Parkplatz“, rechnete der Hauptgeschäftsführer des kommunalen Spitzenverbands vor. </p><!-- Ende Absatz 6 -->
<p class="p">„Da ist viel Spielraum, den Verkehr zu verflüssigen und damit die Umweltbelastungen zu reduzieren.“</p><!-- Ende Absatz 7 -->
<h2>Fahrverbote widersprechen Grundsatz der Verhältnismäßigkeit</h2><!-- Ende Absatz -1 -->
<p class="p">Gerade hatte der <a href="https://www.morgenpost.de/politik/article216349627/EU-Umweltkommissar-Stickoxid-Grenzwerte-eher-verschaerfen.html"  title="EU-Umweltkommissar: Stickoxid-Grenzwerte eher verschärfen " data-tracking="articlebody - default | 2">EU-Umweltkommissar sich dafür ausgesprochen, Stickoxid-Grenzwerte eher zu verschärfen.</a>
 Landsberg erklärt, Fahrverbote nützten der Umwelt wenig und seien auch mit dem Grundsatz der Verhältnismäßigkeit nicht vereinbar. „Deshalb ist es richtig, wenn in diesen Fällen die regelmäßig zuständigen Länder die entsprechenden Urteile mit Rechtsmitteln angreifen“, sagte er. Dazu hatte Scheuer auch Kommunen aufgefordert</p><!-- Ende Absatz 8 -->
<p class="p">„Die Städte selbst können natürlich darauf hinwirken, die Luftqualität vor Ort zu verbessern“, so Landsberg. Auch sollten die Messstationen überprüft werden.</p><!-- Ende Absatz 9 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<!-- XHTML-Widget 208271699 - Start -->
            <center><small class="small-print__copy">© Berliner Morgenpost 2019 – Alle Rechte vorbehalten.</small></center><!-- XHTML-Widget 208271699 - End -->
        <!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 60px;"></div><!-- XHTML-Widget 207546069 - End -->
        </div>
		</article>

	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/216359375" data-widget-id="AR_12" data-ob-template="berlinermorgenpost"></div>
        <div class="OUTBRAIN" data-src="//www.morgenpost.de/216359375" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo2_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo2_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="cross-heading">
    <h3 class="cross-heading__headline">Meistgelesene</h3></div>
<div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=216359375&sec=1316">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216355821" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216355821/31-Jaehriger-masturbiert-im-Streifenwagen-und-geht-dann-K-o.html"  title="31-Jähriger masturbiert im Streifenwagen und geht dann k. o." data-tracking="contentteaser - teaser | 1" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Tourist</span>
                                <span itemprop="name" content="31-Jähriger masturbiert im Streifenwagen und geht dann k. o." class="teaser__headline">31-Jähriger masturbiert im Streifenwagen und geht dann k. o.</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216354991" >
        <a href="https://www.morgenpost.de/berlin/article216354991/Influencerin-Diana-June-erneuert-Vorwuerfe-gegen-Charite.html"  title="Influencerin Diana June erneuert Vorwürfe gegen Charité" data-tracking="contentteaser - teaser | 2" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Baby gestorben</span>
                                <span itemprop="name" content="Influencerin Diana June erneuert Vorwürfe gegen Charité" class="teaser__headline">Influencerin Diana June erneuert Vorwürfe gegen Charité</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216358769" >
        <a href="https://www.morgenpost.de/bezirke/reinickendorf/article216358769/Man-sollte-ganz-genau-hinschauen.html"  title="„Man sollte ganz genau hinschauen“" data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Schule</span>
                                <span itemprop="name" content="„Man sollte ganz genau hinschauen“" class="teaser__headline">„Man sollte ganz genau hinschauen“</span>
                                </div>

                            </a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=216359375&sec=1316">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216354615" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216354615/Rettungskraefte-in-Kreuzberg-angegriffen.html"  title="Blaulicht-Blog: Feuerwehrleute während Einsatz angegriffen" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Polizei und Feuerwehr</span>
                                <span itemprop="name" content="Blaulicht-Blog: Feuerwehrleute während Einsatz angegriffen" class="teaser__headline">Blaulicht-Blog: Feuerwehrleute während Einsatz angegriffen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216360043" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216360043/Rettungskraefte-waehrend-Einsatz-in-Kreuzberg-angegriffen.html"  title="Rettungskräfte während Einsatz in Kreuzberg angegriffen " data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Anzeige erstattet</span>
                                <span itemprop="name" content="Rettungskräfte während Einsatz in Kreuzberg angegriffen" class="teaser__headline">Rettungskräfte während Einsatz in Kreuzberg angegriffen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216357281" >
        <a href="https://www.morgenpost.de/kultur/berlinale/article216357281/Fuer-diese-Berlinale-Filme-lohnt-sich-das-Schlange-stehen.html"  title="Für diese Berlinale-Filme lohnt sich das Schlange stehen" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Meistgelesene_Article [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Vorverkauf</span>
                                <span itemprop="name" content="Für diese Berlinale-Filme lohnt sich das Schlange stehen" class="teaser__headline">Für diese Berlinale-Filme lohnt sich das Schlange stehen</span>
                                </div>

                            </a>
</article>
</li></ul></div>
</div>
</div>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "cb1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="cb1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('cb1_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			</div>
</div><div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid4" data-url="https://www.morgenpost.de/?widgetid=208271683&view=teaser&art=216359375&sec=1316">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216360043" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216360043/Rettungskraefte-waehrend-Einsatz-in-Kreuzberg-angegriffen.html"  title="Rettungskräfte während Einsatz in Kreuzberg angegriffen " data-tracking="contentteaser - teaser | 7" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Rettungskräfte während Einsatz in Kreuzberg angegriffen" class="teaser__headline">Rettungskräfte während Einsatz in Kreuzberg angegriffen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216354615" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216354615/Rettungskraefte-in-Kreuzberg-angegriffen.html"  title="Blaulicht-Blog: Feuerwehrleute während Einsatz angegriffen" data-tracking="contentteaser - teaser | 8" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Blaulicht-Blog: Feuerwehrleute während Einsatz angegriffen" class="teaser__headline">Blaulicht-Blog: Feuerwehrleute während Einsatz angegriffen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216355821" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216355821/31-Jaehriger-masturbiert-im-Streifenwagen-und-geht-dann-K-o.html"  title="31-Jähriger masturbiert im Streifenwagen und geht dann k. o." data-tracking="contentteaser - teaser | 9" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="31-Jähriger masturbiert im Streifenwagen und geht dann k. o." class="teaser__headline">31-Jähriger masturbiert im Streifenwagen und geht dann k. o.</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216355077" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216355077/Wohnmobil-in-Spandau-ausgebrannt.html"  title="Wohnmobil in Spandau ausgebrannt" data-tracking="contentteaser - teaser | 10" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Wohnmobil in Spandau ausgebrannt" class="teaser__headline">Wohnmobil in Spandau ausgebrannt</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216354789" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216354789/Auto-kracht-gegen-Baum-Fahrerin-und-drei-Kinder-verletzt.html"  title="Auto kracht gegen Baum: Fahrerin und drei Kinder verletzt" data-tracking="contentteaser - teaser | 11" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Auto kracht gegen Baum: Fahrerin und drei Kinder verletzt" class="teaser__headline">Auto kracht gegen Baum: Fahrerin und drei Kinder verletzt</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216354605" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216354605/Totes-Baby-in-Kreuzberger-Park-gefunden.html"  title="Spaziergänger finden totes Baby in Kreuzberger Park" data-tracking="contentteaser - teaser | 12" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Spaziergänger finden totes Baby in Kreuzberger Park" class="teaser__headline">Spaziergänger finden totes Baby in Kreuzberger Park</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216354117" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216354117/Leiche-aus-dem-Grossen-Mueggelsee-geborgen.html"  title="Leiche aus dem Großen Müggelsee geborgen" data-tracking="contentteaser - teaser | 13" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Leiche aus dem Großen Müggelsee geborgen" class="teaser__headline">Leiche aus dem Großen Müggelsee geborgen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216353593" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216353593/Todesfall-an-einer-Berliner-Grundschule.html"  title="Todesfall an einer Berliner Grundschule " data-tracking="contentteaser - teaser | 14" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Todesfall an einer Berliner Grundschule" class="teaser__headline">Todesfall an einer Berliner Grundschule</span>
                                </div>

                            </a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid5" data-url="https://www.morgenpost.de/?widgetid=208271681&view=teaser&art=216359375&sec=1316">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216359375" >
        <a href="https://www.morgenpost.de/politik/article216359375/Kommunen-fordern-bei-Umweltschutz-mehr-Sachlichkeit.html"  title="Kommunen fordern bei Umweltschutz mehr Sachlichkeit " data-tracking="contentteaser - teaser | 15" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Kommunen fordern bei Umweltschutz mehr Sachlichkeit" class="teaser__headline">Kommunen fordern bei Umweltschutz mehr Sachlichkeit</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216360003" >
        <a href="https://www.morgenpost.de/wirtschaft/article216360003/Vom-US-Handel-genervt-Deutsche-Wirtschaft-setzt-auf-Japan.html"  title="Vom US-Handel genervt: Deutsche Wirtschaft setzt auf Japan" data-tracking="contentteaser - teaser | 16" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Vom US-Handel genervt: Deutsche Wirtschaft setzt auf Japan" class="teaser__headline">Vom US-Handel genervt: Deutsche Wirtschaft setzt auf Japan</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216360057" >
        <a href="https://www.morgenpost.de/incoming/article216360057/Abgestuerzter-Fussballer-Sala-Flugzeug-in-Aermelkanal-entdeckt.html"  title="Abgestürzter Fußballer Sala: Flugzeug in Ärmelkanal entdeckt" data-tracking="contentteaser - teaser | 17" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Abgestürzter Fußballer Sala: Flugzeug in Ärmelkanal entdeckt" class="teaser__headline">Abgestürzter Fußballer Sala: Flugzeug in Ärmelkanal entdeckt</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216360043" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216360043/Rettungskraefte-waehrend-Einsatz-in-Kreuzberg-angegriffen.html"  title="Rettungskräfte während Einsatz in Kreuzberg angegriffen " data-tracking="contentteaser - teaser | 18" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Rettungskräfte während Einsatz in Kreuzberg angegriffen" class="teaser__headline">Rettungskräfte während Einsatz in Kreuzberg angegriffen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216360017" >
        <a href="https://www.morgenpost.de/kultur/tv/article216360017/So-verstoerend-war-der-Tatort-aus-Goettingen.html"  title="So verstörend war der „Tatort“ aus Göttingen" data-tracking="contentteaser - teaser | 19" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="So verstörend war der „Tatort“ aus Göttingen" class="teaser__headline">So verstörend war der „Tatort“ aus Göttingen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216354615" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article216354615/Rettungskraefte-in-Kreuzberg-angegriffen.html"  title="Blaulicht-Blog: Feuerwehrleute während Einsatz angegriffen" data-tracking="contentteaser - teaser | 20" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Blaulicht-Blog: Feuerwehrleute während Einsatz angegriffen" class="teaser__headline">Blaulicht-Blog: Feuerwehrleute während Einsatz angegriffen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216359585" >
        <a href="https://www.morgenpost.de/meinung/article216359585/Tod-einer-Grundschuelerin-Aufklaerung-mit-Besonnenheit.html"  title="Tod einer Grundschülerin: Aufklärung mit Besonnenheit" data-tracking="contentteaser - teaser | 21" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Tod einer Grundschülerin: Aufklärung mit Besonnenheit" class="teaser__headline">Tod einer Grundschülerin: Aufklärung mit Besonnenheit</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="216359549" >
        <a href="https://www.morgenpost.de/politik/article216359549/Zwoelf-wichtige-Fakten-zur-Grundrente-fuer-Geringverdiener.html"  title="Zwölf wichtige Fakten zur Grundrente für Geringverdiener" data-tracking="contentteaser - teaser | 22" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Zwölf wichtige Fakten zur Grundrente für Geringverdiener" class="teaser__headline">Zwölf wichtige Fakten zur Grundrente für Geringverdiener</span>
                                </div>

                            </a>
</article>
</li></ul></div>
</div>
</div>
</div>
<!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-4-2-2019.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-3-2-2019.html">Sonntag, 03.02.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-2-2-2019.html">Samstag, 02.02.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-1-2-2019.html">Freitag, 01.02.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-31-1-2019.html">Donnerstag, 31.01.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://abo.morgenpost.de"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Pflanz was!</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Glück auf zwei Rädern</a>
</li>
	<li>
			<a href="/Advertorials/Berliner_Portraits/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Berliner Originale</a>
</li>
	<li>
			<a href="/Advertorials/berlintipps/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Berlin Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/gasag/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Gasag Klimaschutz</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://mediadaten.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige buchen</a>
</li>
	<li>
			<a href="/jobs"  class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Ticketshop</a>
</li>
	<li>
			<a href="/leserreisen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Leserreisen</a>
</li>
	<li>
			<a href="https://www.globista.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Gewinnspiele</a>
</li>
	<li>
			<a href="http://trauerportal.morgenpost.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Trauer</a>
</li>
	<li>
			<a href="https://www.bestimmo.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Immobilien</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="javascript:void(0)"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Anzeige schalten</a>
</li>
	<li>
			<a href="/services/epaper/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">E-Paper</a>
</li>
	<li>
			<a href="//abo.morgenpost.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Abo</a>
</li>
	<li>
			<a href="/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/stadtnatur/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Stadtnatur</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Brandenburg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 34">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 35">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 36">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/bezirke/im-westen-berlins/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 37">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 38">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 39">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 40">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 41">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 42">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 43">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 44">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 45">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 46">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 47">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 48">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 49">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 50">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 51">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 52">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 53">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 54">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 55">Steuern</a>
</li>
	<li>
			<a href="/themen/tagesgeldkonto/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 56">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 57">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 58">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 59">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 60">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 61">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 62">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 63">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 64">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 65">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 66">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 67">Leichtathletik EM</a>
</li>
	<li>
			<a href="/sport/fussball-wm/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 68">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 69">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 70">Live-Ticker</a>
</li>
	<li>
			<a href="/themen/nachwuchssportler/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 71">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 72">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 73">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://kino.morgenpost.de/berlin/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 74">Kino</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-history/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 75">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 76">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 77">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 78">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 79">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  class="menu__list-link " data-tracking="footer - menu - level 2 | 80">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  class="menu__list-link " data-tracking="footer - menu - level 2 | 81">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  class="menu__list-link " data-tracking="footer - menu - level 2 | 82">Gedächtnistraining</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 83">Web &amp; Technik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 84">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 85">Nah</a>
</li>
	<li>
			<a href="/leserreisen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 86">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp"  class="menu__list-link " data-tracking="footer - menu - level 2 | 87">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  class="menu__list-link " data-tracking="footer - menu - level 2 | 88">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/gastronomie/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 89">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 90">Mode</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/design/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 91">Design</a>
</li>
	<li>
			<a href="/lifestyle/wohnen/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 92">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/beauty/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 93">Beauty</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/clubbing/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 94">Clubbing</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 95">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigen.morgenpost.de/"  target="_blank" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="http://mediadaten.morgenpost.de/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2019 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/impressum/article214357651/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside><div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 211469257 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 211469257 - End -->
        <div class="content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content  teaser--news">
            <a href="https://www.morgenpost.de/bezirke/reinickendorf/article216358769/Man-sollte-ganz-genau-hinschauen.html"  title="„Man sollte ganz genau hinschauen“" class="teaser__link" data-tracking="contentteaser - opener_standard | 1" data-widget="Teaser – Aufmacher (BMO)"><h2 class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="teaser__headline">„Man sollte ganz genau hinschauen“</span>
</h2><div class="teaser--hero-img-wrapper">
                                    <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/berlin/crop216358765/0095759751-w420-cv23_11-q85/doc73x4nwp1905pz3c1241n-MASTER.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/berlin/crop216358765/5713534695-w640-cv23_11-q85/doc73x4nwp1905pz3c1241n-MASTER.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/berlin/crop216358765/5722225060-w940-cv23_11-q85/doc73x4nwp1905pz3c1241n-MASTER.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1548165341/img/placeholder.png" alt="Eine Mutter und eine Schülerin stehen vor dem Eingang der Grundschule, an dem Kerzen, Blumen und Plüschtiere niedergelegt worden sind. " title="Eine Mutter und eine Schülerin stehen vor dem Eingang der Grundschule, an dem Kerzen, Blumen und Plüschtiere niedergelegt worden sind. " width="940" height="450" class=""/>
                            </picture>
                        </div>
                            </a>
<div class="teaser__body">
					<p>	Eltern und Schüler trauern um elfjährige Grundschülerin. Der Regierende Bürgermeister kündigt eine umfassende Aufklärung des Falles an.</p>
				</div>
			</article>
	</div>
</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<script>

    jQuery(document).ready(function() {
        jQuery(".back-to-home").backToHome({
            timetoredirect: "0",
            previewOpacity: "0.5",
            previewCustomClass: "custom-article_preview",
            disableRedirect: false,
            showButtonUpscroll: false,
            fadeOutDelay : 2500
        });
    });

</script>
<!-- XHTML-Widget 211465481 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}

</style><!-- XHTML-Widget 211465481 - End -->
        <aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <!-- Methode uuid: "4676e574-27db-11e9-92df-f876d62d78f9"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End --><!-- Seite generiert am 04.02.2019 um 04:24:21 in 210ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.37-2019-01-22-1440 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
