<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Zigaretten in S&auml;cken geklaut - Polizei fasst Einbrecher - Polizeiberichte & Polizeimeldungen  - Berliner Morgenpost</title>
    <meta name="description" content="Zwei Männer brachen in einen Zeitungsladen ein. Die Beute: Müllsäcke voller Zigaretten. Einen Täter fasste die Polizei im Keller."/>
    <meta name="keywords" content="Überfälle, Raub, Verkehrsunfall, Polizei, Ordnung, Zeugen, Polizeibericht, Polizeimeldungen, Polizeiticker, Polizeieinsätze"/>
        <script>
                
                var metaDataKeywords = "\u00DCberf\u00E4lle, Raub, Verkehrsunfall, Polizei, Ordnung, Zeugen, Polizeibericht, Polizeimeldungen, Polizeiticker, Polizeieins\u00E4tze";
            </script>
        <meta name="author" content="Berliner Morgenpost - Berlin"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/berlin/polizeibericht/article213919793/Zigaretten-in-Saecken-geklaut-Polizei-fasst-Einbrecher.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/berlin/polizeibericht/article213919793/Zigaretten-in-Saecken-geklaut-Polizei-fasst-Einbrecher.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.morgenpost.de/resources/1522845811/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/1522845811/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1522845811/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1522845811/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/1522845811/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/1522845811/js/main.min.js"></script>

<link rel="amphtml" href="https://www.morgenpost.de/berlin/polizeibericht/article213919793/Zigaretten-in-Saecken-geklaut-Polizei-fasst-Einbrecher.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="Zigaretten in S&auml;cken geklaut - Polizei fasst Einbrecher"/> 
<meta property="og:description" content="Zwei Männer brachen in einen Zeitungsladen ein. Die Beute: Müllsäcke voller Zigaretten. Einen Täter fasste die Polizei im Keller."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/berlin/polizeibericht/article213919793/Zigaretten-in-Saecken-geklaut-Polizei-fasst-Einbrecher.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/vermischtes/crop213855375/5122604785-w820-cv16_9-q85/5F98DC00CA6DB6C7.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2018-04-04T17:03:51+02:00"/> 
<meta name="last-modified" content="2018-04-04T17:03:51+02:00"/> 
<meta name="news_keywords" content="Überfälle, Raub, Verkehrsunfall, Polizei, Ordnung, Zeugen, Polizeibericht, Polizeimeldungen, Polizeiticker, Polizeieinsätze, Kriminalität, Verbrechen"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec" />
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc" /><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc" /><!-- XHTML-Widget 205311347 - End -->
        <!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		
		if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
			var metaDataKeywords = '';
		}
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'https:\/\/www.morgenpost.de\/berlin\/polizeibericht\/article213919793\/Zigaretten-in-Saecken-geklaut-Polizei-fasst-Einbrecher.html'
			,'pageCategory': 'Berlin'
			,'pageCategory02': 'Polizeibericht'
			,'pageCategory03': ''
			,'pageAGOF-IVW': '01102_berART'
			,'pageAsmi': '\/()'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '213919793'
			,'pageContentType': 'Nachricht'
			,'pageSourcePublication': 'bmo'
			,'pageTitle': 'Zigaretten in S\u00E4cken geklaut - Polizei fasst Einbrecher'
			,'pageDescription': 'Zwei M\u00E4nner brachen in einen Zeitungsladen ein. Die Beute: M\u00FClls\u00E4cke voller Zigaretten. Einen T\u00E4ter fasste die Polizei im Keller.'
			,'pageKeywords': metaDataKeywords
	        ,'pageHashtags': ''
			,'pageTags': ''
			,'pagePublished': '2018-04-04 17:03:51'
			,'pageModified': '2018-04-04 17:03:51'
			,'pageDate': '2018-04-04'
			,'pageDay': '04'
			,'pageMonth': '04'
			,'pageYear': '2018'
			,'pageAuthor': 'dpa'
			,'pageSource': 'ece-auto-gen'
			,'isPaidContent': 'false'
			,'pageLengthWords': '129'
			,'pagePictures': '1'
			,'pageVideos': '1'
			,'pageFirstClickFree': 'false'
			,'pagePrio': '4 - Normal'
			
		});

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
					  	"event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
					    "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W9K67T');
	</script>
	<!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 206915041 - Start */ 
/* CSS Quickfix [BMO, HAO, BZV] */
/* Qickfix Große Nachrichtenlage */

.teaser-list--ordered .ad--marker:before {
	content: "";
}

/* FUNT-4697 */

.teaser.teaser--large.advertisement.ad.ad--marker:before {
	content:"";
}

.article .inline-carousel.carousel-ajax {
	max-width: 100%;
}

.article .article__header .flex-box.inline-block--wide {
	display: block;
}
 /* XHTML-Widget 206915041 - End */
            
</style>
<style>

                /* XHTML-Widget 208271979 - Start */ 
/* FUNE-4607 Remove After Live-Deploy 4.9 */

.article .block-header--full-size {
	display: flex;
}

.pub-bmo .teaser-container--inline {
	margin: 0;
    	display: table;
}

.pub-bmo .teaser-container--inline .hero-img__caption--video p {
	font-size: 0.75em;
	color: #777;
}

.pub-bmo .theme-longform  .author-info_date {
    width: 31%;
    text-align: center;
    display: inline-block;
    font-family: Arial;
    font-size: 12px;
}
 /* XHTML-Widget 208271979 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}

#oms_gpt_superbanner {
	height: 90px;
	display: inline-block;
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.morgenpost.de',
                                oms_zone = 'localnews';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 210537767 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 210537767 - End -->
        <!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <!-- XHTML-Widget 210591203 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9K67T"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=213919793&amp;type=article&amp;ctxId=5203&amp;pubId=8&amp;cat=news&amp;meta=&amp;title=Zigaretten+in+S%C3%A4cken+geklaut+-+Polizei+fasst+Einbrecher&amp;url=http%3A%2F%2Fwww.morgenpost.de%2Fberlin%2Fpolizeibericht%2Farticle213919793%2FZigaretten-in-Saecken-geklaut-Polizei-fasst-Einbrecher.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "morgpost",
            "cp": "01102_berART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=213919793&sec=5203"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=213919793&sec=5203",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

    function update_login(si) {
        var updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=213919793&sec=5203&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=213919793&sec=5203&pcsi=" + si + "&rst=BM8765";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=213919793&sec=5203&pcsi=" + si + "&rst=BM9730";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=213919793&sec=5203";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=213919793&sec=5203';
    window.epaperLoginURL = 'https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=213919793&sec=5203';
    /* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
	function openGalleryLightbox(options) {
		var opts = jQuery.extend({
			"galleryId": null
		}, options);

		if (opts.galleryId) {
			openLayer({
				"method": "GET",
				"url": "https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=213919793&sec=5203&galleryId=" + opts.galleryId
			});
		}
	}

	function galleryLightbox(galleryId) {
		openGalleryLightbox({ "galleryId": galleryId });
	}
/* ]]> */
</script>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
								</script>
							</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
								</script>
							</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/berlin/wohnung-mieten/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeige buchen</a>
</li>			
			</ul></nav>
<div class="header-top">

	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
	<a href="https://www.morgenpost.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img src="https://www.morgenpost.de/resources/1522845811/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.morgenpost.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.morgenpost.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>

		if (readCookie("fpcacc") || readCookie("pcsi")) {
			jQuery("#header-top-abo-text").text("Abmelden");
			jQuery("#header-top-abo").attr("href", "javascript:logout()");
		}

		function login() {
			if (jQuery.utils.isDesktop()) {
				loginLightbox();
			} else {
				var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

				if (closed) {
					loginLightbox();
				} else {
					closeLayer();
				}
			}
		}

		jQuery("#header-top-abo").click(function (e) {
			if (!jQuery.utils.isDesktop()) {
				jQuery(this).toggleClass("header-top-abo--closed");
			}
			return true;
		});
	
</script>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/newsticker/"  data-tracking="menu - main - level 2 | 1">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="menu - main - level 2 | 2">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/"  data-tracking="menu - main - level 2 | 3">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/"  data-tracking="menu - main - level 2 | 4">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="menu - main - level 2 | 5">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 6">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="menu - main - level 2 | 7">Brandenburg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/"  data-tracking="menu - main - level 2 | 8">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="menu - main - level 2 | 9">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="menu - main - level 2 | 10">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/mauerfall/"  data-tracking="menu - main - level 2 | 11">Mauerfall</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/kinderpost/"  data-tracking="menu - main - level 2 | 12">Kinderpost</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/"  data-tracking="menu - main - level 2 | 13">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/abgeordnetenhauswahl/"  data-tracking="menu - main - level 2 | 14">Berlinwahl 2016</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 15">Berlin Tipps</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/bezirke/im-westen-berlins/"  target="_blank" data-tracking="menu - main - level 2 | 16">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="menu - main - level 2 | 17">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="menu - main - level 2 | 18">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="menu - main - level 2 | 19">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="menu - main - level 2 | 20">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="menu - main - level 2 | 21">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="menu - main - level 2 | 22">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="menu - main - level 2 | 23">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="menu - main - level 2 | 24">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="menu - main - level 2 | 25">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="menu - main - level 2 | 26">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="menu - main - level 2 | 27">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="menu - main - level 2 | 28">Treptow-Köpenick</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="menu - main - level 2 | 29">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="menu - main - level 2 | 30">Ausland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/bundestagswahl/"  data-tracking="menu - main - level 2 | 31">Bundestagswahl</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/themen/air-berlin/"  data-tracking="menu - main - level 2 | 32">Air Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="menu - main - level 2 | 33">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 34">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 35">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="menu - main - level 2 | 36">Steuern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/themen/tagesgeldkonto/"  data-tracking="menu - main - level 2 | 37">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="menu - main - level 2 | 38">Börsendaten</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersenberichte/"  data-tracking="menu - main - level 2 | 39">Börsenberichte</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="menu - main - level 2 | 40">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/"  data-tracking="menu - main - level 2 | 41">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="menu - main - level 2 | 42">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="menu - main - level 2 | 43">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="menu - main - level 2 | 44">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="menu - main - level 2 | 45">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="menu - main - level 2 | 46">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="menu - main - level 2 | 47">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 48">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="menu - main - level 2 | 49">Leichtathletik EM</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/fussball-wm/"  data-tracking="menu - main - level 2 | 50">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="menu - main - level 2 | 51">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/"  data-tracking="menu - main - level 2 | 52">Live-Ticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/themen/nachwuchssportler/"  data-tracking="menu - main - level 2 | 53">Nachwuchssportler des Monats</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="menu - main - level 2 | 54">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="menu - main - level 2 | 55">Leute in Berlin</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://kino.morgenpost.de/berlin/"  data-tracking="menu - main - level 2 | 56">Kino</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="menu - main - level 2 | 57">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="menu - main - level 2 | 58">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/"  data-tracking="menu - main - level 2 | 59">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="menu - main - level 2 | 60">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="menu - main - level 2 | 61">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="menu - main - level 2 | 62">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="menu - main - level 2 | 63">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="menu - main - level 2 | 64">Gedächtnistraining</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="menu - main - level 2 | 65">Web &amp; Technik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="menu - main - level 2 | 66">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="menu - main - level 2 | 67">Nah</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/kleine-fluchten/"  data-tracking="menu - main - level 2 | 68">Kleine Fluchten</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="menu - main - level 2 | 69">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="menu - main - level 2 | 70">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="menu - main - level 2 | 71">Badewetter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/gastronomie/"  data-tracking="menu - main - level 2 | 72">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/fashionweek/"  data-tracking="menu - main - level 2 | 73">Fashionweek</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="menu - main - level 2 | 74">Mode</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="menu - main - level 2 | 75">Design</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/wohnen/"  data-tracking="menu - main - level 2 | 76">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="menu - main - level 2 | 77">Beauty</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="menu - main - level 2 | 78">Clubbing</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/"  data-tracking="menu - main - level 2 | 79">Motor</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Specials</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/story/tropical-islands/"  data-tracking="menu - main - level 2 | 80">Tropical Islands</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/story/kadewe/"  data-tracking="menu - main - level 2 | 81">The New KaDeWe</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/170_Jahre_GASAG/"  data-tracking="menu - main - level 2 | 82">170 Jahre GASAG</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/JalouCity/"  data-tracking="menu - main - level 2 | 83">JalouCity</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="menu - main - level 2 | 84">Pflanz was!</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="menu - main - level 2 | 85">Glück auf zwei Rädern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Berliner_Portraits/"  data-tracking="menu - main - level 2 | 86">Berliner Portraits</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/article212155817/Berliner-Wasser-schmeckt-nach-Zukunft.html"  data-tracking="menu - main - level 2 | 87">Berliner Wasser</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 88">Berlin Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/wientourismus/"  data-tracking="menu - main - level 2 | 89">Wiener Moderne 2018</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/fliegenmiteasyjet/"  data-tracking="menu - main - level 2 | 90">Fliegen mit easyJet</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://mediadaten.morgenpost.de/"  data-tracking="menu - main - level 2 | 91">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigen.morgenpost.de/"  data-tracking="menu - main - level 2 | 92">Anzeige buchen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/jobs"  data-tracking="menu - main - level 2 | 93">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/wohnung-mieten/"  data-tracking="menu - main - level 2 | 94">Immobilien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="menu - main - level 2 | 95">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="menu - main - level 2 | 96">Ticketshop</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="menu - main - level 2 | 97">Leserreisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="menu - main - level 2 | 98">Gewinnspiele</a>
</li>
									<li>
										<a href="http://trauerportal.morgenpost.de"  data-tracking="menu - main - level 2 | 99">Trauer</a>
</li>
									<li>
										<a href="http://magazinwelten.morgenpost.de"  data-tracking="menu - main - level 2 | 100">Magazinwelten</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de"  data-tracking="menu - main - level 2 | 101">Sonderthemen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/berlin/wohnung-mieten/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Anzeige buchen</a>
</li>			
			</ul></nav>

</nav>

<script>

	(function( $ ) {
		jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	})( jQuery );

</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="http://www.morgenpost.de/flughafen-berlin-brandenburg/">Flughafen BER</a></li>
		<li class=""><a href="https://www.morgenpost.de/gastronomie">Genießen in Berlin</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/molleundkorn/">Molle und Korn</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/vorher-nachher/">Berlin früher und heute</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/unter20euro/">Unter 20 Euro</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/berlin/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Berlin</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/berlin/polizeibericht/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Polizeibericht</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Zigaretten in Säcken geklaut - Polizei fasst Einbrecher</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
								</script>
							</div>
					</div>
					</div>

			<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--type-wide-article"  itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<span class="article__header__kicker">Spandau</span>
			<h2 itemprop="headline" class="article__header__headline">Zigaretten in Säcken geklaut - Polizei fasst Einbrecher</h2>
			</div>
		</div>

<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Zwei Männer brachen in einen Zeitungsladen ein. Die Beute: Müllsäcke voller Zigaretten. Einen Täter fasste die Polizei im Keller.</span>
			</p>
		</div>
	<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " datetime="2018-04-04, 17:03">04.04.2018, 17:03 Uhr</time>
	<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.morgenpost.de/img/vermischtes/crop213855375/5122604785-w820-cv16_9-q85/5F98DC00CA6DB6C7.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/vermischtes/crop213855375/4847603557-w420-cv16_9-q85/5F98DC00CA6DB6C7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/vermischtes/crop213855375/5480244091-w640-cv16_9-q85/5F98DC00CA6DB6C7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/vermischtes/crop213855375/5122604785-w820-cv16_9-q85/5F98DC00CA6DB6C7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1522845811/img/placeholder.png" alt="Die Polizei fasste Dienstagnacht einen Einbrecher in einem Zeitungsladen (Archiv)" title="Die Polizei fasste Dienstagnacht einen Einbrecher in einem Zeitungsladen (Archiv)" width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Die Polizei fasste Dienstagnacht einen Einbrecher in einem Zeitungsladen (Archiv)<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;Carsten Rehder / dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
								</script>
							</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle2'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
								</script>
							</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   last-of-type">
					<div class="ad--marker-inner">
						<div id='oms_gpt_half_rectangle'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
								</script>
							</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body"  itemprop="articleBody">
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Zigaretten+in+S%C3%A4cken+geklaut+-+Polizei+fasst+Einbrecher%0Ahttps%3A%2F%2Fwww.morgenpost.de%2F213919793" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Zigaretten in Säcken geklaut - Polizei fasst Einbrecher" data-shortend-url="https://www.morgenpost.de/213919793?__pwh=QBrbwfPH9JVaqzGaoEh/0w==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Zigaretten in Säcken geklaut - Polizei fasst Einbrecher" data-shortend-url="https://www.morgenpost.de/213919793">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Zigaretten in Säcken geklaut - Polizei fasst Einbrecher" data-shortend-url="https://www.morgenpost.de/213919793">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(213919793)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    if (data.share !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
<script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://ssl-mopo.met.vgwort.de/na/a225a290876145398efb5bc65177a6ed";
            });
            //-->
        </script>
    <p>Ein 21-Jähriger ist bei einem Einbruch im Berliner Ortsteil Falkenhagener Feld festgenommen worden. Wie die Polizei meldete, war der Mann in der Nacht zu Mittwoch mit einem Komplizen in einen Zeitungsladen eingestiegen. Einer Passantin waren gegen 3:00 Uhr zwei Männer aufgefallen, die vor dem Geschäft im Kraepelinweg mit Müllsäcken hantierten.</p><!-- Ende Absatz 0 -->
<figure id="video-213711085" class="video-inline inline-block--wide ">
    <div class="inline-media">
        <div class="player_container player_brightcove">
            <div id="video_container_fwid2_1522860024448" class="video video-brightcove">
            <div class="video__content">
                <!-- videoPlayerBrightcove.tag: autoplay = false; do not using autoplay config! -->
<style>
    .vjs-fullscreen .vjs-tech {
        height: 100% !important;
        width: 100% !important;
    }
</style>

<div class="player_brightcove_rendered" style="display: block; position: relative; margin-bottom:10px; width: 100%; padding-bottom: 56.25%;">
    <div style="display:block;" itemscope itemtype="http://schema.org/VideoObject">
                <h2 class="microdata"><span itemprop="name">So hat sich die Kriminalität 2017 in Berlin entwickelt</span></h2>
                <meta itemprop="duration" content="PT79H23M43S" />
                <meta itemprop="thumbnailUrl" content="https://img.morgenpost.de/img/videos/crop213716681/4258026870-w480-cv16_9-q85/5750505654001-videostill-1521020605224.jpg" />
                <meta itemprop="uploadDate" content="2018-03-13 17:25:37" />
                <video id="video-5750505654001" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
                               data-account="4332409863001"
                               data-player="ByGdadQZ2e"
                               data-embed="default"
                               class="video-js" controls=""
                               data-video-id="5750505654001"
                               id="videoplayer-5750505654001"
                               preload="metadata"
                               
                        ></video>
                    <span class="microdata"><span itemprop="description">Laut der Kriminalstatistik 2017 ist Berlin sicherer geworden. Bei manchen Delikten gibt es aber auch starke Zuwächse.</span></span>
                <script>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</script>
</div>
        </div>
</div>
        </div>
    </div>

        <figcaption class="inline-media__caption">
                <div class="inline-media__caption-text">
                        So hat sich die Kriminalität 2017 in Berlin entwickelt</div>
                </figcaption>
        </div>
</figure><!-- Ende Absatz 1 -->
<p>Polizisten entdeckten vor Ort ein aufgebrochenes Fenster und fassten den 21-Jährigen im Keller des Ladens. Von seinem Begleiter fehlte jede Spur. Im Keller lagerten weitere Müllsäcke, gefüllt mit Zigaretten. Die Polizei prüft nun, ob das Duo für weitere Einbrüche verantwortlich sein könnte. </p><!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End --><!-- Ende Absatz 2 -->
<div id="socialEmbed-213919621" class="social-embed social-embed-twitter widget-hidden inline-block--wide">
                <figure class="op-interactive">
                    <blockquote class="twitter-tweet"><p lang="de" dir="ltr">Wenn 2 Männer in ein Zeitungsgeschäft einbrechen &amp;<br>einer von ihnen im Keller des Ladens bleibt ...<br><br>➡️dann nehmen unsere Kolleg. ihn dort fest. <br><br>Die erträumte Beute - Müllsäcke voller Zigaretten - gibts nicht.<br>Dafür winkt ein Haftbefehl.<a href="https://twitter.com/hashtag/Spandau?src=hash&amp;ref_src=twsrc%5Etfw">#Spandau</a><a href="https://t.co/rsA3hIDaHF">https://t.co/rsA3hIDaHF</a><br><br>^tsm <a href="https://t.co/rqgexZhO3l">pic.twitter.com/rqgexZhO3l</a></p>&mdash; Polizei Berlin (@polizeiberlin) <a href="https://twitter.com/polizeiberlin/status/981541946383532032?ref_src=twsrc%5Etfw">April 4, 2018</a></blockquote>
</figure>
            </div>
            <script>

                jQuery("#socialEmbed-213919621").socialMediaWidget({
                    portal: "twitter",
                    embedId: "981541946383532032"
                });
            
</script><!-- Ende Absatz 3 -->
<p><strong>Mehr zum Thema:</strong></p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "sdg_poster_holder" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='sdg_poster_holder'>
							</div>
					</div>
					</div><!-- Ende Absatz 4 -->
<p><a href="https://www.morgenpost.de/berlin/polizeibericht/article213918391/Bankfassade-in-Schoeneberg-mit-politischer-Parole-beschmiert.html"  title="Bankfassade in Schöneberg mit politischer Parole beschmiert" data-tracking="articlebody - default | 1">Bankfassade in Schöneberg mit politischer Parole beschmiert</a>
</p><!-- Ende Absatz 5 -->
<p><a href="https://www.morgenpost.de/berlin/polizeibericht/article213917501/Schwarzfahrer-bedroht-zwei-Kontrolleure-mit-Messer.html"  title="Schwarzfahrer bedroht zwei Kontrolleure mit Messer" data-tracking="articlebody - default | 2">Schwarzfahrer bedroht zwei Kontrolleure mit Messer</a>
</p><!-- Ende Absatz 6 -->
<p><a href="https://www.morgenpost.de/berlin/polizeibericht/article213917459/Betrunkener-Biker-rast-auf-Hinterrad-durch-Mitte-Festnahme.html"  title="Betrunkener Biker rast auf Hinterrad durch Mitte - Festnahme" data-tracking="articlebody - default | 3">Betrunkener Biker rast auf Hinterrad durch Mitte - Festnahme</a>
</p><!-- Ende Absatz 7 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 208271699 - Start -->
            <center><small class="small-print__copy">© Berliner Morgenpost 2018 – Alle Rechte vorbehalten.</small></center><!-- XHTML-Widget 208271699 - End -->
        <!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 60px;"></div><!-- XHTML-Widget 207546069 - End -->
        </div>
		</article>

        <!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/213919793" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_content_unten_820_200_y" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_content_unten_820_200_y'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_content_unten_820_200_y')});
								</script>
							</div>
					</div>
					</div>

			</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="cross-heading">
    <h3 class="cross-heading__headline">Meistgelesene</h3></div>
<!-- catch needed till next deploy (tld) -->
<div class="content-double ">
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid4" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=213919793&sec=5203">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213915379" >
        <a href="https://www.morgenpost.de/bilder/berlin/polizeibericht/article213915379/Autofahrer-stirbt-bei-Unfall-mit-Schwertransporter-auf-A12.html"  title="Vier Tote bei Unfällen auf Brandenburgs Straßen " data-tracking="contentteaser - teaser | 1" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">A12 und A13</span>
                                <span itemprop="name" content="Vier Tote bei Unfällen auf Brandenburgs Straßen" class="teaser__headline">Vier Tote bei Unfällen auf Brandenburgs Straßen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213916999" >
        <a href="https://www.morgenpost.de/berlin/article213916999/DWD-warnt-vor-Gewitter-und-Starkregen-ab-Nachmittag.html"  title="Frühlingstag in Berlin endet mit Gewitter und Starkregen " data-tracking="contentteaser - teaser | 2" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Wetter in Berlin</span>
                                <span itemprop="name" content="Frühlingstag in Berlin endet mit Gewitter und Starkregen" class="teaser__headline">Frühlingstag in Berlin endet mit Gewitter und Starkregen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213919069" >
        <a href="https://www.morgenpost.de/berlin/article213919069/BVG-Busse-fahren-ab-Sonntag-oefter-und-laenger.html"  title="BVG-Busse fahren ab Sonntag öfter und länger" data-tracking="contentteaser - teaser | 3" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Nahverkehr in Berlin</span>
                                <span itemprop="name" content="BVG-Busse fahren ab Sonntag öfter und länger" class="teaser__headline">BVG-Busse fahren ab Sonntag öfter und länger</span>
                                </div>

                            </a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid5" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=213919793&sec=5203">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213917255" >
        <a href="https://www.morgenpost.de/berlin/article213917255/Ziege-in-Streichelzoo-getoetet-Gefaengnis-fuer-Angeklagte.html"  title="Ziege in Streichelzoo getötet: Gefängnisstrafe für die Täter" data-tracking="contentteaser - teaser | 4" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Berlin-Neukölln</span>
                                <span itemprop="name" content="Ziege in Streichelzoo getötet: Gefängnisstrafe für die Täter" class="teaser__headline">Ziege in Streichelzoo getötet: Gefängnisstrafe für die Täter</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213915981" >
        <a href="https://www.morgenpost.de/berlin/article213915981/VBB-Tickets-koennten-kuenftig-nach-Fahrzeit-berechnet-werden.html"  title="VBB: Tickets könnten künftig nach Fahrzeit berechnet werden" data-tracking="contentteaser - teaser | 5" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Nahverkehr</span>
                                <span itemprop="name" content="VBB: Tickets könnten künftig nach Fahrzeit berechnet werden" class="teaser__headline">VBB: Tickets könnten künftig nach Fahrzeit berechnet werden</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213917459" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213917459/Betrunkener-Biker-rast-auf-Hinterrad-durch-Mitte-Festnahme.html"  title="Betrunkener Biker rast auf Hinterrad durch Mitte - Festnahme" data-tracking="contentteaser - teaser | 6" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                                    <span class="teaser__identifier__icon"></span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Zu schnell unterwegs</span>
                                <span itemprop="name" content="Betrunkener Biker rast auf Hinterrad durch Mitte - Festnahme" class="teaser__headline">Betrunkener Biker rast auf Hinterrad durch Mitte - Festnahme</span>
                                </div>

                            </a>
</article>
</li></ul></div>
</div>
</div>
</div>
</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_content_unten_940_182_y" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_content_unten_940_182_y'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_content_unten_940_182_y')});
								</script>
							</div>
					</div>
					</div>

			</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-double ">
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid6" data-url="https://www.morgenpost.de/?widgetid=208271683&view=teaser&art=213919793&sec=5203">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213919793" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213919793/Zigaretten-in-Saecken-geklaut-Polizei-fasst-Einbrecher.html"  title="Zigaretten in Säcken geklaut - Polizei fasst Einbrecher" data-tracking="contentteaser - teaser | 7" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Zigaretten in Säcken geklaut - Polizei fasst Einbrecher" class="teaser__headline">Zigaretten in Säcken geklaut - Polizei fasst Einbrecher</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213918391" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213918391/Bankfassade-in-Schoeneberg-mit-politischer-Parole-beschmiert.html"  title="Bankfassade in Schöneberg mit politischer Parole beschmiert" data-tracking="contentteaser - teaser | 8" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Bankfassade in Schöneberg mit politischer Parole beschmiert" class="teaser__headline">Bankfassade in Schöneberg mit politischer Parole beschmiert</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213917501" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213917501/Schwarzfahrer-bedroht-zwei-Kontrolleure-mit-Messer.html"  title="Schwarzfahrer bedroht zwei Kontrolleure mit Messer" data-tracking="contentteaser - teaser | 9" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Schwarzfahrer bedroht zwei Kontrolleure mit Messer" class="teaser__headline">Schwarzfahrer bedroht zwei Kontrolleure mit Messer</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213917459" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213917459/Betrunkener-Biker-rast-auf-Hinterrad-durch-Mitte-Festnahme.html"  title="Betrunkener Biker rast auf Hinterrad durch Mitte - Festnahme" data-tracking="contentteaser - teaser | 10" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Betrunkener Biker rast auf Hinterrad durch Mitte - Festnahme" class="teaser__headline">Betrunkener Biker rast auf Hinterrad durch Mitte - Festnahme</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213916867" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213916867/Mann-wehrt-sich-gegen-Rucksack-Raeuber.html"  title="Mann wehrt sich gegen zwei Rucksack-Räuber" data-tracking="contentteaser - teaser | 11" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Mann wehrt sich gegen zwei Rucksack-Räuber" class="teaser__headline">Mann wehrt sich gegen zwei Rucksack-Räuber</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213916079" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213916079/Kohlenmonoxid-Alarm-in-Kreuzberg-zwei-Haeuser-evakuiert.html"  title="Kohlenmonoxid-Alarm in Kreuzberg - zwei Häuser evakuiert" data-tracking="contentteaser - teaser | 12" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Kohlenmonoxid-Alarm in Kreuzberg - zwei Häuser evakuiert" class="teaser__headline">Kohlenmonoxid-Alarm in Kreuzberg - zwei Häuser evakuiert</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213915605" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213915605/Auto-prallt-gegen-Brueckenpfeiler-Fahrer-stirbt.html"  title="Autofahrer prallt gegen Brückenpfeiler und stirbt" data-tracking="contentteaser - teaser | 13" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Autofahrer prallt gegen Brückenpfeiler und stirbt" class="teaser__headline">Autofahrer prallt gegen Brückenpfeiler und stirbt</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213915603" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213915603/Afghane-in-Lichtenberg-in-den-Ruecken-getreten-und-gewuergt.html"  title="Afghane in Lichtenberg in den Rücken getreten und gewürgt" data-tracking="contentteaser - teaser | 14" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Afghane in Lichtenberg in den Rücken getreten und gewürgt" class="teaser__headline">Afghane in Lichtenberg in den Rücken getreten und gewürgt</span>
                                </div>

                            </a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid7" data-url="https://www.morgenpost.de/?widgetid=208271681&view=teaser&art=213919793&sec=5203">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213921681" >
        <a href="https://www.morgenpost.de/kultur/tv/article213921681/In-Das-deutsche-Kind-herrscht-ein-Tauziehen-der-Kulturen.html"  title="In &#034;Das deutsche Kind&#034; herrscht ein Tauziehen der Kulturen" data-tracking="contentteaser - teaser | 15" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="„Das deutsche Kind“: Ein Tauziehen der Kulturen" class="teaser__headline">„Das deutsche Kind“: Ein Tauziehen der Kulturen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213921611" >
        <a href="https://www.morgenpost.de/politik/article213921611/Trump-rudert-zurueck-US-Militaereinsatz-in-Syrien-geht-weiter.html"  title="Trump rudert zurück: US-Militäreinsatz in Syrien geht weiter" data-tracking="contentteaser - teaser | 16" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Trump: US-Militäreinsatz in Syrien geht weiter" class="teaser__headline">Trump: US-Militäreinsatz in Syrien geht weiter</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213921277" >
        <a href="https://www.morgenpost.de/bezirke/im-westen-berlins/article213921277/ImWestenBerlins-ist-umgezogen.html"  title="&#034;ImWestenBerlins&#034; ist umgezogen" data-tracking="contentteaser - teaser | 17" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="&#034;ImWestenBerlins&#034; ist umgezogen" class="teaser__headline">&#034;ImWestenBerlins&#034; ist umgezogen</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213921079" >
        <a href="https://www.morgenpost.de/vermischtes/article213921079/Hakenkreuz-von-Glocke-geflext-Keine-Strafanzeige-gestellt.html"  title="Hakenkreuz von Glocke geflext – Keine Strafanzeige gestellt" data-tracking="contentteaser - teaser | 18" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Hakenkreuz von Glocke geflext – Keine Strafanzeige gestellt" class="teaser__headline">Hakenkreuz von Glocke geflext – Keine Strafanzeige gestellt</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213921019" >
        <a href="https://www.morgenpost.de/vermischtes/article213921019/Feuer-in-Moskauer-Einkaufszentrum-ausgebrochen-ein-Toter.html"  title="Feuer in Moskauer Einkaufszentrum ausgebrochen – ein Toter" data-tracking="contentteaser - teaser | 19" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Feuer in Moskauer Einkaufszentrum – ein Toter" class="teaser__headline">Feuer in Moskauer Einkaufszentrum – ein Toter</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213920185" >
        <a href="https://www.morgenpost.de/politik/article213920185/Oesterreich-will-Kopftuchverbot-in-Kindergarten-und-Schule.html"  title="Österreich will Kopftuchverbot in Kindergarten und Schule" data-tracking="contentteaser - teaser | 20" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Österreich will Kopftuchverbot in Kindergarten und Schule" class="teaser__headline">Österreich will Kopftuchverbot in Kindergarten und Schule</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213920105" >
        <a href="https://www.morgenpost.de/berlin/article213920105/Neuer-Buergermeister-Hikel-raeumt-in-Neukoelln-auf.html"  title="Neuer Bürgermeister Hikel räumt in Neukölln auf" data-tracking="contentteaser - teaser | 21" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Neuer Bürgermeister Hikel räumt in Neukölln auf" class="teaser__headline">Neuer Bürgermeister Hikel räumt in Neukölln auf</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213919793" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article213919793/Zigaretten-in-Saecken-geklaut-Polizei-fasst-Einbrecher.html"  title="Zigaretten in Säcken geklaut - Polizei fasst Einbrecher" data-tracking="contentteaser - teaser | 22" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span itemprop="name" content="Zigaretten in Säcken geklaut - Polizei fasst Einbrecher" class="teaser__headline">Zigaretten in Säcken geklaut - Polizei fasst Einbrecher</span>
                                </div>

                            </a>
</article>
</li></ul></div>
</div>
</div>
</div>
<!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End -->
        </main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/zeitung/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-4-4-2018.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-3-4-2018.html">Dienstag, 03.04.</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-2-4-2018.html">Montag, 02.04.</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-1-4-2018.html">Sonntag, 01.04.</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-31-3-2018.html">Samstag, 31.03.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://abo.morgenpost.de"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/story/tropical-islands/"  data-tracking="footer - menu - level 2 | 1">Tropical Islands</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/story/kadewe/"  data-tracking="footer - menu - level 2 | 2">The New KaDeWe</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/170_Jahre_GASAG/"  data-tracking="footer - menu - level 2 | 3">170 Jahre GASAG</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/JalouCity/"  data-tracking="footer - menu - level 2 | 4">JalouCity</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="footer - menu - level 2 | 5">Pflanz was!</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="footer - menu - level 2 | 6">Glück auf zwei Rädern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Berliner_Portraits/"  data-tracking="footer - menu - level 2 | 7">Berliner Portraits</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/article212155817/Berliner-Wasser-schmeckt-nach-Zukunft.html"  data-tracking="footer - menu - level 2 | 8">Berliner Wasser</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="footer - menu - level 2 | 9">Berlin Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/wientourismus/"  data-tracking="footer - menu - level 2 | 10">Wiener Moderne 2018</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/fliegenmiteasyjet/"  data-tracking="footer - menu - level 2 | 11">Fliegen mit easyJet</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://mediadaten.morgenpost.de/"  data-tracking="footer - menu - level 2 | 12">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen.morgenpost.de/"  data-tracking="footer - menu - level 2 | 13">Anzeige buchen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/jobs"  data-tracking="footer - menu - level 2 | 14">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/wohnung-mieten/"  data-tracking="footer - menu - level 2 | 15">Immobilien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="footer - menu - level 2 | 16">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="footer - menu - level 2 | 17">Ticketshop</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="footer - menu - level 2 | 18">Leserreisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="footer - menu - level 2 | 19">Gewinnspiele</a>
</li>
	<li>
			<a href="http://trauerportal.morgenpost.de"  data-tracking="footer - menu - level 2 | 20">Trauer</a>
</li>
	<li>
			<a href="http://magazinwelten.morgenpost.de"  data-tracking="footer - menu - level 2 | 21">Magazinwelten</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de"  data-tracking="footer - menu - level 2 | 22">Sonderthemen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/"  target="_blank" data-tracking="footer - menu - level 2 | 23">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.morgenpost.de/services/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 24">E-Paper</a>
</li>
	<li>
			<a href="//abo.morgenpost.de"  target="_blank" data-tracking="footer - menu - level 2 | 25">Abo</a>
</li>
	<li>
			<a href="//www.morgenpost.de/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html"  target="_blank" data-tracking="footer - menu - level 2 | 26">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  data-tracking="footer - menu - level 2 | 27">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/newsticker/"  data-tracking="footer - menu - level 2 | 28">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="footer - menu - level 2 | 29">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/"  data-tracking="footer - menu - level 2 | 30">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/"  data-tracking="footer - menu - level 2 | 31">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="footer - menu - level 2 | 32">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="footer - menu - level 2 | 33">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="footer - menu - level 2 | 34">Brandenburg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/"  data-tracking="footer - menu - level 2 | 35">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="footer - menu - level 2 | 36">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="footer - menu - level 2 | 37">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/mauerfall/"  data-tracking="footer - menu - level 2 | 38">Mauerfall</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/kinderpost/"  data-tracking="footer - menu - level 2 | 39">Kinderpost</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/"  data-tracking="footer - menu - level 2 | 40">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/abgeordnetenhauswahl/"  data-tracking="footer - menu - level 2 | 41">Berlinwahl 2016</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="footer - menu - level 2 | 42">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/bezirke/im-westen-berlins/"  target="_blank" data-tracking="footer - menu - level 2 | 43">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="footer - menu - level 2 | 44">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="footer - menu - level 2 | 45">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="footer - menu - level 2 | 46">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="footer - menu - level 2 | 47">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="footer - menu - level 2 | 48">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="footer - menu - level 2 | 49">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="footer - menu - level 2 | 50">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="footer - menu - level 2 | 51">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="footer - menu - level 2 | 52">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="footer - menu - level 2 | 53">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="footer - menu - level 2 | 54">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="footer - menu - level 2 | 55">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="footer - menu - level 2 | 56">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 57">Ausland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/bundestagswahl/"  data-tracking="footer - menu - level 2 | 58">Bundestagswahl</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/themen/air-berlin/"  data-tracking="footer - menu - level 2 | 59">Air Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="footer - menu - level 2 | 60">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 61">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 62">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="footer - menu - level 2 | 63">Steuern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/themen/tagesgeldkonto/"  data-tracking="footer - menu - level 2 | 64">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="footer - menu - level 2 | 65">Börsendaten</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersenberichte/"  data-tracking="footer - menu - level 2 | 66">Börsenberichte</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="footer - menu - level 2 | 67">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/"  data-tracking="footer - menu - level 2 | 68">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="footer - menu - level 2 | 69">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="footer - menu - level 2 | 70">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="footer - menu - level 2 | 71">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="footer - menu - level 2 | 72">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="footer - menu - level 2 | 73">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 74">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 75">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="footer - menu - level 2 | 76">Leichtathletik EM</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/fussball-wm/"  data-tracking="footer - menu - level 2 | 77">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 78">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/"  data-tracking="footer - menu - level 2 | 79">Live-Ticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/themen/nachwuchssportler/"  data-tracking="footer - menu - level 2 | 80">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="footer - menu - level 2 | 81">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="footer - menu - level 2 | 82">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://kino.morgenpost.de/berlin/"  data-tracking="footer - menu - level 2 | 83">Kino</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="footer - menu - level 2 | 84">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="footer - menu - level 2 | 85">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/"  data-tracking="footer - menu - level 2 | 86">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="footer - menu - level 2 | 87">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="footer - menu - level 2 | 88">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="footer - menu - level 2 | 89">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="footer - menu - level 2 | 90">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="footer - menu - level 2 | 91">Gedächtnistraining</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="footer - menu - level 2 | 92">Web &amp; Technik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="footer - menu - level 2 | 93">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="footer - menu - level 2 | 94">Nah</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/kleine-fluchten/"  data-tracking="footer - menu - level 2 | 95">Kleine Fluchten</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="footer - menu - level 2 | 96">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="footer - menu - level 2 | 97">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="footer - menu - level 2 | 98">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/gastronomie/"  data-tracking="footer - menu - level 2 | 99">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/fashionweek/"  data-tracking="footer - menu - level 2 | 100">Fashionweek</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="footer - menu - level 2 | 101">Mode</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="footer - menu - level 2 | 102">Design</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/wohnen/"  data-tracking="footer - menu - level 2 | 103">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="footer - menu - level 2 | 104">Beauty</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="footer - menu - level 2 | 105">Clubbing</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/"  data-tracking="footer - menu - level 2 | 106">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205296321/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigen.morgenpost.de/"  target="_blank" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="http://mediadaten.morgenpost.de/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2018 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
								</script>
							</div>
					</div>
					</div>

			<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/datenschutz/article205296321/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
			<script type="text/javascript">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</script></aside><!-- catch needed till next deploy (tld) -->
<div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 211469257 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 211469257 - End -->
        <div class=" content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content  teaser--news">
            <a href="https://www.morgenpost.de/berlin/article213919069/BVG-Busse-fahren-ab-Sonntag-oefter-und-laenger.html"  title="BVG-Busse fahren ab Sonntag öfter und länger" class="teaser__link" data-tracking="contentteaser - opener_standard | 1" data-widget="Teaser – Aufmacher (BMO)"><h2 class="teaser__header">
    <span class="teaser__kicker">Nahverkehr in Berlin</span>
		<span class="teaser__headline">BVG-Busse fahren ab Sonntag öfter und länger</span>
</h2><div class="teaser--hero-img-wrapper">
                                    <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop212244835/396575206-w420-cv23_11-q85/100-pro-imago-life-2-78526168-HighRes.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop212244835/8093532146-w640-cv23_11-q85/100-pro-imago-life-2-78526168-HighRes.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop212244835/8172221781-w940-cv23_11-q85/100-pro-imago-life-2-78526168-HighRes.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1522845811/img/placeholder.png" alt="Die BVG erhöht die Taktzahl auf einigen Buslinien (Archiv)" title="Die BVG erhöht die Taktzahl auf einigen Buslinien (Archiv)" width="940" height="450" class=""/>
                            </picture>
                        </div>
                            </a>
<div class="teaser__body">
					<p>	Die Berliner Verkehrsbetriebe kündigen auf 13 Buslinien Verbesserungen an. Auf diesen Strecken gibt es nun einen 10-Minuten-Takt.</p>
				</div>
			</article>
	</div>
</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<script>

    jQuery(document).ready(function() {
        jQuery(".back-to-home").backToHome({
            timetoredirect: "500",
            previewOpacity: "0.5",
            previewCustomClass: "custom-article_preview",
            disableRedirect: false,
            showButtonUpscroll: false,
            fadeOutDelay : 2500
        });
    });

</script>
<!-- XHTML-Widget 211465481 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}

</style><!-- XHTML-Widget 211465481 - End -->
        <aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
			<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End --><!-- Seite generiert am 04.04.2018 um 18:40:24 in 10579ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-8.17-2018-04-04-1419 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LcvABwUAAAAAL4ao_peXktyXjRm0iOr24q4qTMI",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});

					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>