<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>F&uuml;nfj&auml;hrige rennt auf Stra&szlig;e: von Auto erfasst und verletzt - Berlin - Aktuelle Nachrichten  - Berliner Morgenpost</title>
    <meta name="keywords" content="Unf&auml;lle, Verkehr, Kinder, Berlin"/>
        <script>
                
                var metaDataKeywords = "Unf&auml;lle, Verkehr, Kinder, Berlin";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/berlin/article215508479/Fuenfjaehrige-rennt-auf-Strasse-von-Auto-erfasst-und-verletzt.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.morgenpost.de/resources/1538397971/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/1538397971/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1538397971/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1538397971/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/1538397971/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/1538397971/js/main.min.js"></script>

<link rel="amphtml" href="https://www.morgenpost.de/berlin/article215508479/Fuenfjaehrige-rennt-auf-Strasse-von-Auto-erfasst-und-verletzt.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="F&uuml;nfj&auml;hrige rennt auf Stra&szlig;e: von Auto erfasst und verletzt"/> 
<meta property="og:description" content="Weil sie ihren Geschwistern auf die Stra&szlig;e hinterherrannte, ist eine F&uuml;nfj&auml;hrige in Berlin-Hellersdorf von einem Auto erfasst und verletzt worden. Wie eine Sprecherin der Polizei am Montagmorgen mitteilte, war das kleine M&auml;dchen zusammen mit den beiden &auml;lteren Geschwistern sowie der Mutter am Sonntagabend in der Alten Hellersdorfer Stra&szlig;e auf dem Gehweg unterwegs. Die Familie &uuml;berquerte dann zun&auml;chst gemeinsam bis zur Mittelinsel die Landsberger Chaussee."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/berlin/article215508479/Fuenfjaehrige-rennt-auf-Strasse-von-Auto-erfasst-und-verletzt.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/incoming/crop215508477/9362601260-w820-cv16_9-q85/Ein-Rettungswagen-der-Feuerwehr-faehrt-mit-Blaulicht-durch-eine-Strasse.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2018-10-08T08:17:21+02:00"/> 
<meta name="last-modified" content="2018-10-08T08:21:05+02:00"/> 
<meta name="news_keywords" content="Unf&auml;lle, Verkehr, Kinder, Berlin"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec" />
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc" /><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc" /><!-- XHTML-Widget 205311347 - End -->
        <!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Unf\u00E4lle, Verkehr, Kinder, Berlin';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.morgenpost.de\/berlin\/article215508479\/Fuenfjaehrige-rennt-auf-Strasse-von-Auto-erfasst-und-verletzt.html'
            ,'pageCategory': 'Berlin'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '5117'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': '01101_berART'
            ,'pageAsmi': '\/()'
            ,'isLoggedIn': loggedIn
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
                ,'pageArticleID': '215508479'
                ,'pageContentType': 'Agenturmeldung'
                ,'pageSourcePublication': 'multi'
                ,'pageTitle': 'F\u00FCnfj\u00E4hrige rennt auf Stra\u00DFe: von Auto erfasst und verletzt'
                ,'pageDescription': ''
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2018-10-08 08:17:21'
                ,'pageModified': '2018-10-08 08:21:05'
                ,'pageDate': '2018-10-08'
                ,'pageDay': '08'
                ,'pageMonth': '10'
                ,'pageYear': '2018'
                ,'pageAuthor': 'dpa'
                ,'pageSource': 'DPA'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '113'
                ,'pagePictures': '2'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '4 - Normal'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9K67T');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 206915041 - Start */ 
/* CSS Quickfix [BMO, HAO, BZV] */
/* Qickfix Große Nachrichtenlage */

.teaser-list--ordered .ad--marker:before {
	content: "";
}

 /* XHTML-Widget 206915041 - End */
            
</style>
<style>

                /* XHTML-Widget 208271979 - Start */ 
/* FUNE-4607 Remove After Live-Deploy 4.9 */

.article .block-header--full-size {
	display: flex;
}

.pub-bmo .teaser-container--inline {
	margin: 0;
    	display: table;
}

.pub-bmo .teaser-container--inline .hero-img__caption--video p {
	font-size: 0.75em;
	color: #777;
}

.pub-bmo .theme-longform  .author-info_date {
    width: 31%;
    text-align: center;
    display: inline-block;
    font-family: Arial;
    font-size: 12px;
}
 /* XHTML-Widget 208271979 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.morgenpost.de",
                                oms_zone = "localnews";
                        </script>

                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 210537767 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 210537767 - End -->
        <!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <!-- XHTML-Widget 210591203 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9K67T"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=215508479&amp;type=article&amp;ctxId=5117&amp;pubId=8&amp;cat=agentur&amp;meta=&amp;title=F%C3%BCnfj%C3%A4hrige+rennt+auf+Stra%C3%9Fe%3A+von+Auto+erfasst+und+verletzt&amp;url=http%3A%2F%2Fwww.morgenpost.de%2Fberlin%2Farticle215508479%2FFuenfjaehrige-rennt-auf-Strasse-von-Auto-erfasst-und-verletzt.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "morgpost",
            "cp": "01101_berART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=215508479&sec=5117"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pcst_rid");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=215508479&sec=5117",
                type: "POST",
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

	// NOTE: Project Oslo is using the window.fdpConfig
	// In case of emergency ask Peter or Niko [pm]
    window.fdpConfig = {
        pc: "",
        ep: "BM9730",
        rid: "",
        updateAjaxUrl: "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=215508479&sec=5117",
        updateRidAjaxUrl: "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=215508479&sec=5117",
        pianoResources: []
    };
    
    // NOTE: Project Oslo is using the same (duplicated) logic for the endpoints and cookies in the project
    // js files. Any updates here MUST be reflected in the paywall-signin.js file as well, which includes the logic.
    // In case of emergency ask Peter or Niko [nk]
    function update_login(si) {
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=215508479&sec=5117&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=215508479&sec=5117&pcsi=" + si + "&rst=BM9730";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=215508479&sec=5117&pcsi=" + si + "&rst=";
		jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_rid", result, 28);
            }
        });

        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=215508479&sec=5117";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=215508479&sec=5117';
    window.epaperLoginURL = 'https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=215508479&sec=5117';
    /* ]]> */
</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">
    window.galleryLightbox = function (galleryId) {
        if (galleryId) {
            openLayer({
                'method': 'GET',
                'url': 'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=215508479&sec=5117' +
                    '&galleryId=' + galleryId +
                    '&dfpAdRefresh=' + encodeURIComponent('0') +
                    '&dfpNetworkId=' + encodeURIComponent('39216077') +
                    '&dfpZone=' + encodeURIComponent('localnews') +
                    '&dfpSite=' + encodeURIComponent('') +
                    '&dfpSlotName=' + encodeURIComponent('sb_gallery_top') +
                    '&dfpSlotSize=' + encodeURIComponent('[[728,90]]')
            });
        }
    }
</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https://www.morgenpost.de/berlin/article215508479/Fuenfjaehrige-rennt-auf-Strasse-von-Auto-erfasst-und-verletzt.html"
            },
            "datePublished": "2018-10-08T08:17+0100",
            "dateModified" : "2018-10-08T08:21+0100",
            "headline": "Fünfjährige rennt auf Straße: von Auto erfasst und verletzt",
            "keywords":["Unfälle","Verkehr","Kinder","Berlin"],
            "alternativeHeadline" : "Fünfjährige rennt auf Straße: von Auto erfasst und verletzt",
            "articleBody" :" Weil sie ihren Geschwistern auf die Straße hinterherrannte, ist eine Fünfjährige in Berlin-Hellersdorf von einem Auto erfasst und verletzt worden. Wie eine Sprecherin der Polizei am Montagmorgen mitteilte, war das kleine Mädchen zusammen mit den beiden älteren Geschwistern sowie der Mutter am Sonntagabend in der Alten Hellersdorfer Straße auf dem Gehweg unterwegs. Die Familie überquerte dann zunächst gemeinsam bis zur Mittelinsel die Landsberger Chaussee.  Die älteren Kinder rannten anschließend über die Fahrbahn auf die andere Straßenseite. Die Fünfjährige folgte ihnen, ohne auf den Straßenverkehr zu achten. Eine 55 Jahre alte Autofahrerin konnte nicht mehr rechtzeitig bremsen und erfasste das Mädchen mit ihrem Wagen. Es kam mit Verletzungen an den Beinen in ein Krankenhaus.",
            "publisher":
            {
                "@type":"Organization",
                "name":"Berliner Morgenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.morgenpost.de/resources/1538397971/img/logo-amp.png"
                }
            }
            
            ,"image" : {
            "@type" : "ImageObject",
            "url" : "https://img.morgenpost.de/img/incoming/crop215508477/3101866414-w1024-cv3_2-q85/Ein-Rettungswagen-der-Feuerwehr-faehrt-mit-Blaulicht-durch-eine-Strasse.jpg"
            
                ,"width": 1024,
                "height": 682
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bestimmo.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Reisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeige buchen</a>
</li>			
			</ul></nav>
<div class="header-top">

	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
	<a href="https://www.morgenpost.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img src="https://www.morgenpost.de/resources/1538397971/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.morgenpost.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.morgenpost.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>

		if (readCookie("fpcacc") || readCookie("pcsi")) {
			jQuery("#header-top-abo-text").text("Abmelden");
			jQuery("#header-top-abo").attr("href", "javascript:logout()");
		}

		function login() {
			if (jQuery.utils.isDesktop()) {
				loginLightbox();
			} else {
				var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

				if (closed) {
					loginLightbox();
				} else {
					closeLayer();
				}
			}
		}

		jQuery("#header-top-abo").click(function (e) {
			if (!jQuery.utils.isDesktop()) {
				jQuery(this).toggleClass("header-top-abo--closed");
			}
			return true;
		});
	
</script>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/infografik/"  data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/"  data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/"  data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/"  data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/berlin/stadtnatur/"  data-tracking="menu - main - level 2 | 7">Stadtnatur</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="menu - main - level 2 | 8">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="menu - main - level 2 | 9">Brandenburg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/"  data-tracking="menu - main - level 2 | 10">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="menu - main - level 2 | 11">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="menu - main - level 2 | 12">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/"  data-tracking="menu - main - level 2 | 13">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 14">Berlin Tipps</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/bezirke/im-westen-berlins/"  target="_blank" data-tracking="menu - main - level 2 | 15">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="menu - main - level 2 | 16">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="menu - main - level 2 | 17">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="menu - main - level 2 | 18">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="menu - main - level 2 | 19">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="menu - main - level 2 | 20">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="menu - main - level 2 | 21">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="menu - main - level 2 | 22">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="menu - main - level 2 | 23">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="menu - main - level 2 | 24">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="menu - main - level 2 | 25">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="menu - main - level 2 | 26">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="menu - main - level 2 | 27">Treptow-Köpenick</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="menu - main - level 2 | 30">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 31">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 32">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="menu - main - level 2 | 33">Steuern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/themen/tagesgeldkonto/"  data-tracking="menu - main - level 2 | 34">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="menu - main - level 2 | 35">Börsendaten</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="menu - main - level 2 | 36">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/"  data-tracking="menu - main - level 2 | 37">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="menu - main - level 2 | 38">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="menu - main - level 2 | 39">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="menu - main - level 2 | 40">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="menu - main - level 2 | 41">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="menu - main - level 2 | 42">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="menu - main - level 2 | 43">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 44">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="menu - main - level 2 | 45">Leichtathletik EM</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/fussball-wm/"  data-tracking="menu - main - level 2 | 46">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="menu - main - level 2 | 47">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/"  data-tracking="menu - main - level 2 | 48">Live-Ticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/themen/nachwuchssportler/"  data-tracking="menu - main - level 2 | 49">Nachwuchssportler des Monats</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="menu - main - level 2 | 50">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="menu - main - level 2 | 51">Leute in Berlin</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://kino.morgenpost.de/berlin/"  data-tracking="menu - main - level 2 | 52">Kino</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="menu - main - level 2 | 53">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="menu - main - level 2 | 54">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/"  data-tracking="menu - main - level 2 | 55">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="menu - main - level 2 | 56">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="menu - main - level 2 | 57">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="menu - main - level 2 | 58">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="menu - main - level 2 | 59">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="menu - main - level 2 | 60">Gedächtnistraining</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="menu - main - level 2 | 61">Web &amp; Technik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="menu - main - level 2 | 62">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="menu - main - level 2 | 63">Nah</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="menu - main - level 2 | 64">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="menu - main - level 2 | 65">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="menu - main - level 2 | 66">Badewetter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/gastronomie/"  data-tracking="menu - main - level 2 | 67">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="menu - main - level 2 | 68">Mode</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="menu - main - level 2 | 69">Design</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/wohnen/"  data-tracking="menu - main - level 2 | 70">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="menu - main - level 2 | 71">Beauty</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="menu - main - level 2 | 72">Clubbing</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/"  data-tracking="menu - main - level 2 | 73">Motor</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Specials</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/"  data-tracking="menu - main - level 2 | 74">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/story/tropical-islands/"  data-tracking="menu - main - level 2 | 75">Tropical Islands</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="menu - main - level 2 | 76">Pflanz was!</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="menu - main - level 2 | 77">Glück auf zwei Rädern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Berliner_Portraits/"  data-tracking="menu - main - level 2 | 78">Berliner Portraits</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="menu - main - level 2 | 79">Berlin Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/fliegenmiteasyjet/"  data-tracking="menu - main - level 2 | 80">Fliegen mit easyJet</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/article215267583/Berliner-Wasser-hier-geht-Innovation-klar.html"  data-tracking="menu - main - level 2 | 81">Berliner Wasser</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/deutsche_bahn/"  data-tracking="menu - main - level 2 | 82">Reise nach Prag</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/gasag/"  data-tracking="menu - main - level 2 | 83">Gasag Klimaschutz</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://mediadaten.morgenpost.de/"  data-tracking="menu - main - level 2 | 84">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigen.morgenpost.de/"  data-tracking="menu - main - level 2 | 85">Anzeige buchen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/jobs"  data-tracking="menu - main - level 2 | 86">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="menu - main - level 2 | 87">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="menu - main - level 2 | 88">Ticketshop</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="menu - main - level 2 | 89">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/"  data-tracking="menu - main - level 2 | 90">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="menu - main - level 2 | 91">Gewinnspiele</a>
</li>
									<li>
										<a href="http://trauerportal.morgenpost.de"  data-tracking="menu - main - level 2 | 92">Trauer</a>
</li>
									<li>
										<a href="https://www.bestimmo.de"  data-tracking="menu - main - level 2 | 93">Immobilien</a>
</li>
									<li>
										<a href="http://magazinwelten.morgenpost.de"  data-tracking="menu - main - level 2 | 94">Magazinwelten</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de"  data-tracking="menu - main - level 2 | 95">Sonderthemen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.bestimmo.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.globista.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Reisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Anzeige buchen</a>
</li>			
			</ul></nav>

</nav>

<script>

	(function( $ ) {
		jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	})( jQuery );

</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/themen/BabylonBerlin/">Babylon Berlin</a></li>
		<li class=""><a href="https://www.morgenpost.de/gastronomie">Genießen in Berlin</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/molleundkorn/">Molle und Korn</a></li>
		<li class=""><a href="https://www.morgenpost.de/berlin/article207634081/Nachrichten-der-Berliner-Morgenpost-per-WhatsApp-erhalten.html">WhatsApp-Service</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/berlin/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Berlin</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Fünfjährige rennt auf Straße: von Auto erfasst und verletzt</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=215508479&sec=5117&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-agentur article--type-wide-article" >
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<span class="article__header__kicker">Unfälle</span>
			<h2 itemprop="headline" class="article__header__headline">Fünfjährige rennt auf Straße: von Auto erfasst und verletzt</h2>
			</div>
		</div>

<div class="author-info_wrapper author-info_wrapper-date">
            <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">Von </span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                </address>
    </div>
<time class="author-info_date" itemprop="datePublished" datetime="2018-10-08T08:17+0200">
                    08.10.2018, 08:17</time>
                <meta itemprop="dateModified" content="2018-10-08T08:21+0200">
            </div>
            <figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.morgenpost.de/img/incoming/crop215508477/9362601260-w820-cv16_9-q85/Ein-Rettungswagen-der-Feuerwehr-faehrt-mit-Blaulicht-durch-eine-Strasse.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop215508477/3117602488-w420-cv16_9-q85/Ein-Rettungswagen-der-Feuerwehr-faehrt-mit-Blaulicht-durch-eine-Strasse.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop215508477/7530247160-w640-cv16_9-q85/Ein-Rettungswagen-der-Feuerwehr-faehrt-mit-Blaulicht-durch-eine-Strasse.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop215508477/9362601260-w820-cv16_9-q85/Ein-Rettungswagen-der-Feuerwehr-faehrt-mit-Blaulicht-durch-eine-Strasse.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1538397971/img/placeholder.png" alt="Ein Rettungswagen der Feuerwehr fährt mit Blaulicht durch eine Straße." title="Ein Rettungswagen der Feuerwehr fährt mit Blaulicht durch eine Straße." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Ein Rettungswagen der Feuerwehr fährt mit Blaulicht durch eine Straße.<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle2'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
									</script>
						</div>
					</div>
					</div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_half_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" >
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=F%C3%BCnfj%C3%A4hrige+rennt+auf+Stra%C3%9Fe%3A+von+Auto+erfasst+und+verletzt%0Ahttps%3A%2F%2Fwww.morgenpost.de%2F215508479%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DI1qBrMaBhBmbDZCAK67FUQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Fünfjährige rennt auf Straße: von Auto erfasst und verletzt" data-url="https://www.morgenpost.de/215508479?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=I1qBrMaBhBmbDZCAK67FUQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.morgenpost.de/215508479?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=I1qBrMaBhBmbDZCAK67FUQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Fünfjährige rennt auf Straße: von Auto erfasst und verletzt" data-url="https://www.morgenpost.de/215508479?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=I1qBrMaBhBmbDZCAK67FUQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Fünfjährige rennt auf Straße: von Auto erfasst und verletzt" data-url="https://www.morgenpost.de/215508479?utm_source=GooglePlus&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=I1qBrMaBhBmbDZCAK67FUQ==">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(215508479)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    <script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-215508479";
            });
            //-->
        </script>
    <p class="p_1"><span class="article__location">Berlin.</span>&nbsp;Weil sie ihren Geschwistern auf die Straße hinterherrannte, ist eine Fünfjährige in Berlin-Hellersdorf von einem Auto erfasst und verletzt worden. Wie eine Sprecherin der Polizei am Montagmorgen mitteilte, war das kleine Mädchen zusammen mit den beiden älteren Geschwistern sowie der Mutter am Sonntagabend in der Alten Hellersdorfer Straße auf dem Gehweg unterwegs. Die Familie überquerte dann zunächst gemeinsam bis zur Mittelinsel die Landsberger Chaussee. </p><!-- Ende Absatz 0 -->
<p class="p_2">Die älteren Kinder rannten anschließend über die Fahrbahn auf die andere Straßenseite. Die Fünfjährige folgte ihnen, ohne auf den Straßenverkehr zu achten. Eine 55 Jahre alte Autofahrerin konnte nicht mehr rechtzeitig bremsen und erfasste das Mädchen mit ihrem Wagen. Es kam mit Verletzungen an den Beinen in ein Krankenhaus.</p><!-- Ende Absatz 1 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">dpa</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 208271699 - Start -->
            <center><small class="small-print__copy">© Berliner Morgenpost 2018 – Alle Rechte vorbehalten.</small></center><!-- XHTML-Widget 208271699 - End -->
        <!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 60px;"></div><!-- XHTML-Widget 207546069 - End -->
        </div>
		</article>

	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/215508479" data-widget-id="AR_12" data-ob-template="berlinermorgenpost"></div>
        <div class="OUTBRAIN" data-src="//www.morgenpost.de/215508479" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_content_unten_940_182_y" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_content_unten_940_182_y'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_content_unten_940_182_y')});
									</script>
						</div>
					</div>
					</div>

			</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=205330015&view=teaser&art=215508479&sec=5117">
	<div class="block-header">

		<span class="block-header__icon">Neu auf der Startseite</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="215505753" >
        <a href="https://www.morgenpost.de/berlin/article215505753/Die-Zahl-der-Radfahrer-in-Berlin-steigt.html"  title="Die Zahl der Radfahrer in Berlin steigt" data-tracking="contentteaser - teaser | 1" data-widget="Teaser - Neu auf der Startseite [BMO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/vermischtes/crop215364129/7800995787-w350-cv3_2-q85/5F9A3800F658D34B.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1538397971/img/placeholder.png" alt=" Radfahrer fahren auf einem rot gekennzeichneten Radweg (Archivbild)" title=" Radfahrer fahren auf einem rot gekennzeichneten Radweg (Archivbild)" width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Verkehr</span>
                                <span itemprop="name" content="Die Zahl der Radfahrer in Berlin steigt" class="teaser__headline">Die Zahl der Radfahrer in Berlin steigt</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="215505685" >
        <a href="https://www.morgenpost.de/berlin/article215505685/Wo-in-Berlin-die-meisten-Radfahrer-unterwegs-sind.html"  title="Wo in Berlin die meisten Radfahrer unterwegs sind " data-tracking="contentteaser - teaser | 2" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Neue Zahlen</span>
                                <span itemprop="name" content="Wo in Berlin die meisten Radfahrer unterwegs sind" class="teaser__headline">Wo in Berlin die meisten Radfahrer unterwegs sind</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="215506875" >
        <a href="https://www.morgenpost.de/berlin/article215506875/Eine-Stadt-zwoelf-Bussgelder-fuer-Raucher.html"  title="Eine Stadt – zwölf unterschiedliche Bußgelder für Raucher" data-tracking="contentteaser - teaser | 3" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Bezirke</span>
                                <span itemprop="name" content="Eine Stadt – zwölf unterschiedliche Bußgelder für Raucher" class="teaser__headline">Eine Stadt – zwölf unterschiedliche Bußgelder für Raucher</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="215505843" >
        <a href="https://www.morgenpost.de/meinung/article215505843/Zigarettenreste-gehoeren-in-den-Muell-liebe-Berliner-Raucher.html"  title="Zigarettenreste gehören in den Müll, liebe Berliner Raucher!" data-tracking="contentteaser - teaser | 4" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Kommentar</span>
                                <span itemprop="name" content="Zigarettenreste gehören in den Müll, liebe Berliner Raucher!" class="teaser__headline">Zigarettenreste gehören in den Müll, liebe Berliner Raucher!</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="215505349" >
        <a href="https://www.morgenpost.de/berlin/article215505349/Amt-empfiehlt-Grippe-Impfung-fuer-Berliner-Risikogruppen.html"  title="Amt empfiehlt Grippe-Impfung für Berliner Risikogruppen " data-tracking="contentteaser - teaser | 5" data-widget="Teaser - Neu auf der Startseite [BMO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Gesundheit</span>
                                <span itemprop="name" content="Amt empfiehlt Grippe-Impfung für Berliner Risikogruppen" class="teaser__headline">Amt empfiehlt Grippe-Impfung für Berliner Risikogruppen</span>
                                </div>

                            </a>
</article>
</li></ol></div>
</div>
</div>
	<div class="content-triple__column">
		<div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=205327695&view=teaser&art=215508479&sec=5117">
	<div class="block-header">

		<span class="block-header__icon">Blogs &amp; Kolumnen</span>

		</div>
<div class="collapsable__content">

	<ol class="teaser-list teaser-list--ordered"><li class="teaser-list__item"><article class="teaser teaser--small" data-article-id="215450319" >
        <a href="https://www.morgenpost.de/kolumne/article215450319/Zwei-Wochen-als-Mutter-ohne-Kind.html"  title="Zwei Wochen als Mutter ohne Kind" data-tracking="contentteaser - teaser | 6" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop215450383/4230994229-w350-cv3_2-q85/109774380Urlaub.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1538397971/img/placeholder.png" alt="Auch Mütter müssen mal raus und sich erholen, schreibt unsere Kolumnistin Caroline Rosales " title="Auch Mütter müssen mal raus und sich erholen, schreibt unsere Kolumnistin Caroline Rosales " width="350" height="233" class=""/>
                            </picture><div class="teaser__identifier">
                                    <span>1.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Single Mom</span>
                                <span itemprop="name" content="Zwei Wochen als Mutter ohne Kind" class="teaser__headline">Zwei Wochen als Mutter ohne Kind</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="205322731" >
        <a href="http://www.morgenpost.de/kolumne/Zwischenmenschlich/"  target="_blank" title="Mein Berlin" data-tracking="contentteaser - teaser | 7" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>2.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Mein Berlin</span>
                                <span itemprop="name" content="Mein Berlin" class="teaser__headline">Mein Berlin</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213869565" >
        <a href="https://www.morgenpost.de/kolumne/single-mom"  title="Single Mom" data-tracking="contentteaser - teaser | 8" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>3.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Single Mom</span>
                                <span itemprop="name" content="Single Mom" class="teaser__headline">Single Mom</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="208936311" >
        <a href="http://www.morgenpost.de/kolumne/Thadeusz"  title="Jörg Thadeusz" data-tracking="contentteaser - teaser | 9" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>4.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Jörg Thadeusz</span>
                                <span itemprop="name" content="Jörg Thadeusz" class="teaser__headline">Jörg Thadeusz</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="205322703" >
        <a href="http://www.immerhertha.de/"  target="_blank" title="ImmerHertha" data-tracking="contentteaser - teaser | 10" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>5.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Immer Hertha</span>
                                <span itemprop="name" content="ImmerHertha" class="teaser__headline">ImmerHertha</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="205545699" >
        <a href="http://www.morgenpost.de/kolumne/meine-woche"  title="Meine Woche" data-tracking="contentteaser - teaser | 11" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>6.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Meine Woche</span>
                                <span itemprop="name" content="Meine Woche" class="teaser__headline">Meine Woche</span>
                                </div>

                            </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="213495121" >
        <a href="https://www.morgenpost.de/kolumne/schumacher"  title="Schumachers Woche" data-tracking="contentteaser - teaser | 12" data-widget="Teaser – groß, Artikel  ohne Bild [Blogs & Kolumnen] [BMO]"><div class="teaser__identifier">
                                    <span>7.</span>
                                </div>
                            <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                                <span class="teaser__kicker">Schumachers Woche</span>
                                <span itemprop="name" content="Schumachers Woche" class="teaser__headline">Schumachers Woche</span>
                                </div>

                            </a>
</article>
</li></ol></div>
</div>
</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-8-10-2018.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-7-10-2018.html">Sonntag, 07.10.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-6-10-2018.html">Samstag, 06.10.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-5-10-2018.html">Freitag, 05.10.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-4-10-2018.html">Donnerstag, 04.10.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://abo.morgenpost.de"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/"  data-tracking="footer - menu - level 2 | 1">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/story/tropical-islands/"  data-tracking="footer - menu - level 2 | 2">Tropical Islands</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="footer - menu - level 2 | 3">Pflanz was!</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="footer - menu - level 2 | 4">Glück auf zwei Rädern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Berliner_Portraits/"  data-tracking="footer - menu - level 2 | 5">Berliner Portraits</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="footer - menu - level 2 | 6">Berlin Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/fliegenmiteasyjet/"  data-tracking="footer - menu - level 2 | 7">Fliegen mit easyJet</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/article215267583/Berliner-Wasser-hier-geht-Innovation-klar.html"  data-tracking="footer - menu - level 2 | 8">Berliner Wasser</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/deutsche_bahn/"  data-tracking="footer - menu - level 2 | 9">Reise nach Prag</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/gasag/"  data-tracking="footer - menu - level 2 | 10">Gasag Klimaschutz</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://mediadaten.morgenpost.de/"  data-tracking="footer - menu - level 2 | 11">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen.morgenpost.de/"  data-tracking="footer - menu - level 2 | 12">Anzeige buchen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/jobs"  data-tracking="footer - menu - level 2 | 13">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="footer - menu - level 2 | 14">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="footer - menu - level 2 | 15">Ticketshop</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="footer - menu - level 2 | 16">Leserreisen</a>
</li>
	<li>
			<a href="https://www.globista.de/"  data-tracking="footer - menu - level 2 | 17">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="footer - menu - level 2 | 18">Gewinnspiele</a>
</li>
	<li>
			<a href="http://trauerportal.morgenpost.de"  data-tracking="footer - menu - level 2 | 19">Trauer</a>
</li>
	<li>
			<a href="https://www.bestimmo.de"  data-tracking="footer - menu - level 2 | 20">Immobilien</a>
</li>
	<li>
			<a href="http://magazinwelten.morgenpost.de"  data-tracking="footer - menu - level 2 | 21">Magazinwelten</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de"  data-tracking="footer - menu - level 2 | 22">Sonderthemen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="javascript:void(0)"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/"  target="_blank" data-tracking="footer - menu - level 2 | 23">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.morgenpost.de/services/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 24">E-Paper</a>
</li>
	<li>
			<a href="//abo.morgenpost.de"  target="_blank" data-tracking="footer - menu - level 2 | 25">Abo</a>
</li>
	<li>
			<a href="//www.morgenpost.de/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html"  target="_blank" data-tracking="footer - menu - level 2 | 26">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  data-tracking="footer - menu - level 2 | 27">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/"  data-tracking="footer - menu - level 2 | 28">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/"  data-tracking="footer - menu - level 2 | 29">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="footer - menu - level 2 | 30">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/"  data-tracking="footer - menu - level 2 | 31">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/"  data-tracking="footer - menu - level 2 | 32">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="footer - menu - level 2 | 33">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/stadtnatur/"  data-tracking="footer - menu - level 2 | 34">Stadtnatur</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="footer - menu - level 2 | 35">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="footer - menu - level 2 | 36">Brandenburg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/"  data-tracking="footer - menu - level 2 | 37">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="footer - menu - level 2 | 38">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="footer - menu - level 2 | 39">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/"  data-tracking="footer - menu - level 2 | 40">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/"  data-tracking="footer - menu - level 2 | 41">Berlin Tipps</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/bezirke/im-westen-berlins/"  target="_blank" data-tracking="footer - menu - level 2 | 42">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="footer - menu - level 2 | 43">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="footer - menu - level 2 | 44">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="footer - menu - level 2 | 45">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="footer - menu - level 2 | 46">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="footer - menu - level 2 | 47">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="footer - menu - level 2 | 48">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="footer - menu - level 2 | 49">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="footer - menu - level 2 | 50">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="footer - menu - level 2 | 51">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="footer - menu - level 2 | 52">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="footer - menu - level 2 | 53">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="footer - menu - level 2 | 54">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="footer - menu - level 2 | 55">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 56">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="footer - menu - level 2 | 57">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 58">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 59">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="footer - menu - level 2 | 60">Steuern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/themen/tagesgeldkonto/"  data-tracking="footer - menu - level 2 | 61">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="footer - menu - level 2 | 62">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="footer - menu - level 2 | 63">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/"  data-tracking="footer - menu - level 2 | 64">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="footer - menu - level 2 | 65">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="footer - menu - level 2 | 66">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="footer - menu - level 2 | 67">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="footer - menu - level 2 | 68">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="footer - menu - level 2 | 69">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 70">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 71">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="footer - menu - level 2 | 72">Leichtathletik EM</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/fussball-wm/"  data-tracking="footer - menu - level 2 | 73">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 74">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/"  data-tracking="footer - menu - level 2 | 75">Live-Ticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/themen/nachwuchssportler/"  data-tracking="footer - menu - level 2 | 76">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="footer - menu - level 2 | 77">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="footer - menu - level 2 | 78">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://kino.morgenpost.de/berlin/"  data-tracking="footer - menu - level 2 | 79">Kino</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="footer - menu - level 2 | 80">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="footer - menu - level 2 | 81">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/"  data-tracking="footer - menu - level 2 | 82">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="footer - menu - level 2 | 83">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="footer - menu - level 2 | 84">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="footer - menu - level 2 | 85">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="footer - menu - level 2 | 86">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="footer - menu - level 2 | 87">Gedächtnistraining</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="footer - menu - level 2 | 88">Web &amp; Technik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="footer - menu - level 2 | 89">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="footer - menu - level 2 | 90">Nah</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="footer - menu - level 2 | 91">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="footer - menu - level 2 | 92">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="footer - menu - level 2 | 93">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/gastronomie/"  data-tracking="footer - menu - level 2 | 94">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="footer - menu - level 2 | 95">Mode</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="footer - menu - level 2 | 96">Design</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/wohnen/"  data-tracking="footer - menu - level 2 | 97">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="footer - menu - level 2 | 98">Beauty</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="footer - menu - level 2 | 99">Clubbing</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/"  data-tracking="footer - menu - level 2 | 100">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigen.morgenpost.de/"  target="_blank" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="http://mediadaten.morgenpost.de/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2018 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/impressum/article214357651/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside><aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 08.10.2018 um 08:50:20 in 433ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-8.30-2018-10-01-1427 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>