<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>St&ouml;rung bei WhatsApp &ndash; ausgerechnet an Silvester - Berlin - Aktuelle Nachrichten  - Berliner Morgenpost</title>
    <meta name="description" content="Ausgerechnet an Silvester war der Messengerdienst WhatsApp gest&ouml;rt. Zahlreiche Nutzer meldeten das am fr&uuml;hen Abend."/>
    <meta name="keywords" content="Berlin, Brandenburger Tor, Kurfürstendamm, Kudamm, Mauer, Berliner Bär, Knut, Großflughafen, Schönefeld, Willy Brandt"/>
        <script>
                
                var metaDataKeywords = "Berlin, Brandenburger Tor, Kurf\u00FCrstendamm, Kudamm, Mauer, Berliner B\u00E4r, Knut, Gro\u00DFflughafen, Sch\u00F6nefeld, Willy Brandt";
            </script>
        <meta name="author" content="Berliner Morgenpost - Berlin"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/berlin/article212981531/Stoerung-bei-WhatsApp-ausgerechnet-an-Silvester.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/berlin/article212981531/Stoerung-bei-WhatsApp-ausgerechnet-an-Silvester.html" />
        <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.morgenpost.de/resources/1513004361/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/1513004361/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1513004361/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/1513004361/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/1513004361/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/1513004361/js/main.min.js"></script>

<link rel="amphtml" href="https://www.morgenpost.de/berlin/article212981531/Stoerung-bei-WhatsApp-ausgerechnet-an-Silvester.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="St&ouml;rung bei WhatsApp &ndash; ausgerechnet an Silvester"/> 
<meta property="og:description" content="Ausgerechnet an Silvester war der Messengerdienst WhatsApp gestört. Zahlreiche Nutzer meldeten das am frühen Abend."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/berlin/article212981531/Stoerung-bei-WhatsApp-ausgerechnet-an-Silvester.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/incoming/crop212981521/4062606291-w820-cv16_9-q85/whatsapp.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2017-12-31T20:04:04+01:00"/> 
<meta name="last-modified" content="2017-12-31T21:35:23+01:00"/> 
<meta name="news_keywords" content="Berlin, Brandenburger Tor, Kurfürstendamm, Kudamm, Mauer, Berliner Bär, Knut, Großflughafen, Schönefeld, Willy Brandt, Tegel, Radwege, Senat, Berlin, Radfahrer, Fahrrad, Neukölln, Oberbürgermeister, Wahl"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec" /><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc" /><!-- XHTML-Widget 205311347 - End -->
        <!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		
		if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
			var metaDataKeywords = '';
		}
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'https:\/\/www.morgenpost.de\/berlin\/article212981531\/Stoerung-bei-WhatsApp-ausgerechnet-an-Silvester.html'
			,'pageCategory': 'Berlin'
			,'pageCategory02': ''
			,'pageCategory03': ''
			,'pageAGOF-IVW': '01101_berART'
			,'pageAsmi': '\/()'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '212981531'
			,'pageContentType': 'Nachricht'
			,'pageSourcePublication': 'bmo'
			,'pageTitle': 'St\u00F6rung bei WhatsApp \u2013 ausgerechnet an Silvester'
			,'pageDescription': 'Ausgerechnet an Silvester war der Messengerdienst WhatsApp gest\u00F6rt. Zahlreiche Nutzer meldeten das am fr\u00FChen Abend.'
			,'pageKeywords': metaDataKeywords
	        ,'pageHashtags': ''
			,'pageTags': ''
			,'pagePublished': '2017-12-31 20:04:04'
			,'pageModified': '2017-12-31 21:35:23'
			,'pageDate': '2017-12-31'
			,'pageDay': '31'
			,'pageMonth': '12'
			,'pageYear': '2017'
			,'pageAuthor': 'msc'
			,'pageSource': 'ece-auto-gen'
			,'isPaidContent': 'false'
			,'pageLengthWords': '57'
			,'pagePictures': '1'
			,'pageVideos': '0'
			,'pageFirstClickFree': 'false'
			,'pagePrio': '4 - Normal'
			
		});

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
					  	"event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
					    "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W9K67T');
	</script>
	<!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 206915041 - Start */ 
/* CSS Quickfix [BMO, HAO, BZV] */
/* Qickfix Große Nachrichtenlage */

.teaser-list--ordered .ad--marker:before {
	content: "";
}

/* FUNT-4697 */

.teaser.teaser--large.advertisement.ad.ad--marker:before {
	content:"";
}

.article .inline-carousel.carousel-ajax {
	max-width: 100%;
}

.article .article__header .flex-box.inline-block--wide {
	display: block;
}
 /* XHTML-Widget 206915041 - End */
            
</style>
<style>

                /* XHTML-Widget 208271979 - Start */ 
/* FUNE-4607 Remove After Live-Deploy 4.9 */

.article .block-header--full-size {
	display: flex;
}

.pub-bmo .teaser-container--inline {
	margin: 0;
    	display: table;
}

.pub-bmo .teaser-container--inline .hero-img__caption--video p {
	font-size: 0.75em;
	color: #777;
}

.pub-bmo .theme-longform  .author-info_date {
    width: 31%;
    text-align: center;
    display: inline-block;
    font-family: Arial;
    font-size: 12px;
}
 /* XHTML-Widget 208271979 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}

#oms_gpt_superbanner {
	height: 90px;
	display: inline-block;
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.morgenpost.de',
                                oms_zone = 'localnews';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 210537767 - Start -->
            <script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- XHTML-Widget 210537767 - End -->
        <!-- XHTML-Widget 206694509 - Start -->
            <!--- facebook -->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=1554215961539482";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 206694509 - End -->
        <!-- XHTML-Widget 210591203 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9K67T"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=212981531&amp;type=article&amp;ctxId=5117&amp;pubId=8&amp;cat=news&amp;meta=&amp;title=St%C3%B6rung+bei+WhatsApp+%E2%80%93+ausgerechnet+an+Silvester&amp;url=http%3A%2F%2Fwww.morgenpost.de%2Fberlin%2Farticle212981531%2FStoerung-bei-WhatsApp-ausgerechnet-an-Silvester.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "morgpost",
            "cp": "01101_berART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- Webtrekk 3.2, (c) www.webtrekk.de -->

<script type="text/javascript">
	var webtrekkConfig = {
		trackId : "620353405768149",
		trackDomain : "morgenpost01.webtrekk.net",
		domain : "REGEXP:(morgenpost.de)|(immerhertha.de)",
		cookie : "1",
		mediaCode : "wtmc",
		contentId : "",
		executePluginFunction : "wt_replaceLinkInfos",
		ignorePrerendering : true
	};
</script>

<script src="https://www.morgenpost.de/resources/1513004361/js/webtrekk.js" type="text/javascript"></script>
<script src="https://www.morgenpost.de/resources/1513004361/js/webtrekk_media.js" type="text/javascript"></script>

<script type="text/javascript">
	var pageConfig = {
		linkTrack : 'link',
		linkTrackAttribute : 'data-tracking',
		heatmap : '1'
	};
	
	var wt = new webtrekkV3(pageConfig);
	wt.internalSearch = '';
	wt.contentId = 'Artikel: berlin: berlin: 212981531';
	wt.contentGroup = {
		1 : 'berlin',
		2 : '',
		3 : '',
		4 : 'Artikel: berlin: berlin: 212981531: St\u00F6rung bei WhatsApp \u2013 ausgerechnet an Silvester'
	};

	wt.customParameter = {};
	wt.customParameter[1] = '20171231';
	wt.customParameter[2] = 'Artikel';
	wt.customParameter[3] = 'Artikel: berlin: berlin: 212981531: St\u00F6rung bei WhatsApp \u2013 ausgerechnet an Silvester';
	wt.customParameter[4] = 'berlin';
	wt.customParameter[5] = '';
	wt.customParameter[6] = '';
	wt.customParameter[7] = '';
	wt.customParameter[8] = '01101_berART';
	wt.customParameter[9] = '\/()';
	wt.customParameter[10] = 'berlin:  - : St\u00F6rung bei WhatsApp \u2013 ausgerechnet an Silvester';
	wt.customParameter[11] = 'bmo';
	wt.customParameter[13] = 'loggedin';
	wt.customParameter[12] = 'Stationär';
	wt.customParameter[16] = 'https%3A%2F%2Fwww.morgenpost.de%2Fberlin%2Farticle212981531%2FStoerung-bei-WhatsApp-ausgerechnet-an-Silvester.html';

	wt.customClickParameter = {};wt_init_media(wt.trackDomain,wt.trackId);wt.sendinfo();if(typeof gtmDataLayer!=="undefined"){gtmDataLayer.push({'event':'wt_loaded'});}
	jQuery(document).ready(function(){if(wt.linkTrack){wt.linkTrackInit();}
	var link=document.links;for(var i=0;i<link.length;i++){var att=link[i].attributes;for(var j=0;j<att.length;j++){if(att[j].name=="data-tracking"){wt.customClickParameter[att[j].value]={1:att[j].value};}}}});function getWebtrekkInformation(data){if(data){if(data.contentGroup1){wt.contentGroup[1]=data.contentGroup1;}
	if(data.contentGroup2){wt.contentGroup[2]=data.contentGroup2;}
	if(data.contentGroup3){wt.contentGroup[3]=data.contentGroup3;}
	if(data.contentGroup4){wt.contentGroup[4]=data.contentGroup4;}
	if(data.contentId){wt.contentId=data.contentId;}
	for(i in data.customParameter){var param=data.customParameter[i];if(param){wt.customParameter[i]=data.customParameter[i];}}
	if(!wt.customParameter[8]&&data.agofCode){wt.customParameter[8]=data.agofCode;}}
	wt.sendinfo();}
</script>
<script type="text/javascript">
	function getCounters(data){try{if(typeof(getIVW)!="undefined"){getIVW(data);}
	if(typeof(getEae)!="undefined"){getEae(data);}
	if(typeof(getWebtrekkInformation)!="undefined"){getWebtrekkInformation(data);}
	if(typeof(getMM)!="undefined"){getMM(data);}}catch(exc){}}
	var lightboxTracking=new Array();var pollTracking=new Array();
</script>

<!-- /Webtrekk -->
<script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=212981531&sec=5117"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=212981531&sec=5117&pc_eu=" + readCookie("pc_eu") + "&pc_et=" + readCookie("pc_et") + "&pc_eh=" + readCookie("pc_eh"),
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;
                    eraseCookie("pc_eu");
                    eraseCookie("pc_et");
                    eraseCookie("pc_eh");

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

    function update_login(si) {
        var updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=212981531&sec=5117&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=212981531&sec=5117&pcsi=" + si + "&rst=BM8765";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=212981531&sec=5117&pcsi=" + si + "&rst=BM9730";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=212981531&sec=5117";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=212981531&sec=5117';
    window.epaperLoginURL = 'https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=212981531&sec=5117';
    /* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
	function openGalleryLightbox(options) {
		var opts = jQuery.extend({
			"galleryId": null
		}, options);

		if (opts.galleryId) {
			openLayer({
				"method": "GET",
				"url": "https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=212981531&sec=5117&galleryId=" + opts.galleryId
			});
		}
	}

	function galleryLightbox(galleryId) {
		openGalleryLightbox({ "galleryId": galleryId });
	}
/* ]]> */
</script>
<div class="page-wrapper">
        <script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
						<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
							<div id='oms_gpt_superbanner'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
								</script>
							</div>
						</div>
						</div></div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
						<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
							<div id='oms_gpt_skyscraper'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
								</script>
							</div>
						</div>
						</div></div>
				<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/berlin/wohnung-mieten/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeige buchen</a>
</li>			
			</ul></nav>
<div class="header-top">

	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
	<a href="https://www.morgenpost.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img src="https://www.morgenpost.de/resources/1513004361/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

	<a href="https://www.morgenpost.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.morgenpost.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>

		if (readCookie("fpcacc") || readCookie("pcsi")) {
			jQuery("#header-top-abo-text").text("Abmelden");
			jQuery("#header-top-abo").attr("href", "javascript:logout()");
		}

		function login() {
			if (jQuery.utils.isDesktop()) {
				loginLightbox();
			} else {
				var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

				if (closed) {
					loginLightbox();
				} else {
					closeLayer();
				}
			}
		}

		jQuery("#header-top-abo").click(function (e) {
			if (!jQuery.utils.isDesktop()) {
				jQuery(this).toggleClass("header-top-abo--closed");
			}
			return true;
		});
	
</script>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/newsticker/"  data-tracking="menu - main - level 2 | 1">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="menu - main - level 2 | 2">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/"  data-tracking="menu - main - level 2 | 3">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/"  data-tracking="menu - main - level 2 | 4">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="menu - main - level 2 | 5">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="menu - main - level 2 | 6">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="menu - main - level 2 | 7">Brandenburg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/"  data-tracking="menu - main - level 2 | 8">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="menu - main - level 2 | 9">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="menu - main - level 2 | 10">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/mauerfall/"  data-tracking="menu - main - level 2 | 11">Mauerfall</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/kinderpost/"  data-tracking="menu - main - level 2 | 12">Kinderpost</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/"  data-tracking="menu - main - level 2 | 13">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/abgeordnetenhauswahl/"  data-tracking="menu - main - level 2 | 14">Berlinwahl 2016</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.imwestenberlins.de"  target="_blank" data-tracking="menu - main - level 2 | 15">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="menu - main - level 2 | 16">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="menu - main - level 2 | 17">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="menu - main - level 2 | 18">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="menu - main - level 2 | 19">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="menu - main - level 2 | 20">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="menu - main - level 2 | 21">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="menu - main - level 2 | 22">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="menu - main - level 2 | 23">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="menu - main - level 2 | 24">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="menu - main - level 2 | 25">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="menu - main - level 2 | 26">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="menu - main - level 2 | 27">Treptow-Köpenick</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/bundestagswahl/"  data-tracking="menu - main - level 2 | 30">Bundestagswahl</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/themen/air-berlin/"  data-tracking="menu - main - level 2 | 31">Air Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="menu - main - level 2 | 32">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 33">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 34">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="menu - main - level 2 | 35">Steuern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/themen/tagesgeldkonto/"  data-tracking="menu - main - level 2 | 36">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="menu - main - level 2 | 37">Börsendaten</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersenberichte/"  data-tracking="menu - main - level 2 | 38">Börsenberichte</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="menu - main - level 2 | 39">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/"  data-tracking="menu - main - level 2 | 40">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="menu - main - level 2 | 41">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="menu - main - level 2 | 42">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="menu - main - level 2 | 43">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="menu - main - level 2 | 44">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="menu - main - level 2 | 45">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="menu - main - level 2 | 46">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 47">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="menu - main - level 2 | 48">Leichtathletik EM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/olympia/"  data-tracking="menu - main - level 2 | 49">Olympia</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="menu - main - level 2 | 50">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/"  data-tracking="menu - main - level 2 | 51">Live-Ticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/themen/nachwuchssportler/"  data-tracking="menu - main - level 2 | 52">Nachwuchssportler des Monats</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="menu - main - level 2 | 53">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="menu - main - level 2 | 54">Leute in Berlin</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://kino.morgenpost.de/berlin/"  data-tracking="menu - main - level 2 | 55">Kino</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="menu - main - level 2 | 56">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="menu - main - level 2 | 57">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/"  data-tracking="menu - main - level 2 | 58">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="menu - main - level 2 | 59">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="menu - main - level 2 | 60">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="menu - main - level 2 | 61">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="menu - main - level 2 | 62">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="menu - main - level 2 | 63">Gedächtnistraining</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="menu - main - level 2 | 64">Web &amp; Technik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="menu - main - level 2 | 65">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="menu - main - level 2 | 66">Nah</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/kleine-fluchten/"  data-tracking="menu - main - level 2 | 67">Kleine Fluchten</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="menu - main - level 2 | 68">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="menu - main - level 2 | 69">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="menu - main - level 2 | 70">Badewetter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/lifestyle/fashionweek/"  data-tracking="menu - main - level 2 | 71">Fashionweek</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="menu - main - level 2 | 72">Mode</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="menu - main - level 2 | 73">Design</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/wohnen/"  data-tracking="menu - main - level 2 | 74">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="menu - main - level 2 | 75">Beauty</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="menu - main - level 2 | 76">Clubbing</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/"  data-tracking="menu - main - level 2 | 77">Motor</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Specials</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="https://www.morgenpost.de/story/tropical-islands/"  data-tracking="menu - main - level 2 | 78">Tropical Islands</a>
</li>
									<li>
										<a href="http://get2card.de/bmo?utm_source=BMO&amp;utm_medium=redirect&amp;utm_campaign=BMO%20Kooperation"  data-tracking="menu - main - level 2 | 79">Get2Card</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/article208042263/Helden-gesucht.html"  data-tracking="menu - main - level 2 | 80">Hertha Helden App</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/story/kadewe/"  data-tracking="menu - main - level 2 | 81">The New KaDeWe</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/170_Jahre_GASAG/"  data-tracking="menu - main - level 2 | 82">170 Jahre GASAG</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/JalouCity/"  data-tracking="menu - main - level 2 | 83">JalouCity</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="menu - main - level 2 | 84">Pflanz was!</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="menu - main - level 2 | 85">Stadler Rallye</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/article210756637/AIDAperla-Die-neue-Perle-im-Mittelmeer.html"  data-tracking="menu - main - level 2 | 86">AIDAperla</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/juwelo"  data-tracking="menu - main - level 2 | 87">Juwelo</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/article211301431/Klassik-Highlight-in-der-Waldbuehne.html"  data-tracking="menu - main - level 2 | 88">Waldbühnenkonzert</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Berliner_Portraits/"  data-tracking="menu - main - level 2 | 89">Berliner Portraits</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/specials/article212155817/Berliner-Wasser-schmeckt-nach-Zukunft.html"  data-tracking="menu - main - level 2 | 90">Berliner Wasser</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://mediadaten.morgenpost.de/"  data-tracking="menu - main - level 2 | 91">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigen.morgenpost.de/"  data-tracking="menu - main - level 2 | 92">Anzeige buchen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/jobs"  data-tracking="menu - main - level 2 | 93">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/wohnung-mieten/"  data-tracking="menu - main - level 2 | 94">Immobilien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="menu - main - level 2 | 95">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="menu - main - level 2 | 96">Ticketshop</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="menu - main - level 2 | 97">Leserreisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="menu - main - level 2 | 98">Gewinnspiele</a>
</li>
									<li>
										<a href="http://trauerportal.morgenpost.de"  data-tracking="menu - main - level 2 | 99">Trauer</a>
</li>
									<li>
										<a href="http://magazinwelten.morgenpost.de"  data-tracking="menu - main - level 2 | 100">Magazinwelten</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de"  data-tracking="menu - main - level 2 | 101">Sonderthemen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobs.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/berlin/wohnung-mieten/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//www.morgenpost.de/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Anzeige buchen</a>
</li>			
			</ul></nav>

</nav>

<script>

	(function( $ ) {
		jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	})( jQuery );

</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/themen/weihnachteninberlin/">Weihnachten in Berlin</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/wohnungsnot/">Wohnungsnot in Berlin</a></li>
		<li class=""><a href="http://www.morgenpost.de/flughafen-berlin-brandenburg/">Flughafen BER</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/unter20euro/">Unter 20 Euro</a></li>
		<li class=""><a href="http://www.morgenpost.de/136903875">WhatsApp-Service</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="https://www.morgenpost.de/berlin/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Berlin</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Störung bei WhatsApp – ausgerechnet an Silvester</span>
                    </span>
                </h1>
            </div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_billboard'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
								</script>
							</div>
						</div>
						</div>
				<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--type-wide-article"  itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<span class="article__header__kicker">Messengerdienst</span>
			<h2 itemprop="headline" class="article__header__headline">Störung bei WhatsApp – ausgerechnet an Silvester</h2>
			</div>
		</div>

<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Ausgerechnet an Silvester war der Messengerdienst WhatsApp gestört. Zahlreiche Nutzer meldeten das am frühen Abend.</span>
			</p>
		</div>
	<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " datetime="2017-12-31, 20:04">31.12.2017, 20:04 Uhr</time>
	<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name"></span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.morgenpost.de/img/incoming/crop212981521/4062606291-w820-cv16_9-q85/whatsapp.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop212981521/7667605063-w420-cv16_9-q85/whatsapp.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop212981521/5380242585-w640-cv16_9-q85/whatsapp.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop212981521/4062606291-w820-cv16_9-q85/whatsapp.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1513004361/img/placeholder.png" alt="Störung bei WhatsApp an Silvester 2017." title="Störung bei WhatsApp an Silvester 2017." width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Störung bei WhatsApp an Silvester 2017.<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;Marcus Schwarze (Screenshot)</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_rectangle'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
								</script>
							</div>
						</div>
						</div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_rectangle2'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
								</script>
							</div>
						</div>
						</div>
				<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker last-of-type">
						<div class="ad--marker-inner">
							<div id='oms_gpt_half_rectangle'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
								</script>
							</div>
						</div>
						</div>
				</div>
			</aside>
			<div class="article__body"  itemprop="articleBody">
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=St%C3%B6rung+bei+WhatsApp+%E2%80%93+ausgerechnet+an+Silvester%0Ahttps%3A%2F%2Fwww.morgenpost.de%2F212981531" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Störung bei WhatsApp – ausgerechnet an Silvester" data-shortend-url="https://www.morgenpost.de/212981531?__pwh=g2xloGgVaEYgAw6aoySUtw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Störung bei WhatsApp – ausgerechnet an Silvester" data-shortend-url="https://www.morgenpost.de/212981531">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Störung bei WhatsApp – ausgerechnet an Silvester" data-shortend-url="https://www.morgenpost.de/212981531">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(212981531)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    if (data.share !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
<script type="text/javascript">
            <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "https://ssl-mopo.met.vgwort.de/na/625127d4b8024e4ababdd90717dfff88";
            });
            //-->
        </script>
    <p class="p_1">Der Mesengerdienst WhatsApp war am frühen Silvesterabend unter anderem in Deutschland gestört. Anwender konnten keine Verbindung herstellen und keine Nachrichten versenden. Bei dem Portal <a name="_art_link_" href="http://xn--allestrungen-9ib.de/stoerung/whatsapp">allestörungen.de</a> häuften sich die entsprechenden Hinweise von Nutzern.</p><!-- Ende Absatz 0 -->
<div id="oms_intext_container"><p class="p_2"><strong>Update:</strong> Gegen 21 Uhr ging die Zahl der Störungsmeldungen bei allestörungen.de rapide zurück. Auch im Test der Berliner Morgenpost stand der Dienst wieder zur Verfügung.</p></div><!-- Ende Absatz 1 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-prefix">(</span>
            <span class="author-info__name-text" itemprop="name">msc</span>
                <span class="author-info__name-suffix">)</span>
            </address>
    </div>
<!-- XHTML-Widget 208271699 - Start -->
            <center><small class="small-print__copy">© Berliner Morgenpost 2017 – Alle Rechte vorbehalten.</small></center><!-- XHTML-Widget 208271699 - End -->
        <!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 60px;"></div><!-- XHTML-Widget 207546069 - End -->
        </div>
		</article>

        <!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/212981531" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        <script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_content_unten_820_200_y" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_content_unten_820_200_y'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_content_unten_820_200_y')});
								</script>
							</div>
						</div>
						</div>
				</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="cross-heading">
    <h3 class="cross-heading__headline">Meistgelesene</h3></div>
<!-- catch needed till next deploy (tld) -->
<div class="content-double ">
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=212981531&sec=5117">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212980915" >
        <a href="https://www.morgenpost.de/berlin/article212980915/Live-Ticker-So-feiert-Berlin-Silvester-2017.html"  title="++ Live-Ticker: So feiert Berlin Silvester 2017" data-tracking="contentteaser - teaser | 1" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Jahreswechsel</span>
                        <span itemprop="name" content="++ Live-Ticker: So feiert Berlin Silvester 2017" class="teaser__headline">++ Live-Ticker: So feiert Berlin Silvester 2017</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212979449" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article212979449/Mann-schiesst-Boeller-auf-Polizisten-Menge-feuert-ihn-an.html"  title="Mann schießt Böller auf Polizisten, Menge feuert ihn an" data-tracking="contentteaser - teaser | 2" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Schöneberg</span>
                        <span itemprop="name" content="Mann schießt Böller auf Polizisten, Menge feuert ihn an" class="teaser__headline">Mann schießt Böller auf Polizisten, Menge feuert ihn an</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212980335" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article212980335/Starker-Rauch-Zugverkehr-am-Bahnhof-Zoo-unterbrochen.html"  title="Feuer auf Baustelle ausgebrochen, Bahnhof Zoo evakuiert" data-tracking="contentteaser - teaser | 3" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Rauchentwicklung</span>
                        <span itemprop="name" content="Feuer auf Baustelle ausgebrochen, Bahnhof Zoo evakuiert" class="teaser__headline">Feuer auf Baustelle ausgebrochen, Bahnhof Zoo evakuiert</span>
                        </div>

                    </a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=208271687&view=teaser&art=212981531&sec=5117">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212981647" >
        <a href="https://www.morgenpost.de/berlin/article212981647/Welcome-2018-in-Berlin-Wirbel-um-ein-Zelt-fuer-Frauen.html"  title="&#034;Welcome 2018&#034; in Berlin - Wirbel um ein Zelt für Frauen" data-tracking="contentteaser - teaser | 4" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Jahreswechsel</span>
                        <span itemprop="name" content="„Welcome 2018“ in Berlin - Wirbel um ein Zelt für Frauen" class="teaser__headline">„Welcome 2018“ in Berlin - Wirbel um ein Zelt für Frauen</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212979941" >
        <a href="https://www.morgenpost.de/berlin/article212979941/Frau-in-Wedding-getoetet-Zwei-Festnahmen-in-Schoenefeld.html"  title="Frau in Wedding getötet: Zwei Festnahmen in Schönefeld" data-tracking="contentteaser - teaser | 5" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Mordverdacht</span>
                        <span itemprop="name" content="Frau in Wedding getötet: Zwei Festnahmen in Schönefeld" class="teaser__headline">Frau in Wedding getötet: Zwei Festnahmen in Schönefeld</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212974289" >
        <a href="https://www.morgenpost.de/berlin/article212974289/An-Silvester-werden-einige-Kieze-zu-No-Go-Areas.html"  title="An Silvester werden einige Kieze zu No-Go-Areas " data-tracking="contentteaser - teaser | 6" data-widget="Teaser Meistgelesene - Neues Artikellayout [BMO]"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Böllern in Berlin</span>
                        <span itemprop="name" content="An Silvester werden einige Kieze zu No-Go-Areas" class="teaser__headline">An Silvester werden einige Kieze zu No-Go-Areas</span>
                        </div>

                    </a>
</article>
</li></ul></div>
</div>
</div>
</div>
</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_content_unten_940_182_y" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
						<div class="ad--marker-inner">
							<div id='oms_gpt_content_unten_940_182_y'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_content_unten_940_182_y')});
								</script>
							</div>
						</div>
						</div>
				</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-double ">
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid4" data-url="https://www.morgenpost.de/?widgetid=208271683&view=teaser&art=212981531&sec=5117">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212980335" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article212980335/Starker-Rauch-Zugverkehr-am-Bahnhof-Zoo-unterbrochen.html"  title="Feuer auf Baustelle ausgebrochen, Bahnhof Zoo evakuiert" data-tracking="contentteaser - teaser | 7" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Feuer auf Baustelle ausgebrochen, Bahnhof Zoo evakuiert" class="teaser__headline">Feuer auf Baustelle ausgebrochen, Bahnhof Zoo evakuiert</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212980021" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article212980021/Feuer-in-Gesundbrunnen-Einsatzkraefte-entdecken-tote-Person.html"  title="Feuer in Gesundbrunnen: Einsatzkräfte entdecken tote Person" data-tracking="contentteaser - teaser | 8" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Feuer in Gesundbrunnen: Einsatzkräfte entdecken tote Person" class="teaser__headline">Feuer in Gesundbrunnen: Einsatzkräfte entdecken tote Person</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212979863" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article212979863/Mann-schiesst-Nachbarn-mit-Luftdruckgewehr-in-den-Hintern.html"  title="Mann schießt Nachbarn mit Luftdruckgewehr in den Hintern" data-tracking="contentteaser - teaser | 9" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Mann schießt Nachbarn mit Luftdruckgewehr in den Hintern" class="teaser__headline">Mann schießt Nachbarn mit Luftdruckgewehr in den Hintern</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212979513" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article212979513/Streit-vor-Imbiss-eskaliert-Duo-sticht-28-Jaehrigen-nieder.html"  title="Streit vor Imbiss eskaliert: Duo sticht 28-Jährigen nieder" data-tracking="contentteaser - teaser | 10" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Streit vor Imbiss eskaliert: Duo sticht 28-Jährigen nieder" class="teaser__headline">Streit vor Imbiss eskaliert: Duo sticht 28-Jährigen nieder</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212979449" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article212979449/Mann-schiesst-Boeller-auf-Polizisten-Menge-feuert-ihn-an.html"  title="Mann schießt Böller auf Polizisten, Menge feuert ihn an" data-tracking="contentteaser - teaser | 11" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Mann schießt Böller auf Polizisten, Menge feuert ihn an" class="teaser__headline">Mann schießt Böller auf Polizisten, Menge feuert ihn an</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212977153" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article212977153/Streit-eskaliert-Maenner-mit-Messer-verletzt.html"  title="Streit in Friseursalon eskaliert: Männer mit Messer verletzt" data-tracking="contentteaser - teaser | 12" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Streit in Friseursalon eskaliert: Männer mit Messer verletzt" class="teaser__headline">Streit in Friseursalon eskaliert: Männer mit Messer verletzt</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212977029" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article212977029/Zwei-Tankstellen-in-Berlin-mit-Schusswaffen-ueberfallen.html"  title="Räuber überfallen zwei Berliner Tankstellen mit Schusswaffe" data-tracking="contentteaser - teaser | 13" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Räuber überfallen zwei Berliner Tankstellen mit Schusswaffe" class="teaser__headline">Räuber überfallen zwei Berliner Tankstellen mit Schusswaffe</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212976901" >
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article212976901/Polizeiwagen-kollidiert-mit-Auto-fuenf-Verletzte.html"  title="Polizeiwagen kracht in Auto - fünf Verletzte" data-tracking="contentteaser - teaser | 14" data-widget="Teaser Polizeimeldungen - Neues Artikellayout [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Polizeiwagen kracht in Auto - fünf Verletzte" class="teaser__headline">Polizeiwagen kracht in Auto - fünf Verletzte</span>
                        </div>

                    </a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid5" data-url="https://www.morgenpost.de/?widgetid=208271681&view=teaser&art=212981531&sec=5117">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212981647" >
        <a href="https://www.morgenpost.de/berlin/article212981647/Welcome-2018-in-Berlin-Wirbel-um-ein-Zelt-fuer-Frauen.html"  title="&#034;Welcome 2018&#034; in Berlin - Wirbel um ein Zelt für Frauen" data-tracking="contentteaser - teaser | 15" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="„Welcome 2018“ in Berlin - Wirbel um ein Zelt für Frauen" class="teaser__headline">„Welcome 2018“ in Berlin - Wirbel um ein Zelt für Frauen</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212981629" >
        <a href="https://www.morgenpost.de/kultur/tv/article212981629/Roberto-Blanco-vergisst-offenbar-Text-seines-groessten-Hits.html"  title="Roberto Blanco vergisst offenbar Text seines größten Hits" data-tracking="contentteaser - teaser | 16" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Roberto Blanco stolpert über Text seines größten Hits" class="teaser__headline">Roberto Blanco stolpert über Text seines größten Hits</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212981565" >
        <a href="https://www.morgenpost.de/vermischtes/article212981565/WhatsApp-Stoerungen-beim-Messengerdienst-an-Silvester.html"  title="WhatsApp: Störungen beim Messengerdienst an Silvester" data-tracking="contentteaser - teaser | 17" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="WhatsApp: Störungen beim Messengerdienst an Silvester" class="teaser__headline">WhatsApp: Störungen beim Messengerdienst an Silvester</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212981531" >
        <a href="https://www.morgenpost.de/berlin/article212981531/Stoerung-bei-WhatsApp-ausgerechnet-an-Silvester.html"  title="Störung bei WhatsApp – ausgerechnet an Silvester" data-tracking="contentteaser - teaser | 18" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Störung bei WhatsApp – ausgerechnet an Silvester" class="teaser__headline">Störung bei WhatsApp – ausgerechnet an Silvester</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212980941" >
        <a href="https://www.morgenpost.de/vermischtes/article212980941/Bericht-Mehrere-US-Polizisten-bei-Denver-niedergeschossen.html"  title="Schüsse auf Polizisten bei Denver – ein Toter und Verletzte" data-tracking="contentteaser - teaser | 19" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Schüsse auf Polizisten bei Denver – ein Toter" class="teaser__headline">Schüsse auf Polizisten bei Denver – ein Toter</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212981175" >
        <a href="https://www.morgenpost.de/politik/article212981175/Donald-Trump-regiert-Ein-rasendes-Jahr-und-seine-Folgen.html"  title="Donald Trump regiert: Ein rasendes Jahr und seine Folgen" data-tracking="contentteaser - teaser | 20" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Trump regiert: Ein rasendes Jahr und seine Folgen" class="teaser__headline">Trump regiert: Ein rasendes Jahr und seine Folgen</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212980915" >
        <a href="https://www.morgenpost.de/berlin/article212980915/Live-Ticker-So-feiert-Berlin-Silvester-2017.html"  title="++ Live-Ticker: So feiert Berlin Silvester 2017" data-tracking="contentteaser - teaser | 21" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="++ Live-Ticker: So feiert Berlin Silvester 2017" class="teaser__headline">++ Live-Ticker: So feiert Berlin Silvester 2017</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="212980853" >
        <a href="https://www.morgenpost.de/vermischtes/article212980853/Alte-Vorsaetze-neu-verpackt-So-kann-2018-nur-gut-werden.html"  title="Alte Vorsätze neu verpackt: So kann 2018 nur gut werden" data-tracking="contentteaser - teaser | 22" data-widget="Teaser Newsticker - neues Artikel Design [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Alte Vorsätze neu verpackt: So kann 2018 nur gut werden" class="teaser__headline">Alte Vorsätze neu verpackt: So kann 2018 nur gut werden</span>
                        </div>

                    </a>
</article>
</li></ul></div>
</div>
</div>
</div>
<!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End -->
        <!-- XHTML-Widget 212571085 - Start -->
            <script src="//a.teads.tv/page/77954/tag" async="true"></script><!-- XHTML-Widget 212571085 - End -->
        </main><footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/zeitung/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-1-1-2018.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-31-12-2017.html">Sonntag, 31.12.</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-30-12-2017.html">Samstag, 30.12.</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-29-12-2017.html">Freitag, 29.12.</a></li>
		<li><a href="https://www.morgenpost.de/zeitung/nachrichten-vom-28-12-2017.html">Donnerstag, 28.12.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://abo.morgenpost.de"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/story/tropical-islands/"  data-tracking="footer - menu - level 2 | 1">Tropical Islands</a>
</li>
	<li>
			<a href="http://get2card.de/bmo?utm_source=BMO&amp;utm_medium=redirect&amp;utm_campaign=BMO%20Kooperation"  data-tracking="footer - menu - level 2 | 2">Get2Card</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/article208042263/Helden-gesucht.html"  data-tracking="footer - menu - level 2 | 3">Hertha Helden App</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/story/kadewe/"  data-tracking="footer - menu - level 2 | 4">The New KaDeWe</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/170_Jahre_GASAG/"  data-tracking="footer - menu - level 2 | 5">170 Jahre GASAG</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/JalouCity/"  data-tracking="footer - menu - level 2 | 6">JalouCity</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Vattenfall/"  data-tracking="footer - menu - level 2 | 7">Pflanz was!</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/"  data-tracking="footer - menu - level 2 | 8">Stadler Rallye</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/article210756637/AIDAperla-Die-neue-Perle-im-Mittelmeer.html"  data-tracking="footer - menu - level 2 | 9">AIDAperla</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/juwelo"  data-tracking="footer - menu - level 2 | 10">Juwelo</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/article211301431/Klassik-Highlight-in-der-Waldbuehne.html"  data-tracking="footer - menu - level 2 | 11">Waldbühnenkonzert</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Berliner_Portraits/"  data-tracking="footer - menu - level 2 | 12">Berliner Portraits</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/specials/article212155817/Berliner-Wasser-schmeckt-nach-Zukunft.html"  data-tracking="footer - menu - level 2 | 13">Berliner Wasser</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://mediadaten.morgenpost.de/"  data-tracking="footer - menu - level 2 | 14">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen.morgenpost.de/"  data-tracking="footer - menu - level 2 | 15">Anzeige buchen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/jobs"  data-tracking="footer - menu - level 2 | 16">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/wohnung-mieten/"  data-tracking="footer - menu - level 2 | 17">Immobilien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="footer - menu - level 2 | 18">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="footer - menu - level 2 | 19">Ticketshop</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="footer - menu - level 2 | 20">Leserreisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/"  data-tracking="footer - menu - level 2 | 21">Gewinnspiele</a>
</li>
	<li>
			<a href="http://trauerportal.morgenpost.de"  data-tracking="footer - menu - level 2 | 22">Trauer</a>
</li>
	<li>
			<a href="http://magazinwelten.morgenpost.de"  data-tracking="footer - menu - level 2 | 23">Magazinwelten</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de"  data-tracking="footer - menu - level 2 | 24">Sonderthemen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/"  target="_blank" data-tracking="footer - menu - level 2 | 25">Anzeige schalten</a>
</li>
	<li>
			<a href="//www.morgenpost.de/services/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 26">E-Paper</a>
</li>
	<li>
			<a href="//abo.morgenpost.de"  target="_blank" data-tracking="footer - menu - level 2 | 27">Abo</a>
</li>
	<li>
			<a href="//www.morgenpost.de/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html"  target="_blank" data-tracking="footer - menu - level 2 | 28">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  data-tracking="footer - menu - level 2 | 29">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/newsticker/"  data-tracking="footer - menu - level 2 | 30">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/"  data-tracking="footer - menu - level 2 | 31">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/"  data-tracking="footer - menu - level 2 | 32">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/"  data-tracking="footer - menu - level 2 | 33">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/"  data-tracking="footer - menu - level 2 | 34">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="footer - menu - level 2 | 35">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/"  data-tracking="footer - menu - level 2 | 36">Brandenburg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/"  data-tracking="footer - menu - level 2 | 37">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/"  data-tracking="footer - menu - level 2 | 38">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="footer - menu - level 2 | 39">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/mauerfall/"  data-tracking="footer - menu - level 2 | 40">Mauerfall</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/kinderpost/"  data-tracking="footer - menu - level 2 | 41">Kinderpost</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/"  data-tracking="footer - menu - level 2 | 42">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/abgeordnetenhauswahl/"  data-tracking="footer - menu - level 2 | 43">Berlinwahl 2016</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.imwestenberlins.de"  target="_blank" data-tracking="footer - menu - level 2 | 44">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="footer - menu - level 2 | 45">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="footer - menu - level 2 | 46">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="footer - menu - level 2 | 47">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="footer - menu - level 2 | 48">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/"  data-tracking="footer - menu - level 2 | 49">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="footer - menu - level 2 | 50">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/"  data-tracking="footer - menu - level 2 | 51">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="footer - menu - level 2 | 52">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/"  data-tracking="footer - menu - level 2 | 53">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="footer - menu - level 2 | 54">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="footer - menu - level 2 | 55">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="footer - menu - level 2 | 56">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/"  data-tracking="footer - menu - level 2 | 57">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 58">Ausland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/bundestagswahl/"  data-tracking="footer - menu - level 2 | 59">Bundestagswahl</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/themen/air-berlin/"  data-tracking="footer - menu - level 2 | 60">Air Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="footer - menu - level 2 | 61">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 62">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 63">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="footer - menu - level 2 | 64">Steuern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/themen/tagesgeldkonto/"  data-tracking="footer - menu - level 2 | 65">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="footer - menu - level 2 | 66">Börsendaten</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersenberichte/"  data-tracking="footer - menu - level 2 | 67">Börsenberichte</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/"  data-tracking="footer - menu - level 2 | 68">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/"  data-tracking="footer - menu - level 2 | 69">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/"  data-tracking="footer - menu - level 2 | 70">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/"  data-tracking="footer - menu - level 2 | 71">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/"  data-tracking="footer - menu - level 2 | 72">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/"  data-tracking="footer - menu - level 2 | 73">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="footer - menu - level 2 | 74">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 75">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 76">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/"  data-tracking="footer - menu - level 2 | 77">Leichtathletik EM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/olympia/"  data-tracking="footer - menu - level 2 | 78">Olympia</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 79">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/"  data-tracking="footer - menu - level 2 | 80">Live-Ticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/themen/nachwuchssportler/"  data-tracking="footer - menu - level 2 | 81">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="footer - menu - level 2 | 82">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/"  data-tracking="footer - menu - level 2 | 83">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://kino.morgenpost.de/berlin/"  data-tracking="footer - menu - level 2 | 84">Kino</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-history/"  data-tracking="footer - menu - level 2 | 85">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/"  data-tracking="footer - menu - level 2 | 86">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/"  data-tracking="footer - menu - level 2 | 87">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="footer - menu - level 2 | 88">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/"  data-tracking="footer - menu - level 2 | 89">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="footer - menu - level 2 | 90">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="footer - menu - level 2 | 91">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="footer - menu - level 2 | 92">Gedächtnistraining</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="footer - menu - level 2 | 93">Web &amp; Technik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/"  data-tracking="footer - menu - level 2 | 94">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/"  data-tracking="footer - menu - level 2 | 95">Nah</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/kleine-fluchten/"  data-tracking="footer - menu - level 2 | 96">Kleine Fluchten</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/leserreisen/"  data-tracking="footer - menu - level 2 | 97">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="footer - menu - level 2 | 98">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="footer - menu - level 2 | 99">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/lifestyle/fashionweek/"  data-tracking="footer - menu - level 2 | 100">Fashionweek</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/"  data-tracking="footer - menu - level 2 | 101">Mode</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/design/"  data-tracking="footer - menu - level 2 | 102">Design</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/wohnen/"  data-tracking="footer - menu - level 2 | 103">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/beauty/"  data-tracking="footer - menu - level 2 | 104">Beauty</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="footer - menu - level 2 | 105">Clubbing</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/"  data-tracking="footer - menu - level 2 | 106">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/datenschutz/article205296321/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/datenschutz/article205294561/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigen.morgenpost.de/"  target="_blank" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="http://mediadaten.morgenpost.de/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/datenschutz/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2017 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer no-ad--marker">
						<div class="ad--marker-inner">
							<div id='oms_gpt_outofpage'>
								<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
								</script>
							</div>
						</div>
						</div>
				<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/datenschutz/article205296321/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<!-- catch needed till next deploy (tld) -->
<div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 211469257 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>
.back-to-home-preview--header {
	padding: 1em;
}

.back-to-home-preview--logo {
	text-align: center;
}

.back-to-home-preview--logo img {
	width: 40%;
	margin-top: 0.5em;
}

@media screen and (max-width: 47.9375em) {
	.back-to-home-preview--header {
		padding: 0.5em;
		border-bottom: 1px solid #333;
	}

	.back-to-home-preview--logo img {
		width: 75%;
	}
}
</style><!-- XHTML-Widget 211469257 - End -->
        <div class=" content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content ">
			<a href="https://www.morgenpost.de/berlin/article212980915/Live-Ticker-So-feiert-Berlin-Silvester-2017.html"  title="++ Live-Ticker: So feiert Berlin Silvester 2017" class="teaser__link" data-tracking="contentteaser - opener_standard | 1"><h2 class="teaser__header">
					<span class="teaser__kicker">Jahreswechsel</span>
		<span class="teaser__headline">++ Live-Ticker: So feiert Berlin Silvester 2017</span>
				</h2>
                <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop212981601/3835758642-w420-cv23_11-q85/14973E005319842E.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop212981601/2273533586-w640-cv23_11-q85/14973E005319842E.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop212981601/2472223951-w940-cv23_11-q85/14973E005319842E.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.morgenpost.de/resources/1513004361/img/placeholder.png" alt="Rund um die Hauptbühne war kaum noch ein Durchkommen möglich." title="Rund um die Hauptbühne war kaum noch ein Durchkommen möglich." width="940" height="450" class=""/>
                            </picture>
                        </a>
<div class="teaser__body">
					<p>	Party, Böller, Feuerwerk: So feiert Berlin! Die größte Party steigt auf der Festmeile am Brandenburger Tor. Das und mehr im Live-Ticker&nbsp;<a href="https://www.morgenpost.de/berlin/article212980915/Live-Ticker-So-feiert-Berlin-Silvester-2017.html"  title="++ Live-Ticker: So feiert Berlin Silvester 2017" class="more" data-tracking="contentteaser - opener_standard | 2">mehr</a></p>
				</div>
			</article>

	</div>

</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<script>

    jQuery(document).ready(function() {
        jQuery(".back-to-home").backToHome({
            timetoredirect: "500",
            previewOpacity: "0.5",
            previewCustomClass: "custom-article_preview",
            disableRedirect: false,
            showButtonUpscroll: false,
            fadeOutDelay : 2500
        });
    });

</script>
<!-- XHTML-Widget 211465481 - Start -->
            <style>
@media screen and (max-width: 47.9375em) {
	.custom-article_preview .header-top {
		position: relative;
	}

	.back-to-home .radial-progress .inset .inset-text {
    		    margin-top: -1.5em;
	}
}

</style><!-- XHTML-Widget 211465481 - End -->
        <aside class="inline-block--wide" data-widget="FDC-1816">
			<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal"></div>

    <!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End --><!-- Seite generiert am 01.01.2018 um 00:21:55 in 429ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.9-2017-12-11-1540 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
            jQuery(".g-recaptcha").each(function (index, el) {
                if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
                    var captcha = grecaptcha.render(el, {
                        "sitekey": "6LcvABwUAAAAAL4ao_peXktyXjRm0iOr24q4qTMI",
                        "size": "invisible",
                        "badge": "inline",
                        "type": "image",
                        "callback": function () {
                            var cb = jQuery(el).attr("data-callback");
                            window[cb](captcha);
                        }
                    });

                }
            });
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>