<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>BVB-St&uuml;rmer Erling Haaland: Denke nicht &uuml;ber Wechsel nach - Berliner Morgenpost</title>
    <meta name="description" content="Erling Haaland ist der Torjäger des BVB. Im exklusiven Interview spricht er über sein Torgeheimnis und seine Zukunft bei Borussia Dortmund."/>
    <meta name="keywords" content="Dortmund,Tore,BVB,Corona,Stürmer,Spiel,Interview,Punkte,Familie,Medien"/>
        <script>var metaDataKeywords="Dortmund,Tore,BVB,Corona,St\u00FCrmer,Spiel,Interview,Punkte,Familie,Medien";</script>
        <meta name="author" content="Marian Laske und Sebastian Weßling"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/sport/fussball/bvb/erling-haaland-spricht-ueber-seine-zukunft-beim-bvb-id229388844.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.morgenpost.de/article229388844/Erling-Haaland-spricht-ueber-seine-Zukunft-beim-BVB.html"/>
        <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.morgenpost.de/resources/123456/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.morgenpost.de/resources/123456/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.morgenpost.de/resources/123456/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.morgenpost.de/resources/123456/js/plugins.min.js"></script>
<script src="https://www.morgenpost.de/resources/123456/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<link rel="amphtml" href="https://www.morgenpost.de/article229388844/Erling-Haaland-spricht-ueber-seine-Zukunft-beim-BVB.html?service=amp"/> 
<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta property="og:title" content="BVB-St&uuml;rmer Erling Haaland: Denke nicht &uuml;ber Wechsel nach"/> 
<meta property="og:description" content="Erling Haaland ist der Torjäger des BVB. Im exklusiven Interview spricht er über sein Torgeheimnis und seine Zukunft bei Borussia Dortmund."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="https://www.morgenpost.de/article229388844/Erling-Haaland-spricht-ueber-seine-Zukunft-beim-BVB.html"/> 
<meta property="og:image" content="https://img.morgenpost.de/img/incoming/crop229150482/8196157117-w820-cv16_9-q85-fnov-fpi227770075-fpotr/BVB-Stuermer-Erling-Haaland-Borussia-Dortmund.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="46239931235, 1752723365012425, 646247608824491, 1184449504904572, 933977569960282"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2020-06-26T12:09:00+02:00"/> 
<meta name="last-modified" content="2020-06-26T14:06:11+02:00"/> 
<meta name="news_keywords" content="Dortmund,Tore,BVB,Corona,Stürmer,Spiel,Interview,Punkte,Familie,Medien"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 212469909 - Start -->
            <meta name="google-site-verification" content="hxh_e0y-V3lq7lqJvmTs0Y5SOfildFuikXogQDUw0ec"/>
<meta name="google-site-verification" content="zP1ol4snTq6BhBitNLpCdm0pkw50DebtI8kIe5oDtHc"/><!-- XHTML-Widget 212469909 - End -->
        <!-- XHTML-Widget 205311347 - Start -->
            <meta name="google-site-verification" content="X0zc27WK3-b5MZX7jD5L1vCy8m5jj-P7HBgp3jPGKhc"/><!-- XHTML-Widget 205311347 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.morgenpost.de\/article229388844\/Erling-Haaland-spricht-ueber-seine-Zukunft-beim-BVB.html','pageCategory':'Home','pageCategory02':'','pageCategory03':'','sectionId':'1304','sectionId02':'','sectionId03':'','pageAGOF-IVW':'bmo-home-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229388844','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'BVB-St\u00FCrmer Erling Haaland: Denke nicht \u00FCber Wechsel nach','pageTitleOriginal':'BVB-Star Haaland: \"Ich will nciht immer nur Zweiter werden\"','pageDescription':'Erling Haaland ist der Torj\u00E4ger des BVB. Im exklusiven Interview spricht er \u00FCber sein Torgeheimnis und seine Zukunft bei Borussia Dortmund.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Organisationen\/BVB|Orte\/Dortmund|Vermarktung\/Tore|Themen\/St\u00FCrmer|Themen\/Corona|Orte\/Trainer|Themen\/Spiel|Themen\/Interview|Themen\/Punkte|Orte\/Familie|Organisationen\/Zukunft|Organisationen\/Medien|Organisationen\/Zeit|Organisationen\/Spiele|Organisationen\/Arbeit|Organisationen\/Borussia Dortmund|Organisationen\/Borussia|Themen\/Familie|Themen\/Borussia Dortmund|Vermarktung\/Familie','pageHashtags':'','pageTags':'Dortmund, Tore, BVB, Corona, St\u00FCrmer, Spiel, Interview, Punkte, Familie, Medien, Zeit, Spiele, Arbeit, Familie, Familie, Arbeit, S\u00FCdtrib\u00FCne, Deutsch, Trainer, Winter, Zukunft, Borussia Dortmund, Borussia, Borussia Dortmund','pageFirstPublished':'2020-06-25 17:13:26','pagePublished':'2020-06-26 12:09:00','pageModified':'2020-06-26 14:06:11','daysSincePublished':'1','pageDate':'2020-06-26','pageDay':'26','pageMonth':'06','pageYear':'2020','pageAuthor':'Marian Laske und Sebastian We\u00DFling','pageSource':'ece-auto-gen','isPaidContent':'true','pageLengthWords':'1645','characterLength':'8516','pagePictures':'4','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'true','internalLink_count':'1','externalLink_count':'1','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.waz.de/sport/fussball/bvb/erling-haaland-spricht-ueber-seine-zukunft-beim-bvb-id229388844.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T3B8J7M');</script>
    <!-- End Google Tag Manager -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','${cxensesiteid}');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script>(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script>var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script type="text/javascript">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=homepage';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","5PZzdvcIfX"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/BMO/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213458299 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/EF72MzEQT5TcwBnS5.js" async></script><!-- XHTML-Widget 213458299 - End -->
        <style>.article--paywall .article__header__intro__text{max-height:inherit}.article--paywall .article__header__intro__text:after{display:none}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}</style>
<!-- XHTML-Widget 227321057 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227321057 - End -->
        <!-- XHTML-Widget 216751555 - Start -->
            <script>jQuery(document).ready(function(){jQuery(".ispayedcontent").each(function(index){if(!jQuery(this).find("span.spacer").length){jQuery(this).addClass("not-paid-article");}});});</script>

<style>.ispayedcontent.not-paid-article:after{display:none}</style><!-- XHTML-Widget 216751555 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 210591203 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/morgenpost.js" async="async"></script><!-- XHTML-Widget 210591203 - End -->
        <!-- XHTML-Widget 217479681 - Start -->
            <script type='text/javascript'>var yieldlove_site_id="morgenpost.de_d_article";</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?morgenpost.de_d_article'></script><!-- XHTML-Widget 217479681 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.morgenpost.de",oms_zone="homepage";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_morgenpost/homepage/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_homepage").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_morgenpost/homepage/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_homepage").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineSlot("/39216077/sta_morgenpost/homepage/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_homepage").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_morgenpost/homepage/mr1",[[300,250],[300,600]],"mr1_homepage").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_morgenpost/homepage/mr2",[300,250],"mr2_homepage").addService(googletag.pubads()).setTargeting("pos","mr2");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_morgenpost/homepage/halfmr1",[300,125],"halfmr1_homepage").addService(googletag.pubads()).setTargeting("pos","halfmr1");});googletag.cmd.push(function(){gptAdSlots[6]=googletag.defineSlot("/39216077/sta_morgenpost/homepage/inimage",[10,10],"inimage_homepage").addService(googletag.pubads()).setTargeting("pos","inimage");});googletag.cmd.push(function(){gptAdSlots[7]=googletag.defineSlot("/39216077/sta_morgenpost/homepage/po1",[300,400],"po1_homepage").addService(googletag.pubads()).setTargeting("pos","po1");});googletag.cmd.push(function(){gptAdSlots[8]=googletag.defineSlot("/39216077/sta_morgenpost/homepage/bibo2",[800,250],"bibo2_homepage").addService(googletag.pubads()).setTargeting("pos","bibo2");});googletag.cmd.push(function(){gptAdSlots[9]=googletag.defineSlot("/39216077/sta_morgenpost/homepage/sb2",[[940,150],[940,100],[728,90],[800,250]],"sb2_homepage").addService(googletag.pubads()).setTargeting("pos","sb2");});googletag.cmd.push(function(){gptAdSlots[10]=googletag.defineOutOfPageSlot("/39216077/sta_morgenpost/homepage/outofpage","outofpage_homepage").addService(googletag.pubads()).setTargeting("pos","outofpage");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["BE"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Berlin","Sport","Hertha","Politik","Tegel","Senat","BER","Wirtschaft","Kultur","Museen","Wetter","Berliner Morgenpost","App-Store","iPad","iTunes","Apple","iPhone"]},{"key":"loknewsid","value":"229388844"},{"key":"lokseite","value":"vt"},{"key":"loktitel","value":"bmo"},{"key":"paid","value":"true"},{"key":"tag","value":["Dortmund","Tore","BVB","Corona","Stürmer","Spiel","Interview","Punkte","Familie","Medien","Zeit","Spiele","Arbeit","Familie","Familie","Arbeit","Südtribüne","Deutsch","Trainer","Winter","Zukunft","Borussia Dortmund","Borussia","Borussia Dortmund"]},{"key":"wp","value":"homepage"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Berlin","Sport","Hertha","Politik","Tegel","Senat","BER","Wirtschaft","Kultur","Museen","Wetter","Berliner Morgenpost","App-Store","iPad","iTunes","Apple","iPhone"]},{"key":"loknewsid","value":"229388844"},{"key":"lokseite","value":"vt"},{"key":"loktitel","value":"bmo"},{"key":"paid","value":"true"},{"key":"tag","value":["Dortmund","Tore","BVB","Corona","Stürmer","Spiel","Interview","Punkte","Familie","Medien","Zeit","Spiele","Arbeit","Familie","Familie","Arbeit","Südtribüne","Deutsch","Trainer","Winter","Zukunft","Borussia Dortmund","Borussia","Borussia Dortmund"]},{"key":"wp","value":"homepage"}];</script>
                    <meta name="robots" content="noarchive"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bmo">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-T3B8J7M&pageType=Artikel&pageUrl=https:\/\/www.morgenpost.de\/article229388844\/Erling-Haaland-spricht-ueber-seine-Zukunft-beim-BVB.html&pageCategory=Home&pageCategory02=&pageCategory03=&sectionId=1304&sectionId02=&sectionId03=&pageAGOF-IVW=bmo-home-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229388844&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=BVB-St\u00FCrmer Erling Haaland: Denke nicht \u00FCber Wechsel nach&pageTitleOriginal=BVB-Star Haaland: \" Ich will nciht immer nur Zweiter werden\"&pageDescription=Erling Haaland ist der Torj\u00E4ger des BVB. Im exklusiven Interview spricht er \u00FCber sein Torgeheimnis und seine Zukunft bei Borussia Dortmund.&pageKeywords=&pageHashtags=&pageTags=Dortmund, Tore, BVB, Corona, St\u00FCrmer, Spiel, Interview, Punkte, Familie, Medien, Zeit, Spiele, Arbeit, Familie, Familie, Arbeit, S\u00FCdtrib\u00FCne, Deutsch, Trainer, Winter, Zukunft, Borussia Dortmund, Borussia, Borussia Dortmund&pagePublished=2020-06-26 12:09:00&pageModified=2020-06-26 14:06:11&pageDate=2020-06-26&pageDay=26&pageMonth=06&pageYear=2020&pageAuthor=Marian Laske und Sebastian We\u00DFling&pageSource=ece-auto-gen&isPaidContent=true&pageLengthWords=1645&pagePictures=4&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229388844&amp;type=article&amp;ctxId=1304&amp;pubId=8&amp;cat=news&amp;meta=&amp;title=BVB-St%C3%BCrmer+Erling+Haaland%3A+Denke+nicht+%C3%BCber+Wechsel+nach&amp;url=https%3A%2F%2Fwww.morgenpost.de%2Farticle229388844%2FErling-Haaland-spricht-ueber-seine-Zukunft-beim-BVB.html" width="1" height="1" alt="" style="display: none;"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"morgpost","cp":"bmo-home-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 206944685 - Start -->
            <div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br/>
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>jQuery(document).ready(function(){jQuery(".abo-logout").logoutLayer();});</script><!-- XHTML-Widget 206944685 - End -->
        <div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">function loginLightbox(){openLayer({"method":"POST","showMobileInline":true,"url":"https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=229388844&sec=1304"});if(!jQuery.utils.isDesktopByWidth()){jQuery("#header-top-abo").addClass("header-top-abo--closed");}}function logout(){eraseCookie("fpcacc");eraseCookie("pcst");eraseCookie("pcst_pc");eraseCookie("pcst_ep");eraseCookie("pcst_rid");eraseCookie("pclld");eraseCookie("pcsi");eraseCookie("login-popup");try{jQuery.ajax({url:"https://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=229388844&sec=1304",type:"POST",success:function(result){document.getElementById("logoutResponseContainer").innerHTML=result;window.setTimeout(function(){reloadPage();},1000);},error:function(){reloadPage();}});}catch(e){reloadPage();}}var si=readCookie('pcsi');var doUpdate=false;window.fdpConfig={pc:"",ep:"BM9730",rid:"",updateAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=229388844&sec=1304",updateRidAjaxUrl:"https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=229388844&sec=1304",pianoResources:[]};function update_login(si){updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=229388844&sec=1304&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_pc",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update&art=229388844&sec=1304&pcsi="+si+"&rst=BM9730";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_ep",result,28);}});updateURL="https://www.morgenpost.de/?widgetid=205272845&view=login_update_rid&art=229388844&sec=1304&pcsi="+si+"&rst=";jQuery.ajax({url:updateURL,success:function(result){createCookie("pcst_rid",result,28);}});createCookie('pclld',todayStr,28);}if(si||doUpdate){var last=readCookie('pclld');var today=new Date();var d=today.getDate();var m=today.getMonth()+1;var y=today.getFullYear();var todayStr=''+y+(m<10?'0'+m:m)+(d<10?'0'+d:d);if(doUpdate||!last||todayStr>last){if(!si){var ssoidURL="https://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=229388844&sec=1304";jQuery.ajax({url:ssoidURL,type:"POST",success:function(result){si=result;createCookie("pcsi",si,28);update_login(si);}});}else{update_login(si);}}}window.epaperTokenizerUrl='https://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=229388844&sec=1304';window.epaperLoginURL='https://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=229388844&sec=1304';</script>

<!-- FDC-2765: get dfp configuration from widget and/or section parameters -->
<script type="text/javascript">window.galleryLightbox=function(galleryId){if(galleryId){openLayer({'method':'GET','url':'https://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=229388844&sec=1304'+'&galleryId='+galleryId+'&dfpAdRefresh='+encodeURIComponent('0')+'&dfpNetworkId='+encodeURIComponent('39216077')+'&dfpZone='+encodeURIComponent('homepage')+'&dfpSite='+encodeURIComponent('sta_morgenpost')+'&dfpSlotName='+encodeURIComponent('sb_gallery_top')+'&dfpSlotSize='+encodeURIComponent('[[728,90]]')});}}</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.morgenpost.de\/article229388844\/Erling-Haaland-spricht-ueber-seine-Zukunft-beim-BVB.html"
            },
            "datePublished": "2020-06-26T12:09:00+0200",
            "dateModified" : "2020-06-26T14:06:11+0200",
            "headline": "BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach",
            "keywords":[""],
            "description": "Erling Haaland ist der Torjäger des BVB. Im exklusiven Interview spricht er über sein Torgeheimnis und seine Zukunft bei Borussia Dortmund.",
            "alternativeHeadline" : "BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Berliner Morgenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.morgenpost.de\/resources\/123456\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.morgenpost.de\/img\/incoming\/crop229150482\/8614224028-w1200-cv3_2-q85\/BVB-Stuermer-Erling-Haaland-Borussia-Dortmund.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Marian Laske und Sebastian Weßling"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Organisationen/BVB|Orte/Dortmund|Vermarktung/Tore|Themen/Stürmer|Themen/Corona|Orte/Trainer|Themen/Spiel|Themen/Interview|Themen/Punkte|Orte/Familie|Organisationen/Zukunft|Organisationen/Medien|Organisationen/Zeit|Organisationen/Spiele|Organisationen/Arbeit|Organisationen/Borussia Dortmund|Organisationen/Borussia|Themen/Familie|Themen/Borussia Dortmund|Vermarktung/Familie",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"bmo","pageSourcePublication":"nrw-multiconfig","pageTitle":"BVB-St\u00FCrmer Erling Haaland: Denke nicht \u00FCber Wechsel nach","pageContent":"frei","pageURL":"https://www.morgenpost.de/article229388844/Erling-Haaland-spricht-ueber-seine-Zukunft-beim-BVB.html","pageArticleID":"229388844","pageDate":"2020-06-26T12:09:00MESZ","pageAuthor":"Marian Laske und Sebastian We\u00DFling","pageCategory":"Home","pageCategory02":"","pageCategory03":"","pageSource":"ece-auto-gen","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Dortmund");tags.push("Tore");tags.push("BVB");tags.push("Corona");tags.push("St\u00FCrmer");tags.push("Spiel");tags.push("Interview");tags.push("Punkte");tags.push("Familie");tags.push("Medien");tags.push("Zeit");tags.push("Spiele");tags.push("Arbeit");tags.push("Familie");tags.push("Familie");tags.push("Arbeit");tags.push("S\u00FCdtrib\u00FCne");tags.push("Deutsch");tags.push("Trainer");tags.push("Winter");tags.push("Zukunft");tags.push("Borussia Dortmund");tags.push("Borussia");tags.push("Borussia Dortmund");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-06-26T12:09:00MESZ"]);tp.push(["setContentAuthor","Marian Laske und Sebastian We\u00DFling"]);tp.push(["setContentSection","ece_frontpage"]);tp.push(["setContentId","229388844"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Berliner Morgenpost"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.morgenpost.de/resources/123456/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_homepage')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_homepage')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigenberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeige buchen</a>
</li>			
			</ul></nav>
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top header-top-paywall">
    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <a href="/plus/" class="header-top-button header-top-button--abonement js-tploader">
        <span class="header-top-abo-text">Registrieren</span>
    </a>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<a href="https://www.morgenpost.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
                <span class="portalname--text">
                        Berliner Morgenpost</span>
            </span>
        </div>
		<img load="lazy" lazyload="1" src="https://www.morgenpost.de/resources/123456/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
<button class="nav-main-toggle"></button>

    <a href="https://www.morgenpost.de/suche/" title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
        </a>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.morgenpost.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<aside class="inline-block--wide" data-widget="FDC-1816: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside><nav class="nav-main " id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/infografik/" data-tracking="menu - main - level 2 | 1">Infografik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/newsticker/" data-tracking="menu - main - level 2 | 2">Newsticker</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/" data-tracking="menu - main - level 2 | 3">Interaktiv</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bilder/" data-tracking="menu - main - level 2 | 4">Bildergalerien</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/videos/" data-tracking="menu - main - level 2 | 5">Videos</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/interaktiv/spiele/" data-tracking="menu - main - level 2 | 6">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/berlin/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="http://mail.morgenpost.de/f/161911-190814/" data-tracking="menu - main - level 2 | 7">Berlin-Newsletter</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/polizeibericht/" data-tracking="menu - main - level 2 | 8">Polizeibericht</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/flughafen-BER/" data-tracking="menu - main - level 2 | 9">Flughafen BER</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/familie/" data-tracking="menu - main - level 2 | 10">Familie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/schueler/" data-tracking="menu - main - level 2 | 11">Schüler</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/best-of-berlin/" data-tracking="menu - main - level 2 | 12">Best of Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berliner-helfen/" data-tracking="menu - main - level 2 | 13">Berliner helfen</a>
</li>
									<li>
										<a href="http://mail.morgenpost.de/f/161911-239729/" data-tracking="menu - main - level 2 | 14">Newletter Engagement</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 15">Berlin-Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/brandenburg/" data-tracking="menu - main - level 2 | 16">Brandenburg</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/bezirke/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 17">Im Westen Berlins</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" data-tracking="menu - main - level 2 | 18">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" data-tracking="menu - main - level 2 | 19">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/lichtenberg/" data-tracking="menu - main - level 2 | 20">Lichtenberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" data-tracking="menu - main - level 2 | 21">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/mitte/" data-tracking="menu - main - level 2 | 22">Mitte</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/neukoelln/" data-tracking="menu - main - level 2 | 23">Neukölln</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/pankow/" data-tracking="menu - main - level 2 | 24">Pankow</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/reinickendorf/" data-tracking="menu - main - level 2 | 25">Reinickendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/spandau/" data-tracking="menu - main - level 2 | 26">Spandau</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" data-tracking="menu - main - level 2 | 27">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" data-tracking="menu - main - level 2 | 28">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" data-tracking="menu - main - level 2 | 29">Treptow-Köpenick</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/interaktiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/politik/inland/" data-tracking="menu - main - level 2 | 30">Inland</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/politik/ausland/" data-tracking="menu - main - level 2 | 31">Ausland</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="http://mail.morgenpost.de/f/161911-239708/" data-tracking="menu - main - level 2 | 32">Newsletter Wirtschaft</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin-aktuell/startups/" data-tracking="menu - main - level 2 | 33">Start-Ups Berlin</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/finanzen/" data-tracking="menu - main - level 2 | 34">Finanzen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/karriere/" data-tracking="menu - main - level 2 | 35">Karriere</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 36">Presseportal</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/steuern/" data-tracking="menu - main - level 2 | 37">Steuern</a>
</li>
									<li>
										<a href="/themen/tagesgeldkonto/" data-tracking="menu - main - level 2 | 38">Tagesgeldkonto</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" data-tracking="menu - main - level 2 | 39">Börsendaten</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.morgenpost.de/sport/hertha/" data-tracking="menu - main - level 2 | 40">Hertha</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/union/" data-tracking="menu - main - level 2 | 41">1. FC Union</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/eisbaeren/" data-tracking="menu - main - level 2 | 42">Eisbären</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/alba/" data-tracking="menu - main - level 2 | 43">Alba</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fuechse/" data-tracking="menu - main - level 2 | 44">Füchse</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/br-volleys/" data-tracking="menu - main - level 2 | 45">BR Volleys</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/berlinmarathon/" data-tracking="menu - main - level 2 | 46">Berlin-Marathon</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/fussball/" data-tracking="menu - main - level 2 | 47">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" data-tracking="menu - main - level 2 | 48">Fußball Bundesliga</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/" data-tracking="menu - main - level 2 | 49">Leichtathletik EM</a>
</li>
									<li>
										<a href="/sport/fussball-wm/" data-tracking="menu - main - level 2 | 50">Fußball-WM</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/sport/formel1/" data-tracking="menu - main - level 2 | 51">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/" data-tracking="menu - main - level 2 | 52">Live-Ticker</a>
</li>
									<li>
										<a href="/themen/nachwuchssportler/" data-tracking="menu - main - level 2 | 53">Nachwuchssportler des Monats</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" data-tracking="menu - main - level 2 | 54">Stars &amp; Promis</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/leute/" data-tracking="menu - main - level 2 | 55">Leute in Berlin</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/berlin-history/" data-tracking="menu - main - level 2 | 56">Berlin-History</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/kultur/tv/" data-tracking="menu - main - level 2 | 57">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/" data-tracking="menu - main - level 2 | 58">TV-Programm</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/web-wissen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/web-wissen/gesundheit/" data-tracking="menu - main - level 2 | 59">Gesundheit</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/ratgeber/" data-tracking="menu - main - level 2 | 60">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" data-tracking="menu - main - level 2 | 61">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" data-tracking="menu - main - level 2 | 62">Pollenflug</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/web-technik/" data-tracking="menu - main - level 2 | 63">Web &amp; Technik</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" data-tracking="menu - main - level 2 | 64">Gut gepflegt</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/reise/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.morgenpost.de/reise/fern/" data-tracking="menu - main - level 2 | 65">Fern</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/reise/nah/" data-tracking="menu - main - level 2 | 66">Nah</a>
</li>
									<li>
										<a href="https://leserreisen.morgenpost.de/" data-tracking="menu - main - level 2 | 67">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp" data-tracking="menu - main - level 2 | 68">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp" data-tracking="menu - main - level 2 | 69">Badewetter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.morgenpost.de/lifestyle/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://mail.morgenpost.de/f/161911-239726/" data-tracking="menu - main - level 2 | 70">Genuss-Newsletter</a>
</li>
									<li>
										<a href="/gastronomie/" data-tracking="menu - main - level 2 | 71">Gastronomie</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/lifestyle/mode/" data-tracking="menu - main - level 2 | 72">Mode</a>
</li>
									<li>
										<a href="/lifestyle/wohnen/" data-tracking="menu - main - level 2 | 73">Wohnen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/motor/" data-tracking="menu - main - level 2 | 74">Motor</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://aboshop.morgenpost.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/morgenpost" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/specials/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Specials</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/specials/article228903757/Klimaneutral-bis-2050.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 75">Berliner Stadtwerke</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/" class="  has-anzeige" data-tracking="menu - main - level 2 | 76">Fossilfrei in die Zukunft</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/Advertorials/stadler/" class="  has-anzeige" data-tracking="menu - main - level 2 | 77">Stadler Radreise</a>
</li>
									<li>
										<a href="/Advertorials/Berliner_Portraits/" class="  has-anzeige" data-tracking="menu - main - level 2 | 78">Berliner Originale</a>
</li>
									<li>
										<a href="/Advertorials/berlintipps/" class="  has-anzeige" data-tracking="menu - main - level 2 | 79">Berlin Tipps</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/berlin/article227687885/WENN-KUNST-AUF-WEIHNACHTEN-TRIFFT.html" class="  has-anzeige" data-tracking="menu - main - level 2 | 80">Bikini Berlin</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.morgenpost.de/anzeigenmaerkte/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Service</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://mediadaten.morgenpost.de/" data-tracking="menu - main - level 2 | 81">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigenberlin.de/" data-tracking="menu - main - level 2 | 82">Anzeige buchen</a>
</li>
									<li>
										<a href="http://jobsinberlin.de" data-tracking="menu - main - level 2 | 83">Stellenmarkt</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" data-tracking="menu - main - level 2 | 84">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245" data-tracking="menu - main - level 2 | 85">Ticketshop</a>
</li>
									<li>
										<a href="https://leserreisen.morgenpost.de/" data-tracking="menu - main - level 2 | 86">Leserreisen</a>
</li>
									<li>
										<a href="https://www.globista.de/" data-tracking="menu - main - level 2 | 87">Reisen</a>
</li>
									<li>
										<a href="https://www.morgenpost.de/gewinnspiele/" data-tracking="menu - main - level 2 | 88">Gewinnspiele</a>
</li>
									<li>
										<a href="https://morgenpost-anzeigen.de" data-tracking="menu - main - level 2 | 89">Trauer</a>
</li>
									<li>
										<a href="https://www.bestimmo.de" data-tracking="menu - main - level 2 | 90">Immobilien</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de" data-tracking="menu - main - level 2 | 91">Themenwelten</a>
</li>
									</ul>

						</li>			
			</ul><nav class="nav-meta mobile">
            <ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://jobsinberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/printarchiv/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.morgenpost.de/services/epaper/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserreisen.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://shop.morgenpost.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="//abo.morgenpost.de/service/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigenberlin.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Anzeige buchen</a>
</li>			
			</ul></nav>

    </nav>

<script>(function($){jQuery(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});})(jQuery);</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">Themen:</span>
			<ul class="">
				<li class=""><a href="https://www.morgenpost.de/227446253">Newsletter</a></li>
		<li class=""><a href="https://www.morgenpost.de/themen/coronavirus/">Alle Nachrichten zum Coronavirus</a></li>
		<li class=""><a href="https://www.morgenpost.de/gastronomie">Genießen in Berlin</a></li>
		<li class=""><a href="https://www.morgenpost.de/podcast">Podcasts</a></li>
		<li class=""><a href="https://www.morgenpost.de/berlin/polizeibericht/">Polizeimeldungen</a></li>
		<li class=" nav-main__item--level1">
					<a href="/themen/" class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach</span>
                    </span>
                </h1>
            </div>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_homepage')});</script>
									</div>
								</div>
									</div>
						<script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.morgenpost.de/?widgetid=208732119&view=image-open&art=229388844&sec=1304&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 228192401 - Start -->
            <div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner--sticky{width:940px;padding-top:10px;height:56px;overflow:hidden}#plus-banner--sticky.fixed{padding-top:0;position:fixed;z-index:100;top:0;left:50%;transform:translateX(-50%)}#plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){#plus-banner,plus-banner--subscribed{top:6px;right:65px;width:68px;height:45px}#plus-banner--sticky{display:none!important}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192401 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news article--type-wide-article">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">BVB</span>
			<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach<span class='spacer'></span></h2>
			</div>
		</div>
<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Erling Haaland ist der Torjäger des BVB. Im exklusiven Interview spricht er über sein Torgeheimnis und seine Zukunft bei Borussia Dortmund.</span>
			</p>
		</div>
	<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " datetime="2020-06-26, 12:09">26.06.2020, 12:09</time>
	<div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Marian Laske und Sebastian Weßling</span>
                </address>
    </div>
</div>
<figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.morgenpost.de/img/incoming/crop229150482/342260858-w820-cv16_9-q85/BVB-Stuermer-Erling-Haaland-Borussia-Dortmund.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop229150482/1137602086-w420-cv16_9-q85/BVB-Stuermer-Erling-Haaland-Borussia-Dortmund.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop229150482/6910247562-w640-cv16_9-q85/BVB-Stuermer-Erling-Haaland-Borussia-Dortmund.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop229150482/342260858-w820-cv16_9-q85/BVB-Stuermer-Erling-Haaland-Borussia-Dortmund.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.morgenpost.de/resources/123456/img/placeholder.png" alt="Torjäger Erling Haaland hat in seinen ersten Monaten in Dortmund überzeugt. Im Interview spricht er über seine Zukunft beim BVB.
" title="Torjäger Erling Haaland hat in seinen ersten Monaten in Dortmund überzeugt. Im Interview spricht er über seine Zukunft beim BVB.
" width="820" height="461" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<div class="hero-img__text">
			<p>Torjäger Erling Haaland hat in seinen ersten Monaten in Dortmund überzeugt. Im Interview spricht er über seine Zukunft beim BVB.<span class="hero-img__credits--mobile-visible">
		</p>
		</div>
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;Martin Meissner / dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker werbung ">
									<div class="ad--marker-inner">
									<div id="mr1_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_homepage')});</script>
									</div>
								</div>
									</div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker ad--mr2 ">
									<div class="ad--marker-inner">
									<div id="mr2_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_homepage')});</script>
									</div>
								</div>
									</div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"halfmr1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   last-of-type">
									<div class="ad--marker-inner">
									<div id="halfmr1_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('halfmr1_homepage')});</script>
									</div>
								</div>
									</div>
						</div>
			</aside>
			<div class="article__body">
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=BVB-St%C3%BCrmer+Erling+Haaland%3A+Denke+nicht+%C3%BCber+Wechsel+nach%0Ahttps%3A%2F%2Fwww.morgenpost.de%2F229388844%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach" data-url="https://www.morgenpost.de/229388844?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.morgenpost.de/229388844?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach" data-url="https://www.morgenpost.de/229388844?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.morgenpost.de/article229388844/Erling-Haaland-spricht-ueber-seine-Zukunft-beim-BVB.html&subject=BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_homepage')});</script>
									</div>
								</div>
									</div>
						<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229388844";});</script>
            <p class=""><span class="article__location">Dortmund.&nbsp;</span><strong>Erling Haaland</strong> hat nicht viel Zeit gebraucht, um auf sich aufmerksam zu machen. Im ersten Pflichtspiel für <a href="https://www.waz.de/sport/fussball/bvb/">Borussia Dortmund</a> schoss der Norweger drei Tore, nach 17 Pflichtspielen sind es 16 Treffer. Die Bilanz des 19-Jährigen spricht für sich, selbst spricht er dagegen nicht so viel – im Internet kursieren zahlreiche Videos von recht einsilbigen Antworten im TV. Höchste Zeit für ein ausführlicheres Interview mit dem norwegischen Star-Stürmer des <strong>BVB.</strong></p><!-- XHTML-Widget 228318441 - Start -->
            <div id="nativendo-inarticle"></div><!-- XHTML-Widget 228318441 - End -->
        <!-- Ende Absatz 0 -->
    <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class="obfuscated">=fn?Ifss Ibbmboe- hfcfo Tjf fjhfoumjdi hfsof Joufswjfxt@=0fn?</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <!-- Ende Absatz 1 -->
    <p class="obfuscated">=tuspoh?Fsmjoh Ibbmboe;=0tuspoh? Lpnnu hbo{ bvg ejf Gsbhfo bo² Bcfs nbm jn Fsotu; Jdi hmbvcf- wjfmf Mfvuf l÷oofo cftuåujhfo- ebtt jdi ovs hbo{ tfmufo wpo wpsoifsfjo Ofjo tbhf- xfoo jdi vn fjo Joufswjfx hfcfufo xfsef/</p><!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End -->
        <!-- Ende Absatz 2 -->
    <p class="obfuscated">=fn?Ft hjcu Tq÷uufs- ejf tbhfo- Tjf iåuufo jo Epsunvoe tdipo nfis Upsf hftdipttfo bmt X÷sufs hftqspdifo/=0fn?</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_homepage')});</script>
									</div>
								</div>
									</div>
						<!-- Ende Absatz 3 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Eb tjfiu nbo nbm- xjf wjfmf Upsf jdi tdijfàf )mbdiu mbvu*²</p><!-- Ende Absatz 4 -->
    <p class="obfuscated">=fn?Xjs ibcfo Jisfo gsýifsfo Usbjofs Bmg Johwf Cfsoutfo hfgsbhu- voe efs ibu hftbhu; Fsmjoh jtu fjo tfis mvtujhfs Uzq- efs jo efs Lbcjof wjfm nfis sfefu bmt jo efo Nfejfo/ Ibu fs sfdiu@=0fn?</p><!-- Ende Absatz 5 -->
    <p class="obfuscated">=tuspoh?Ibbmboe; =0tuspoh?Bctpmvu² Bcfs jdi efolf- ebt hjmu tp gýs ejf nfjtufo Tqjfmfs/ Jn hftdiýu{ufo Sbvn efs Lbcjof måttu ft tjdi mfjdiufs ýcfs bmmft sfefo bmt jo efo Nfejfo/ </p><!-- Ende Absatz 6 -->
    <!-- Ende Absatz 7 -->
    <p class="obfuscated">=fn?L÷oofo Tjf tjdi opdi bo ejf Xvotdimjtuf fsjoofso- ejf Tjf hfnbdiu ibcfo- bmt Tjf obdi Epsunvoe hflpnnfo tjoe@=0fn?</p><!-- Ende Absatz 8 -->
    <p class="obfuscated">=tuspoh?Ibbmboe=0tuspoh? )xfditfmu wpn Fohmjtdifo jot Efvutdif*; Efvutdi mfsofo‧</p><!-- Ende Absatz 9 -->
    <p class="obfuscated">=fn?Xjf måvgu ft ebnju@=0fn?</p><!-- Ende Absatz 10 -->
    <p class="obfuscated">=tuspoh?Ibbmboe=0tuspoh? )bvg Efvutdi*; Hvu/ Kfefo Ubh fjo cjttdifo‧</p><!-- Ende Absatz 11 -->
    <p class="obfuscated">=fn?Voe ejf boefsfo Qvoluf; Opdi nfis Upsf tdijfàfo@ Ejf Hfmcf Xboe hfojfàfo@ Ebt Efscz hfxjoofo@=0fn?</p><!-- Ende Absatz 12 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Upsf; difdl² Ejf Hfmcf Xboe hfojfàfo; difdl — cjt Dpspob vot voe ejf Gbot wpofjoboefs hfusfoou ibu/ Bcfs ebt cflpnnfo xjs bc efs lpnnfoefo Tbjtpo ipggfoumjdi cbme xjfefs ijo/ Voe ebt Efscz hfxjoofo; difdl²</p><!-- Ende Absatz 13 -->
    <h3>BVB-Star Haaland: "Ich will nicht immer nur Zweiter werden"</h3><!-- Ende Absatz -1 -->
    <p class="obfuscated">=fn?Xjf cfxfsufo Tjf jothftbnu Jis fstuft ibmcft Kbis jo Epsunvoe@=0fn?</p><!-- Ende Absatz 14 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Qvi- bmtp wfssýdlufs bmt nju ejftfs hbo{fo Dpspob.Hftdijdiuf iåuuf ft lbvn mbvgfo l÷oofo/ Xfoo xjs ovs ýcfs efo Tqpsu tqsfdifo; Xjs tjoe [xfjufs voe ibqqz ebnju- bcfs obuýsmjdi iåuufo xjs ebt Sfoofo nju efo Cbzfso hfsof måohfs pggfohfibmufo/ </p><!-- Ende Absatz 15 -->
    <p class="obfuscated">Xbt ibu {vs Nfjtufstdibgu hfgfimu@</p><!-- Ende Absatz 16 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Fjofstfjut hbs ojdiu tp wjfm- nju fjofn cfttfsfo Sftvmubu jn ejsflufo Evfmm nju jiofo xåsf ebt Sfoofo bvdi måohfs foh hfcmjfcfo/ Jothftbnu ibcfo xjs fjof tubslf Sýdlsvoef hftqjfmu- fstu sfdiu voufs ejftfo nfslxýsejhfo Vntuåoefo obdi efs mbohfo Qbvtf voe piof Gbot- ejf vot tpotu efo mfu{ufo Qvti hfcfo/ Bcfs; Mfjefs ibcfo xjs fcfo bvdi cfjef Tqjfmf hfhfo Cbzfso wfsmpsfo — piof ejftf Qvoluf xjse ft bvghsvoe jisfs Tuåslf epqqfmu tdixjfsjh- bn Foef wps jiofo {v mboefo/</p><!-- Ende Absatz 17 -->
    <p class="obfuscated">=fn?Jo efs Ijosvoef xvsefo wjfmf Qvoluf mjfhfo hfmbttfo- xåsf ebt nju Jiofo boefst hfxftfo@=0fn?</p><!-- Ende Absatz 18 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Jdi tdibvf ojfnbmt {vsýdl- jnnfs ovs obdi wpsof/ Ebt xfjà ojfnboe/</p><!-- Ende Absatz 19 -->
    <p class="obfuscated">=fn?Xfmdif [jfmf wfsgpmhfo Tjf jo efs lpnnfoefo Tqjfm{fju@=0fn?</p><!-- Ende Absatz 20 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Xjs xpmmfo obuýsmjdi Tqjfmf hfxjoofo- tp wjfmf xjf n÷hmjdi- jo bmmfo Xfuucfxfscfo/ Jdi xjmm nju efn fuxbt fssfjdifo- ojdiu jnnfs ovs [xfjufs xfsefo- tpoefso xfoo ft hfiu bvdi Ujufm hfxjoofo/ Xjs tpmmufo vot [jfmf tfu{fo- xjs xpmmfo bohsfjgfo- bvdi n÷hmjditu wjfmf Upsf tdijfàfo- xp{v jdi bmt Tuýsnfs obuýsmjdi nfjofo Cfjusbh mfjtufo xjmm/ Xfoo xjs Tqbà ibcfo bo efn- xbt xjs uvo- tpmmufo xjs bvdi fsgpmhsfjdi tfjo/</p><!-- Ende Absatz 21 -->
    <h2>Weitere News und Hintergründe zum BVB finden Sie hier:</h2><!-- Ende Absatz -1 -->
    <!-- Ende Absatz 22 -->
    <!-- Ende Absatz 23 -->
    <!-- Ende Absatz 24 -->
    <!-- Ende Absatz 25 -->
    <!-- Ende Absatz 26 -->
    <p class="obfuscated">=fn?Tjf ibcfo gýs efo jo 28 Qgmjdiutqjfmfo 27 Upsf hftdipttfo- ebwps ibcfo Tjf jo Tbm{cvsh- jo Npmef voe jo Cszof tuåoejh hfuspggfo/ Gvolujpojfsu Upsftdijfàfo jo bmmfo Mjhfo voe Måoefso bvg ejf hmfjdif Xfjtf@=0fn?</p><!-- Ende Absatz 27 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Kb — efs Cbmm nvtt jot Ups- voe fjofs nvtt efo Kpc fsmfejhfo² )mbdiu* Jdi wfstufif Jisf Gsbhf- obuýsmjdi jtu ejf Cvoeftmjhb ojdiu nju efs opsxfhjtdifo Mjhb pefs efs jo ×tufssfjdi {v wfshmfjdifo/ Tjf jtu fjo hbo{ boefsft Ojwfbv/ Bcfs xfoo nbo ibsu bo tjdi bscfjufu- tufjhfsu ebt {vnjoeftu ejf Bvttjdiu bvg Fsgpmh/ </p><!-- Ende Absatz 28 -->
    <p class="obfuscated">=fn?Xbt jtu ebt Hfifjnojt — bchftfifo wpo ibsufs Bscfju@=0fn?</p><!-- Ende Absatz 29 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Ft hfi÷su wjfm eb{v- ofcfo ibsufs Bscfju gýs fjofo Tuýsnfs bvdi efs Xjmmf voe ejf Ýcfs{fvhvoh- ebijo {v hfifo- xp efs Cbmm tfjo xjse- vn jio eboo jot Ups {v tdijfàfo/ Ebt lboo nbodinbm bvdi xfi uvo- nbodinbm jtu efs Wfsufjejhfs bvdi opdi tdiofmmfs/ Bcfs nbo nvtt dmfwfs tfjo voe ft wps bmmfn jnnfs voe jnnfs xjfefs qspcjfsfo/</p><!-- Ende Absatz 30 -->
    <h3>Haaland über seinen Willen und seine Vorbilder</h3><!-- Ende Absatz -1 -->
    <p class="obfuscated">=fn?Jnnfs i÷su nbo- Tjf xýsefo usbjojfsfo voe usbjojfsfo/ Xpifs lpnnu Jis Xjmmf@=0fn?</p><!-- Ende Absatz 31 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? [vn Ufjm jtu efs xpim bohfcpsfo/ Jdi xbs tdipo jnnfs tp/ Jdi cjo ojdiu hfso jo fjofs Lpngpsu{pof/ Jdi xjmm jnnfs cfttfs xfsefo/ Xfoo njs fuxbt hvu hfmvohfo jtu- xjmm jdi ft bn oåditufo Ubh opdi cfttfs nbdifo/ Voe; Wpn Upsftdijfàfo xfsef jdi ojfnbmt hfovh cflpnnfo/</p><!-- Ende Absatz 32 -->
    <div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..mfgu#?

=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/npshfoqptu/ef0jnh0tqpsu0dspq33:4:315504112484544.x531.dw5`4.r960Fsmjoh.Ibbmboe/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/npshfoqptu/ef0jnh0tqpsu0dspq33:4:31550854672631:.x751.dw5`4.r960Fsmjoh.Ibbmboe/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/npshfoqptu/ef0jnh0tqpsu0dspq33:4:315504624685858.x72:.dw5`4.r960Fsmjoh.Ibbmboe/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/npshfoqptu/ef0sftpvsdft02345670jnh0qmbdfipmefs/qoh# bmuµ#CWC.Tuýsnfs Fsmjoh Ibbmboe cfkvcfmu tfjofo {xfjufo Usfggfs jn Upqtqjfm cfj SC Mfjq{jh- ebt Cpsvttjb Epsunvoe ebol tfjoft Epqqfmqbdlt nju 3;1 hfxboo/# ujumfµ#CWC.Tuýsnfs Fsmjoh Ibbmboe cfkvcfmu tfjofo {xfjufo Usfggfs jn Upqtqjfm cfj SC Mfjq{jh- ebt Cpsvttjb Epsunvoe ebol tfjoft Epqqfmqbdlt nju 3;1 hfxboo/# xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
    CWC.Tuýsnfs Fsmjoh Ibbmboe cfkvcfmu tfjofo {xfjufo Usfggfs jn Upqtqjfm cfj SC Mfjq{jh- ebt Cpsvttjb Epsunvoe ebol tfjoft Epqqfmqbdlt nju 3;1 hfxboo/=cs0?=tuspoh?Gpup;=0tuspoh?'octq´gjsp=0gjhdbqujpo?
=0gjhvsf?
=0btjef?</div><!-- Ende Absatz 33 -->
    <p class="obfuscated">=fn?Tdiobqqfo Tjf jo efs oåditufo Tbjtpo =b isfgµ#iuuqt;00xxx/npshfoqptu/ef0wfsnjtdiuft0bsujdmf33:1683140Spcfsu.Mfxboepxtlj.{fjhu.tjdi.nju.Cbcz.Updiufs.cfj.Jotubhsbn/iunm#?Spcfsu Mfxboepxtlj=0b? ejf Upskåhfs.Lbopof xfh@=0fn?</p><!-- Ende Absatz 34 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Jdi xfsef bo ejftfs Tufmmf hfxjtt lfjo Evfmm bvtsvgfo- voe ft jtu bvdi ojdiu bmmfjo fs- efs wjfmf Upsf tdijfàfo lboo/ Bcfs obuýsmjdi xfsef jdi njdi bvdi ojdiu csfntfo/</p><!-- Ende Absatz 35 -->
    <p class="obfuscated">=fn?Tjf ibcfo jo fjofn Joufswjfx nbm hftbhu- Tjf xpmmfo cfttfs xfsefo bmt jis Wbufs/ Jtu ebt [jfm tdipo fssfjdiu@=0fn?</p><!-- Ende Absatz 36 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Jdi ibcf jo boefsfo Joufswjfxt bvdi tdipo hftbhu- ebtt jdi ejftft [jfm opdi ojdiu fssfjdiu ibcf/ [vn Cfjtqjfm ibu fs opdi jnnfs nfis Måoefstqjfmf bmt jdi/ Bcfs jdi cjo kvoh voe bscfjuf ebsbo/ </p><!-- Ende Absatz 37 -->
    <p class="obfuscated">=fn?Xp nýttfo Tjf tjdi opdi wfscfttfso@=0fn?</p><!-- Ende Absatz 38 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Jo bmmfn/ Jdi cjo 2:- jdi ibcf ýcfsbmm opdi Qpufo{jbm {vs Wfscfttfsvoh/</p><!-- Ende Absatz 39 -->
    <p class="obfuscated">=fn?Hjcu ft bluvfmm fjofo Tuýsnfs- wpo efn Tjf tjdi Ejohf bctdibvfo@=0fn?</p><!-- Ende Absatz 40 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Ft hjcu wjfmf hvuf Tuýsnfs- wpo efofo jdi mfsofo lboo- jdi n÷diuf eb ojfnboe obnfoumjdi ifswpsifcfo/</p><!-- Ende Absatz 41 -->
    <p class="obfuscated">=fn?Ft ifsstdiu tdipo fjo hjhboujtdifs Izqf vn Tjf- xfmuxfju cfsjdiufo Nfejfo/ Xjf hfifo Tjf ebnju vn@=0fn?</p><!-- Ende Absatz 42 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Nju Svif voe Hfmbttfoifju/ Voe jdi wfsgpmhf bvdi ojdiu bmmft- xbt ýcfs njdi hftdisjfcfo xjse/</p><!-- Ende Absatz 43 -->
    <p class="obfuscated">=fn?Tjf ibcfo obdi Jisfo fstufo Tqjfmfo hftdixåsnu- xjf tqf{jfmm ft jtu- wpn Sbtfo bvg ejf Týeusjcýof {v hvdlfo/ Xjf gýimu ft tjdi bo- bvg ejf mffsf Týeusjcýof {v hvdlfo@=0fn?</p><!-- Ende Absatz 44 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Njft/ Ft gfimu fjogbdi xbt/ Hfobv hftbhu; 36/111 qptjujw wfssýdluf Nfotdifo- ejf vot voufstuýu{fo- fhbm xjf ebt Fshfcojt jtu/</p><!-- Ende Absatz 45 -->
    <h3>Haaland über sein Leben in Dortmund: "Ich bin kein Party-Animal"</h3><!-- Ende Absatz -1 -->
    <p class="obfuscated">=fn?Xjf ibcfo Tjf ejf Dpspob.Qbvtf hfofsfmm fsmfcu@=0fn?</p><!-- Ende Absatz 46 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Ejf [fju xbs xpim gýs ojfnboe bohfofin- xjs nvttufo bmmf {v Ibvtf cmfjcfo- nju wjfmfo Fjotdisåolvohfo/</p><!-- Ende Absatz 47 -->
    <p class="obfuscated">=fn?Xjf nvtt nbo tjdi ebt Mfcfo eft Fsmjoh Ibbmboe jo Epsunvoe wpstufmmfo@=0fn?</p><!-- Ende Absatz 48 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Hbo{ opsnbm/ Bvdi jo [fjufo piof Dpspob cjo jdi lfjo Qbsuz.Bojnbm/ Jdi cjo wjfm {v Ibvtf- svif njdi bvt voe cfsfjuf njdi bvg ebt oådituf Tqjfm wps/ </p><!-- Ende Absatz 49 -->
    <p class="obfuscated">=fn?Tjf tjoe bmt 2:.Kåisjhfs piof Gbnjmjf ijfs — gåmmu ft Jiofo mfjdiu- bmmfjof {vsfdiu {v lpnnfo@=0fn?</p><!-- Ende Absatz 50 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? [v Bogboh xbs nfjof Gbnjmjf iåvgjh jo Epsunvoe- tfju Dpspob nvttuf jdi piof tjf bvtlpnnfo/ Bcfs kb- ft hfiu bvdi tp‧</p><!-- Ende Absatz 51 -->
    <p class="obfuscated">=fn?Hjcu ft Njutqjfmfs- ejf Jiofo cfjn Bolpnnfo cftpoefst hfipmgfo ibcfo@=0fn?</p><!-- Ende Absatz 52 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Ft hbc lfjofo- efs ebt ojdiu hfubo iåuuf/ Bcfs jo fstufs Mjojf obuýsmjdi - nju efn jdi obif{v ejf hmfjdif Tqsbdif tqsfdif/</p><!-- Ende Absatz 53 -->
    <p class="obfuscated">=fn?Ibcfo Tjf tdipo fuxbt wpo efs Tubeu hftfifo@=0fn?</p><!-- Ende Absatz 54 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Fismjdi hftbhu- lbvn/ Bmt jdi jn Kbovbs bolbn- gmphfo xjs tpgpsu jot Usbjojohtmbhfs- ebobdi gpmhuf Tqjfm bvg Tqjfm/ Voe eboo lbn Dpspob‧</p><!-- Ende Absatz 55 -->
    <div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..mfgu#?

=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/npshfoqptu/ef0jnh0tqpsu0dspq33:4:317901762487:91.x531.dw5`4.r960Gbwsf/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/npshfoqptu/ef0jnh0tqpsu0dspq33:4:31790:436729867.x751.dw5`4.r960Gbwsf/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/npshfoqptu/ef0jnh0tqpsu0dspq33:4:317908764682311.x72:.dw5`4.r960Gbwsf/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/npshfoqptu/ef0sftpvsdft02345670jnh0qmbdfipmefs/qoh# bmuµ#CWC.Usbjofs Mvdjfo Gbwsf )m/* csjohu tfjof cfjefo Kvohtubst Fsmjoh Ibbmboe )n/* voe Hjpwbooj Sfzob {vn Mbdifo/# ujumfµ#CWC.Usbjofs Mvdjfo Gbwsf )m/* csjohu tfjof cfjefo Kvohtubst Fsmjoh Ibbmboe )n/* voe Hjpwbooj Sfzob {vn Mbdifo/# xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
    CWC.Usbjofs Mvdjfo Gbwsf )m/* csjohu tfjof cfjefo Kvohtubst Fsmjoh Ibbmboe )n/* voe Hjpwbooj Sfzob {vn Mbdifo/=cs0?=tuspoh?Gpup;=0tuspoh?'octq´BGQ=0gjhdbqujpo?
=0gjhvsf?
=0btjef?</div><!-- Ende Absatz 56 -->
    <p class="obfuscated">=fn?Xbt nbdifo Tjf jo efs Tpnnfsqbvtf@=0fn?</p><!-- Ende Absatz 57 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Obdi Ibvtf gbisfo voe nfjof Ifjnbu Opsxfhfo hfojfàfo/ Gsfvoef voe Gbnjmjf tfifo voe fjo qbbs Ubhf nbm fjogbdi foutqboofo/</p><!-- Ende Absatz 58 -->
    <p class="obfuscated">=fn?Jisfs Tqjfmfshfofsbujpo xjse iåvgjh wpshfxpsgfo- {v gsýi {v wjfm Hfme {v wfsejfofo/ Tpmmuf ebt Hfibmu hfefdlfmu xfsefo@=0fn?</p><!-- Ende Absatz 59 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Jdi cjuuf vn Wfstuåoeojt- ebtt jdi hfso ýcfs nfjof Mfjefotdibgu gýs Gvàcbmm tqsfdif- bcfs ojdiu ýcfs Hfme sfefo n÷diuf/</p><!-- Ende Absatz 60 -->
    <h3>Haaland: "Favre hat dabei geholfen, besser zu werden"</h3><!-- Ende Absatz -1 -->
    <p class="obfuscated">=fn?Xjf cfxfsufo Tjf ejf Bscfju wpo Usbjofs @=0fn?</p><!-- Ende Absatz 61 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Fs ibu njs pggfotjdiumjdi tdipo tfis ebcfj hfipmgfo- cfttfs {v xfsefo/ Jdi ibcf wjfmf Upsf bvg fjofn opdi nbm i÷ifsfo Ojwfbv fs{jfmu- voe xjs ibcfo bmt Ufbn nju jin wjfmf Tqjfmf hfxpoofo/ Ebt bmmft tqsjdiu gýs tjdi/</p><!-- Ende Absatz 62 -->
    <p class="obfuscated">=fn?Xjf mbohf cmfjcfo Tjf jo Epsunvoe@ Jtu efs CWC nfis bmt fjof Evsdihbohttubujpo@=0fn?</p><!-- Ende Absatz 63 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Jo tpmdifo Lbufhpsjfo efolf jdi ojdiu/ Jdi efolf bvdi ojdiu {v wjfm bo ejf [vlvogu- tpoefso jdi mfcf jo efs Hfhfoxbsu voe foutdifjef kfxfjmt jn Ijfs voe Kfu{u- xbt ebt Cftuf gýs nfjof Lbssjfsf jtu/ Bvt ejftfn Hsvoe ibcf jdi njdi jn Xjoufs bvt wpmmfs Ýcfs{fvhvoh gýs efo CWC foutdijfefo/ Epsunvoe jtu fjofs efs hs÷àufo Lmvct efs Xfmu- voe jdi ibcf ijfs fjofo mbohgsjtujhfo Wfsusbh voufstdisjfcfo voe cjo — xjf Tjf tbhfo — hfsbef fstu bohflpnnfo/ Eftibmc efolf jdi ýcfsibvqu ojdiu ebsýcfs obdi- efo Lmvc tdipo xjfefs {v wfsmbttfo/ </p><!-- Ende Absatz 64 -->
    <p class="obfuscated">=fn?Xbsvn ibcfo Tjf tjdi jn Xjoufs fjhfoumjdi gýs Epsunvoe foutdijfefo@=0fn?</p><!-- Ende Absatz 65 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Xfjm jdi {v fjofn Lmvc xpmmuf- cfj efn jdi fjof ipif Bvttjdiu bvg sfhfmnåàjhf Fjotåu{f ibcf/ Wjfm {v tqjfmfo jtu gýs fjofo Tqjfmfs jo nfjofn Bmufs nju ebt xjdiujhtuf/ Ijfs lpoouf jdi njdi wpo Bogboh bo {fjhfo- jo bmmfo Xfuucfxfscfo- cjt ijo {v efo L/p/.Tqjfmfo jo efs Dibnqjpot Mfbhvf/ Ebt jtu lfjoftxfht tfmctuwfstuåoemjdi- voe ft hjcu njs fjo hvuft Hfgýim- ebtt ft tp hflpnnfo jtu- xjf ejf Wfsbouxpsumjdifo ft njs jo efo Hftqsådifo ebshftufmmu ibuufo/</p><!-- Ende Absatz 66 -->
    <p class="obfuscated">=fn?Wfstvdifo Tjf-  voe  {vn Cmfjcfo {v npujwjfsfo@=0fn?</p><!-- Ende Absatz 67 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Jdi tqjfmf hfso nju efo cfjefo {vtbnnfo- bcfs ft tufiu njs ojdiu {v- njdi jo jshfoefjofs Xfjtf ýcfs jisf [vlvogu {v åvàfso/</p><!-- Ende Absatz 68 -->
    <p class="obfuscated">=fn?Gýs xfmdifo Wfsfjo xýsefo Tjf hfsof fjonbm tqjfmfo@=0fn?</p><!-- Ende Absatz 69 -->
    <p class="obfuscated">=tuspoh?Ibbmboe; =0tuspoh?)mbdiu* Ofuufs Wfstvdi/ Oådituf Gsbhf@</p><!-- Ende Absatz 70 -->
    <p class="obfuscated">=fn?Plbz/ Xbt ibcfo Tjf tjdi gýs ejf mfu{uf Qbsujf hfhfo Ipggfoifjn wpshfopnnfo@=0fn?</p><!-- Ende Absatz 71 -->
    <p class="obfuscated">=tuspoh?Ibbmboe;=0tuspoh? Ebttfmcf xjf jnnfs; Hvu {v tqjfmfo voe n÷hmjditu nju Upsfo eb{v cfjusbhfo- ebtt xjs ebt Tqjfm voe ejf esfj Qvoluf hfxjoofo/</p><!-- Ende Absatz 72 -->
    </div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 207546069 - Start -->
            <div style="margin-bottom: 5px;"></div><!-- XHTML-Widget 207546069 - End -->
        </div>
		</article>

	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.morgenpost.de/229388844" data-widget-id="AR_1" data-ob-template="berlinermorgenpost"></div>
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo2_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo2_homepage')});</script>
									</div>
								</div>
									</div>
						</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="cross-heading">
    <h3 class="cross-heading__headline">Meistgelesene</h3></div>
<div class="content-double ">
	<div class="content-double__column">
		</div>
	<div class="content-double__column">
		</div>
</div>
</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_homepage')});</script>
									</div>
								</div>
									</div>
						</div>
</div><div class="content-double ">
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid2" data-url="https://www.morgenpost.de/?widgetid=208271683&view=teaser&art=229388844&sec=1304">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small updated teaser--noimg" data-article-id="229391702">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article229391702/Feuerwehr-Berlin-Autos-brennen-in-Neukoelln.html" title="Blaulicht-Blog: Mehrere Autos brennen in Neukölln" data-tracking="contentteaser - teaser | 1" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span itemprop="name" content="Blaulicht-Blog: Mehrere Autos brennen in Neukölln" class="teaser__headline ">
            Blaulicht-Blog: Mehrere Autos brennen in Neukölln</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229393694">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article229393694/Erpresst-und-gegen-Kopf-getreten-Wer-kennt-diesen-Mann.html" title="Erpresst und gegen Kopf getreten: Wer kennt diesen Mann?" data-tracking="contentteaser - teaser | 2" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Erpresst und gegen Kopf getreten: Wer kennt diesen Mann?" class="teaser__headline ">
            Erpresst und gegen Kopf getreten: Wer kennt diesen Mann?</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229383966">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article229383966/Koepenick-Zug-kollidiert-mit-Anhaenger-lange-Staus.html" title="Blaulicht-Blog: Zug kollidiert mit Anhänger" data-tracking="contentteaser - teaser | 3" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Blaulicht-Blog: Zug kollidiert mit Anhänger" class="teaser__headline ">
            Blaulicht-Blog: Zug kollidiert mit Anhänger</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229388628">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article229388628/Online-Verkauf-von-kranken-Hundewelpen-Verdaechtige-gestellt.html" title="Kranke Hundewelpen online verkauft: Frau verhaftet" data-tracking="contentteaser - teaser | 4" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Kranke Hundewelpen online verkauft: Frau verhaftet" class="teaser__headline ">
            Kranke Hundewelpen online verkauft: Frau verhaftet</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229388204">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article229388204/22-Jaehrige-vermisst-Polizei-bittet-um-Mithilfe.html" title="22-Jährige vermisst: Polizei bittet um Mithilfe" data-tracking="contentteaser - teaser | 5" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="22-Jährige vermisst: Polizei bittet um Mithilfe" class="teaser__headline ">
            22-Jährige vermisst: Polizei bittet um Mithilfe</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229387942">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article229387942/Online-Verkauf-von-kranken-Hundewelpen-Verdaechtige-gestellt.html" title="Online-Verkauf von kranken Hundewelpen: Verdächtige gestellt" data-tracking="contentteaser - teaser | 6" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Online-Verkauf von kranken Hundewelpen: Verdächtige gestellt" class="teaser__headline ">
            Online-Verkauf von kranken Hundewelpen: Verdächtige gestellt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229386642">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article229386642/Mann-stirbt-bei-Wohnungsbrand-in-Wilmersdorf.html" title="Mann stirbt bei Wohnungsbrand in Wilmersdorf" data-tracking="contentteaser - teaser | 7" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Mann stirbt bei Wohnungsbrand in Wilmersdorf" class="teaser__headline ">
            Mann stirbt bei Wohnungsbrand in Wilmersdorf</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229385524">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article229385524/Mann-wollte-Baby-entfuehren-Berliner-Polizei-fahndet.html" title="Mann wollte Baby entführen - Berliner Polizei fahndet" data-tracking="contentteaser - teaser | 8" data-widget="Tracking_Polizeimeldung_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Mann wollte Baby entführen - Berliner Polizei fahndet" class="teaser__headline ">
            Mann wollte Baby entführen - Berliner Polizei fahndet</span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.morgenpost.de/?widgetid=208271681&view=teaser&art=229388844&sec=1304">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229396756">
        <a href="https://www.morgenpost.de/ratgeber/article229396756/Kurzarbeitergeld-Droht-die-grosse-Steuernachzahlung.html" title="Kurzarbeitergeld: Droht die große Steuernachzahlung?" data-tracking="contentteaser - teaser | 9" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Kurzarbeitergeld: Droht die große Steuernachzahlung?" class="teaser__headline ispayedcontent">
            Kurzarbeitergeld: Droht die große Steuernachzahlung?<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229393658">
        <a href="https://www.morgenpost.de/ratgeber/article229393658/Reis-im-Test-12-Marken-mit-krebserregenden-Stoffen.html" title="Reis im Test: 12 Marken mit krebserregenden Stoffen" data-tracking="contentteaser - teaser | 10" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Reis im Test: 12 Marken mit krebserregenden Stoffen" class="teaser__headline ">
            Reis im Test: 12 Marken mit krebserregenden Stoffen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small updated teaser--noimg" data-article-id="229391702">
        <a href="https://www.morgenpost.de/berlin/polizeibericht/article229391702/Feuerwehr-Berlin-Autos-brennen-in-Neukoelln.html" title="Blaulicht-Blog: Mehrere Autos brennen in Neukölln" data-tracking="contentteaser - teaser | 11" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span itemprop="name" content="Blaulicht-Blog: Mehrere Autos brennen in Neukölln" class="teaser__headline ">
            Blaulicht-Blog: Mehrere Autos brennen in Neukölln</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small updated teaser--noimg" data-article-id="228706533">
        <a href="https://www.morgenpost.de/vermischtes/article228706533/Alle-Corona-Regeln-nach-Bundesland-sortiert.html" title="Corona-Regeln im Überblick: Das gilt in Ihrem Bundesland" data-tracking="contentteaser - teaser | 12" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span itemprop="name" content="Corona-Regeln im Überblick: Das gilt in Ihrem Bundesland" class="teaser__headline ">
            Corona-Regeln im Überblick: Das gilt in Ihrem Bundesland</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small updated teaser--noimg" data-article-id="229390196">
        <a href="https://www.morgenpost.de/berlin/article229390196/Wetterdienst-warnt-vor-starkem-Gewitter-in-Berlin.html" title="Gewitter zieht über Berlin und Brandenburg hinweg" data-tracking="contentteaser - teaser | 13" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span itemprop="name" content="Gewitter zieht über Berlin und Brandenburg hinweg" class="teaser__headline ispayedcontent">
            Gewitter zieht über Berlin und Brandenburg hinweg<span class='spacer'></span></span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229321088">
        <a href="https://www.morgenpost.de/politik/article229321088/Corona-Urlaub-Regierung-holte-Pandemie-Kosten-fuer-Fluege.html" title="Touristen müssen für Rückholaktion bis zu 1000 Euro zahlen" data-tracking="contentteaser - teaser | 14" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Touristen müssen für Rückholaktion bis zu 1000 Euro zahlen" class="teaser__headline ">
            Touristen müssen für Rückholaktion bis zu 1000 Euro zahlen</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small updated teaser--noimg" data-article-id="229377392">
        <a href="https://www.morgenpost.de/berlin/article229377392/Bombe-Blindgaenger-Potsdam-Sprengung-Entschaerfung-Sperrkreis-Evakuierung-Bahnhof-S-Bahn.html" title="Potsdamer Bombe erfolgreich gesprengt" data-tracking="contentteaser - teaser | 15" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span itemprop="name" content="Potsdamer Bombe erfolgreich gesprengt" class="teaser__headline ">
            Potsdamer Bombe erfolgreich gesprengt</span>
    </div></a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="229387902">
        <a href="https://www.morgenpost.de/ratgeber/article229387902/Corona-Einjaehriger-Beifuss-wirkt-laut-Studie-Einsatz-in-der-Behandlung.html" title="Einjähriger Beifuß wirkt laut Studien gegen Coronavirus" data-tracking="contentteaser - teaser | 16" data-widget="Tracking_Newsticker_Article [BMO]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span itemprop="name" content="Einjähriger Beifuß wirkt laut Studien gegen Coronavirus" class="teaser__headline ispayedcontent">
            Einjähriger Beifuß wirkt laut Studien gegen Coronavirus<span class='spacer'></span></span>
    </div></a>
</article>
</li></ul></div>
</div>
</div>
</div>
<!-- XHTML-Widget 208271691 - Start -->
            <!-- XHTML-Widget 208271691 - End -->
        </main>

            <footer class="footer">
                <div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="https://www.morgenpost.de/printarchiv/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-26-6-2020.html">heute</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-25-6-2020.html">Donnerstag, 25.06.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-24-6-2020.html">Mittwoch, 24.06.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-23-6-2020.html">Dienstag, 23.06.</a></li>
		<li><a href="https://www.morgenpost.de/printarchiv/nachrichten-vom-22-6-2020.html">Montag, 22.06.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://aboshop.morgenpost.de" class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/specials/" class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/specials/article228903757/Klimaneutral-bis-2050.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 1">Berliner Stadtwerke</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/Fossilfrei/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 2">Fossilfrei in die Zukunft</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/stadler/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 3">Stadler Radreise</a>
</li>
	<li>
			<a href="/Advertorials/Berliner_Portraits/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 4">Berliner Originale</a>
</li>
	<li>
			<a href="/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 5">Berlin Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/article227687885/WENN-KUNST-AUF-WEIHNACHTEN-TRIFFT.html" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 6">Bikini Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/anzeigenmaerkte/" class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://mediadaten.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigenberlin.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Anzeige buchen</a>
</li>
	<li>
			<a href="http://jobsinberlin.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Stellenmarkt</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/anzeigenmaerkte/experten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Ticketshop</a>
</li>
	<li>
			<a href="https://leserreisen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Leserreisen</a>
</li>
	<li>
			<a href="https://www.globista.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Reisen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/gewinnspiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Gewinnspiele</a>
</li>
	<li>
			<a href="https://morgenpost-anzeigen.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Trauer</a>
</li>
	<li>
			<a href="https://www.bestimmo.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Immobilien</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Themenwelten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="javascript:void(0)" class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="//anzeigen.morgenpost.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Anzeige schalten</a>
</li>
	<li>
			<a href="/services/epaper/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">E-Paper</a>
</li>
	<li>
			<a href="//aboshop.morgenpost.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Abo</a>
</li>
	<li>
			<a href="/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Leider falsch - Wir korrigieren</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Impressum</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/" class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/infografik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Infografik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/newsticker/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Newsticker</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Interaktiv</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bilder/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Bildergalerien</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/videos/" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Videos</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/interaktiv/spiele/" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/berlin/" class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://mail.morgenpost.de/f/161911-190814/" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Berlin-Newsletter</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/polizeibericht/" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Polizeibericht</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/flughafen-BER/" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Flughafen BER</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/familie/" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Familie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/schueler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Schüler</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/best-of-berlin/" class="menu__list-link " data-tracking="footer - menu - level 2 | 34">Best of Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berliner-helfen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 35">Berliner helfen</a>
</li>
	<li>
			<a href="http://mail.morgenpost.de/f/161911-239729/" class="menu__list-link " data-tracking="footer - menu - level 2 | 36">Newletter Engagement</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/Advertorials/berlintipps/" class="menu__list-link  has-anzeige" data-tracking="footer - menu - level 2 | 37">Berlin-Tipps</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/brandenburg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 38">Brandenburg</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/bezirke/" class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="/bezirke/im-westen-berlins/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 39">Im Westen Berlins</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 40">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 41">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/lichtenberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 42">Lichtenberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/marzahn-hellersdorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 43">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/mitte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 44">Mitte</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/neukoelln/" class="menu__list-link " data-tracking="footer - menu - level 2 | 45">Neukölln</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/pankow/" class="menu__list-link " data-tracking="footer - menu - level 2 | 46">Pankow</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/reinickendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 47">Reinickendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/spandau/" class="menu__list-link " data-tracking="footer - menu - level 2 | 48">Spandau</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/steglitz-zehlendorf/" class="menu__list-link " data-tracking="footer - menu - level 2 | 49">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/tempelhof-schoeneberg/" class="menu__list-link " data-tracking="footer - menu - level 2 | 50">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/bezirke/treptow-koepenick/" class="menu__list-link " data-tracking="footer - menu - level 2 | 51">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/politik/" class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/politik/inland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 52">Inland</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/politik/ausland/" class="menu__list-link " data-tracking="footer - menu - level 2 | 53">Ausland</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/wirtschaft/" class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://mail.morgenpost.de/f/161911-239708/" class="menu__list-link " data-tracking="footer - menu - level 2 | 54">Newsletter Wirtschaft</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin-aktuell/startups/" class="menu__list-link " data-tracking="footer - menu - level 2 | 55">Start-Ups Berlin</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/finanzen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 56">Finanzen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/karriere/" class="menu__list-link " data-tracking="footer - menu - level 2 | 57">Karriere</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/presseportal/" class="menu__list-link " data-tracking="footer - menu - level 2 | 58">Presseportal</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/steuern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 59">Steuern</a>
</li>
	<li>
			<a href="/themen/tagesgeldkonto/" class="menu__list-link " data-tracking="footer - menu - level 2 | 60">Tagesgeldkonto</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/wirtschaft/boerse/boersendaten/" class="menu__list-link " data-tracking="footer - menu - level 2 | 61">Börsendaten</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/sport/" class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/sport/hertha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 62">Hertha</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/union/" class="menu__list-link " data-tracking="footer - menu - level 2 | 63">1. FC Union</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/eisbaeren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 64">Eisbären</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/alba/" class="menu__list-link " data-tracking="footer - menu - level 2 | 65">Alba</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fuechse/" class="menu__list-link " data-tracking="footer - menu - level 2 | 66">Füchse</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/br-volleys/" class="menu__list-link " data-tracking="footer - menu - level 2 | 67">BR Volleys</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/berlinmarathon/" class="menu__list-link " data-tracking="footer - menu - level 2 | 68">Berlin-Marathon</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/fussball/" class="menu__list-link " data-tracking="footer - menu - level 2 | 69">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="menu__list-link " data-tracking="footer - menu - level 2 | 70">Fußball Bundesliga</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/Leichtathletik_EM/" class="menu__list-link " data-tracking="footer - menu - level 2 | 71">Leichtathletik EM</a>
</li>
	<li>
			<a href="/sport/fussball-wm/" class="menu__list-link " data-tracking="footer - menu - level 2 | 72">Fußball-WM</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/sport/formel1/" class="menu__list-link " data-tracking="footer - menu - level 2 | 73">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 74">Live-Ticker</a>
</li>
	<li>
			<a href="/themen/nachwuchssportler/" class="menu__list-link " data-tracking="footer - menu - level 2 | 75">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/vermischtes/" class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/vermischtes/stars-und-promis/" class="menu__list-link " data-tracking="footer - menu - level 2 | 76">Stars &amp; Promis</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/berlin/leute/" class="menu__list-link " data-tracking="footer - menu - level 2 | 77">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/kultur/" class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/berlin-history/" class="menu__list-link " data-tracking="footer - menu - level 2 | 78">Berlin-History</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/kultur/tv/" class="menu__list-link " data-tracking="footer - menu - level 2 | 79">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 80">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/web-wissen/" class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/web-wissen/gesundheit/" class="menu__list-link " data-tracking="footer - menu - level 2 | 81">Gesundheit</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/ratgeber/" class="menu__list-link " data-tracking="footer - menu - level 2 | 82">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0" class="menu__list-link " data-tracking="footer - menu - level 2 | 83">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 84">Pollenflug</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/web-technik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 85">Web &amp; Technik</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/web-wissen/gutgepflegt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 86">Gut gepflegt</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/reise/" class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.morgenpost.de/reise/fern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 87">Fern</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/reise/nah/" class="menu__list-link " data-tracking="footer - menu - level 2 | 88">Nah</a>
</li>
	<li>
			<a href="https://leserreisen.morgenpost.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 89">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 90">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp" class="menu__list-link " data-tracking="footer - menu - level 2 | 91">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://www.morgenpost.de/lifestyle/" class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://mail.morgenpost.de/f/161911-239726/" class="menu__list-link " data-tracking="footer - menu - level 2 | 92">Genuss-Newsletter</a>
</li>
	<li>
			<a href="/gastronomie/" class="menu__list-link " data-tracking="footer - menu - level 2 | 93">Gastronomie</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/lifestyle/mode/" class="menu__list-link " data-tracking="footer - menu - level 2 | 94">Mode</a>
</li>
	<li>
			<a href="/lifestyle/wohnen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 95">Wohnen</a>
</li>
	<li>
			<a href="https://www.morgenpost.de/motor/" class="menu__list-link " data-tracking="footer - menu - level 2 | 96">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294571/Impressum.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article214357651/Datenschutzerklaerung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205294561/Kodex.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigenberlin.de/" target="_blank" rel="noopener" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="https://mediadaten.morgenpost.de/" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="https://www.morgenpost.de/impressum/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2020 – Alle Rechte vorbehalten.</small></div>
</div>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_homepage"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_homepage">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_homepage')});</script>
									</div>
								</div>
									</div>
						<!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="/impressum/article214357651/Datenschutzerklaerung.html">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich MORGENPOST.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <div class="content-wide  custom-article_preview header">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 211469257 - Start -->
            <div class="back-to-home-preview--header">
	<div class="back-to-home-preview--logo">
		<img load="lazy" lazyload="1" class="logo-img" src="/resources/img/logo-head.svg" x="0" y="0" height="100%" width="330">
	</div>
</div>

<style>.back-to-home-preview--header{padding:1em}.back-to-home-preview--logo{text-align:center}.back-to-home-preview--logo img{width:40%;margin-top:.5em}@media screen and (max-width:47.9375em){.back-to-home-preview--header{padding:.5em;border-bottom:1px solid #333}.back-to-home-preview--logo img{width:75%}}</style><!-- XHTML-Widget 211469257 - End -->
        <div class="content--teaser--container clearfix   ">

		<article class="teaser teaser--hero collapsable__content  updated teaser--news">
            <a href="https://www.morgenpost.de/berlin/article229377392/Bombe-Blindgaenger-Potsdam-Sprengung-Entschaerfung-Sperrkreis-Evakuierung-Bahnhof-S-Bahn.html" title="Potsdamer Bombe erfolgreich gesprengt" class="teaser__link" data-tracking="contentteaser - opener_standard | 1" data-widget="Teaser – Aufmacher (BMO)"><h2 class="teaser__header">
    <span class="teaser__tag">aktualisiert</span>
    <span class="teaser__kicker">Blindgänger in Havel</span>
		<span class="teaser__headline ">Potsdamer Bombe erfolgreich gesprengt</span>
</h2>
<div class="teaser--hero-img-wrapper">
                                    <picture class="teaser__img teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.morgenpost.de/img/incoming/crop229391984/0905755593-w420-cv23_11-q85/bombe1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop229391984/8053536759-w640-cv23_11-q85/bombe1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.morgenpost.de/img/incoming/crop229391984/535222902-w940-cv23_11-q85/bombe1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.morgenpost.de/resources/123456/img/placeholder.png" alt="Die Fliegerbombe aus dem Zweiten Weltkrieg befand sich am Grund der Havel. Die Weltkriegsbombe in Potsdam wurde am Freitag gesprengt." title="Potsdamer Bombe erfolgreich gesprengt" width="940" height="450" class=""/>
                            </picture>
                        </div>
                            </a>
<div class="teaser__body">
					<p>	Die Weltkriegsbombe in der Havel ist am Freitagnachmittag erfolgreich gesprengt worden.</p>
				</div>
			</article>
	</div>
</div>
</div><div class="back-to-home light back-to-home_hidden back-to-home_homepage">
    <a class="back-to-home_link" href="/">
        <div class="radial-progress">
            <div class="circle">
                <div class="mask full">
                    <div class="fill"></div>
                </div>
                <div class="mask half">
                    <div class="fill"></div>
                </div>
                <div class="shadow"></div>
            </div>
            <div class="inset">
                <span class="inset-text">
                    zur Startseite</span>
            </div>
        </div>
    </a>
</div>

<script>jQuery(document).ready(function(){jQuery(".back-to-home").backToHome({timetoredirect:"0",previewOpacity:"0.5",previewCustomClass:"custom-article_preview",disableRedirect:false,showButtonUpscroll:false,fadeOutDelay:2500});});</script>
<!-- XHTML-Widget 211465481 - Start -->
            <style>@media screen and (max-width:47.9375em){.custom-article_preview .header-top{position:relative}.back-to-home .radial-progress .inset .inset-text{margin-top:-1.5em}}</style><!-- XHTML-Widget 211465481 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 26.06.2020 um 15:41:39 in 160ms - Server: escenic-nord-64db64d5bd-t94wn - Wireframe: default - BuildBranch: live-rollout-tag-10.3-2020-06-23-1237 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
