<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Die Niederl&auml;nder feiern die Demokratie als Wahlsieger &ndash; Komplizierte Regierungsbildung f&uuml;r Mark Rutte - Politik - Berliner Morgenpost</title>
    <meta name="description" content="Der niederl&auml;ndische Premier Mark Rutte verweist Rechtsau&szlig;en Geert Wilders auf Platz zwei. Koalitionspartner hat er damit noch nicht."/>
    <meta name="keywords" content="Politik, Merkel, Bundestag, Bundesregierung, Minister, Au&szlig;enminister, Berlin"/>
    <meta name="author" content="Annika Fischer"/>
    <meta name="location" content="morgenpost.de, Berlin"/>
    <meta name="robots" content="index,follow"/><meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="http://www.morgenpost.de/politik/article209957661/Die-Niederlaender-feiern-die-Demokratie-als-Wahlsieger.html" />
        <!--  -->
    <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.morgenpost.de/politik/article209957661/Die-Niederlaender-feiern-die-Demokratie-als-Wahlsieger.html" />
        <script>
            var sas_target = "keyword=Politik;keyword=Merkel;keyword=Bundestag;keyword=Bundesregierung;keyword=Minister;keyword=Außenminister;keyword=Berlin;lokverz1=politik;lokverzn=politik;loknewsid=209957661;artikeltyp=news;wp=politik_story;lokseite=vt_politik;loktitel=bmo;",
            referrerDomainMatch = document.referrer.match(/https?\:\/\/.*\.(google|facebook)\.[^\/]*\//);
            if (referrerDomainMatch !== null && referrerDomainMatch.length > 1) {
                sas_target = 'referrer=' + referrerDomainMatch[1] + ';' + sas_target;
            }
        </script>
    <script src='//www3.smartadserver.com/config.js?nwid=1408' type="text/javascript"></script>
        <script type="text/javascript">
            sas.setup({ domain: '//www3.smartadserver.com', async:true});
        </script>
        <script type="text/javascript">
            //function called every time an ad loading action is performed
            function checkAdvert(data) {
                console.log(data);
                //if the adserver has no ad to display, we hide the "advert" div
                if (!data.hasAd){
                    el = document.getElementById(data.tagId + "_advert" )
                    if(typeof el != "undefined" && el) {
                        el.style.display="none"
                    }
                }
            }
        </script>
    <link rel="stylesheet" href="http://www.morgenpost.de/resources/1488894861/css/styles.min.css" type="text/css" />

<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="http://www.morgenpost.de/resources/1488894861/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.morgenpost.de/resources/1488894861/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.morgenpost.de/resources/1488894861/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="http://www.morgenpost.de/resources/1488894861/js/plugins.min.js"></script>
<script src="http://www.morgenpost.de/resources/1488894861/js/main.min.js"></script>

<link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><meta property="og:title" content="Die Niederl&auml;nder feiern die Demokratie als Wahlsieger &ndash; Komplizierte Regierungsbildung f&uuml;r Mark Rutte"/> 
<meta property="og:description" content="Der niederl&auml;ndische Premier Mark Rutte verweist Rechtsau&szlig;en Geert Wilders auf Platz zwei. Koalitionspartner hat er damit noch nicht."/> 
<meta property="fb:app_id" content="1554215961539482"/> 
<meta property="og:url" content="http://www.morgenpost.de/politik/article209957661/Die-Niederlaender-feiern-die-Demokratie-als-Wahlsieger.html"/> 
<meta property="og:image" content="http://img.morgenpost.de/img/politik/crop209957657/7022605877-w820-cv16_9-q85/GYI-653613556.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="og:type" content="website"/> 
<meta property="og:locale" content="de_DE"/> 
<meta name="copyright" content="Berliner Morgenpost, Berlin, Germany"/> 
<meta name="DC.date.issued" content="2017-03-16T19:02:00+01:00"/> 
<meta name="last-modified" content="2017-03-16T19:25:54+01:00"/> 
<meta name="news_keywords" content="Politik, Merkel, Bundestag, Bundesregierung, Minister, Außenminister, Berlin"/> 
<meta name="revisit-after" content="1 hour"/> 
<script src="//ec-ns.sascdn.com/diff/251/pages/morgenpost.js"></script><script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><style>
.teaser--medium .teaser__img--left + .teaser__header, 
.teaser--medium .teaser__img--right + .teaser__header {
	float: left;
	display: block;
	margin-right: 2.35765%;
	width: 45.82117%;
}

.header-top-abo  {
	display:none; 
}


.ad.ad--asmi.ad--marker {
	z-index: 1000;
}
</style><!-- CSS Quickfix [BMO, HAO, BZV]-->
<style>

.article .video-inline {
	display: inline-block;
}

/* Qickfix Große Nachrichtenlage */

@media screen and (max-width: 47.9375em) {
	.teaser--grosse--nachrichtenlage .teaser--grosse--nachrichtenlage__related .teaser .teaser__headline {
    		color: #333;
	}
}

/* Qickfix mobile Footer center */
/* liegt in Dev */

@media screen and (max-width: 47.9375em) {
	.footer .footer__row .footer__column .block-header.block-header--small {
    		text-align: center;
	}
}

/* Qickfix mobile Teaser maximal Breite die 100. */

@media screen and (max-width: 47.9375em) {
	.teaser--large .teaser__body {
    		width: 100%;
	}
}

/* FUNT-4114 */
/* .voting__button-wrapper .button.button--tertiary {
    display: none;
} */


/**/
.teaser-list--ordered .ad--marker:before {
    content: "";
}

/* FUNT-4697 */

.teaser.teaser--large.advertisement.ad.ad--marker:before {
    content:"";
}

.article .inline-carousel.carousel-ajax {
	max-width: 100%;
}

.article .article__header .flex-box.inline-block--wide {
	display: block;
}

/* FUNT-4922 */
.front-teaserbox article {
	padding: 0;
}

/* FUNE-4833 remove after live-rollout-5.0 */

.teaser.advertisement {
	height: auto !important;
}

.swiper-wrapper {
	display: inline-flex !important;
}


@media (min-width:767px)  {
.ad--marker.madvertise {
	display: none;
	}
}

/* FDC-170 */
@media screen and (max-width: 47.9375em) {
	.pub-hao .hero-img__caption .hero-img__credits--mobile-hidden {
	    display: block;
	    margin-bottom: 0;
	}
}

/* FDC-34 remove after 5.4 */
.scribble-live iframe.instagram-media,
.scribble-live iframe.youtubePlayer {
 width: 100% !important;
}

/* Platformstabilierung live-rollout-6.0 */

.scribble-live ul.scribble-live-list li:before {
	bottom: -5px;
    left: -5px;
}

.scribble-live .dots-after:before {
	left: -5px;
	bottom: -5px;
}

/* Bugfix after live-rollout-6.1 */

.socialbar .share-button.email .share-button__icon,
.socialbar .share-button .share-button__icon:before {
	line-height: 25px;
}

.socialbar .share-button .share-button__count {
	line-height: 27px;
}

.socialbar .share-button.facebook .share-button__icon, 
.socialbar .share-button.twitter .share-button__icon, 
.socialbar .share-button.google-plus .share-button__icon, 
.socialbar .share-button.whatsapp .share-button__icon, 
.socialbar .share-button.email .share-button__icon, 
.socialbar .share-button.print .share-button__icon {
    height: 32px;
    line-height: 30px;
}

.socialbar .share-button.email .share-button__icon:before {
	line-height: 28px;
}

.socialbar .share-button.whatsapp .share-button__icon:before {
	line-height: 30px;
}

</style><style>
/* FUNE-4607 Remove After Live-Deploy 4.9 */

.article .block-header--full-size {
	display: flex;
}


/* FDC-449 Remove After Live-Deploy 6.3 */
.article .article__body a[href$=".html"], 
.article .article__body a[href$="/"], 
.article .article__body a[href$=".php"], 
.article .article__body a[href$=".de"], 
.article .article__body a[href$=".com"], 
.article .article__body a[href$=".net"], 
.article .article__body a[name$="_art_link_"] {
	text-transform: none;
}

.article .article__body a[href$=".html"]:before, 
.article .article__body a[href$="/"]:before, 
.article .article__body a[href$=".php"]:before, 
.article .article__body a[href$=".de"]:before, 
.article .article__body a[href$=".com"]:before, 
.article .article__body a[href$=".net"]:before, 
.article .article__body a[name$="_art_link_"]:before {
	text-transform: none;
	font-size: 0.65em;
	margin-right: 0.25em;
	vertical-align: initial; 
}



@media (min-width:767px)  {
.ad--marker.madvertise {
display: none;

}

}
</style><style>
#adl_sb_table{
width:965px;
}


</style>
 
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><script>
					        var oms_site = 'oms.morgenpost.de',
					            oms_zone = 'politik';
					    </script>
	   					<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
					    <script type="text/javascript">
					        var googletag = googletag || {};
					        googletag.cmd = googletag.cmd || [];
					        (function() {
					            var gads = document.createElement("script");
					            
					            	gads.async = true;
					            
					            gads.type = "text/javascript";
					            var useSSL = "https:" == document.location.protocol;
					            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
					            var node = document.getElementsByTagName("script")[0];
					            node.parentNode.insertBefore(gads, node);
					        })();
					    </script>
					    <script>
	        				googletag.cmd.push(function() {
							
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]] , 'oms_gpt_skyscraper').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90] , 'oms_gpt_superbanner').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 251], 'oms_gpt_rectangle2').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 125], 'oms_gpt_half_rectangle').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [480, 120], 'oms_gpt_content_oben_480_120_y').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [820, 200], 'oms_gpt_content_unten_820_200_y').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [940, 182], 'oms_gpt_content_unten_940_182_y').addService(googletag.pubads());
									
									 	googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());									
									
			            		googletag.pubads().collapseEmptyDivs(true, true); 
					            
			            		googletag.pubads().enableSingleRequest();
			            		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			            		    if(event.isEmpty){
			            		        jQuery('#' + event.slot.getSlotElementId()).closest('.ad').hide();
			            		    }else{
			            		    	if( event.slot.getSlotElementId() == 'oms_gpt_billboard' && typeof(no_billboard) != 'undefined' && no_billboard ){
			            		    		jQuery('#' + event.slot.getSlotElementId()).closest('.ad').hide();
			            		    	}
			            		    }	
			            		});
			            		googletag.enableServices();
					            googletag.pubads().setTargeting('bundesland','BE');
								
						            googletag.pubads().setTargeting('oms_format','no_intext');
						        
					            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					                for (var i in OMSVad.WLRCMDGPT) {
					                    if (OMSVad.WLRCMDGPT.hasOwnProperty(i)) {
					                        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					                    }
					                }
					                OMSVad.isSetGTarget = true;
					            }
					            var targets = [{key:'artikeltyp',value:'news'},{key:'keyword',value:['Politik','Merkel','Bundestag','Bundesregierung','Minister','Außenminister','Berlin']},{key:'loknewsid',value:'209957661'},{key:'lokseite',value:'vt_politik'},{key:'loktitel',value:'bmo'},{key:'lokverz1',value:'politik'},{key:'lokverzn',value:'politik'},{key:'wp',value:'politik'}];
								jQuery.each(targets, function(index, target) {
									googletag.pubads().setTargeting(target.key,target.value);
								});
					        });
	        				var stroer_targets = [{key:'artikeltyp',value:'news'},{key:'keyword',value:['Politik','Merkel','Bundestag','Bundesregierung','Minister','Außenminister','Berlin']},{key:'loknewsid',value:'209957661'},{key:'lokseite',value:'vt_politik'},{key:'loktitel',value:'bmo'},{key:'lokverz1',value:'politik'},{key:'lokverzn',value:'politik'},{key:'wp',value:'politik'}];
						</script>
					<!--- facebook -->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=1554215961539482";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel="amphtml" href="http://www.morgenpost.de/politik/article209957661/Die-Niederlaender-feiern-die-Demokratie-als-Wahlsieger.html?service=amp"/></head>
<body class="pub-bmo">
<!-- Google Tag Manager -->
<script>
	var aboEType = readCookie("pcst_ep") || '';
	var aboPType = readCookie("pcst_pc") || '';
	dataLayer = [{
		'pageType': 'Artikel'
		,'pageURL': 'http:\/\/www.morgenpost.de\/politik\/article209957661\/Die-Niederlaender-feiern-die-Demokratie-als-Wahlsieger.html'
		,'pageCategory': 'Politik'
		,'pageCategory02': ''
		,'pageCategory03': ''
		,'pageAGOF-IVW': '02101_polART'
		,'pageAsmi': '30888\/(politik_story)'
		,'isLoggedIn': 'false'
		,'aboEType': aboEType
		,'aboPType': aboPType
		
		,'pageArticleID': '209957661'
		,'pageContentType': 'Nachricht'
		,'pageSourcePublication': 'bmo'
		,'pageTitle': 'Die Niederl\u00E4nder feiern die Demokratie als Wahlsieger'
		,'pageDescription': 'Der niederl\u00E4ndische Premier Mark Rutte verweist Rechtsau\u00DFen Geert Wilders auf Platz zwei. Koalitionspartner hat er damit noch nicht.'
		,'pageKeywords': ''
		,'pageHashtags': ''
		,'pagePublished': '2017-03-16 19:02:00'
		,'pageModified': '2017-03-16 19:25:54'
		,'pageDate': '2017-03-16'
		,'pageDay': '16'
		,'pageMonth': '03'
		,'pageYear': '2017'
		,'pageAuthor': 'Annika Fischer'
		,'pageSource': 'methode'
		,'isPaidContent': ''
		
	}];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9K67T" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9K67T');</script>
<!-- End Google Tag Manager -->
<img src="/stats/?rt=1&amp;objId=209957661&amp;type=article&amp;ctxId=1316&amp;pubId=8&amp;cat=news&amp;meta=&amp;title=Die+Niederl%C3%A4nder+feiern+die+Demokratie+als+Wahlsieger&amp;url=http%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Farticle209957661%2FDie-Niederlaender-feiern-die-Demokratie-als-Wahlsieger.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "morgpost",
            "cp": "02101_polART",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- Webtrekk 3.2, (c) www.webtrekk.de -->

<script type="text/javascript">
	var webtrekkConfig = {
		trackId : "620353405768149",
		trackDomain : "morgenpost01.webtrekk.net",
		domain : "REGEXP:(morgenpost.de)|(immerhertha.de)",
		cookie : "1",
		mediaCode : "wtmc",
		contentId : "",
		executePluginFunction : "wt_replaceLinkInfos",
		ignorePrerendering : true
	};
</script>

<script src="http://www.morgenpost.de/resources/1488894861/js/webtrekk.js" type="text/javascript"></script>
<script src="http://www.morgenpost.de/resources/1488894861/js/webtrekk_media.js" type="text/javascript"></script>

<script type="text/javascript">
	var pageConfig = {
		linkTrack : 'link',
		linkTrackAttribute : 'data-tracking',
		heatmap : '1'
	};
	
	var wt = new webtrekkV3(pageConfig);
	wt.internalSearch = '';
	wt.contentId = 'Artikel: politik: politik: 209957661';
	wt.contentGroup = {
		1 : 'politik',
		2 : '',
		3 : '',
		4 : 'Artikel: politik: politik: 209957661: Die Niederl\u00E4nder feiern die Demokratie als Wahlsieger'
	};

	wt.customParameter = {};
	wt.customParameter[1] = '20170316';
	wt.customParameter[2] = 'Artikel';
	wt.customParameter[3] = 'Artikel: politik: politik: 209957661: Die Niederl\u00E4nder feiern die Demokratie als Wahlsieger';
	wt.customParameter[4] = 'politik';
	wt.customParameter[5] = '';
	wt.customParameter[6] = '';
	wt.customParameter[7] = '';
	wt.customParameter[8] = '02101_polART';
	wt.customParameter[9] = '30888\/(politik_story)';
	wt.customParameter[10] = 'politik:  - : Die Niederl\u00E4nder feiern die Demokratie als Wahlsieger';
	wt.customParameter[11] = 'bmo';
	wt.customParameter[13] = 'loggedin';
	wt.customParameter[12] = 'Stationär';
	wt.customParameter[16] = 'http%3A%2F%2Fwww.morgenpost.de%2Fpolitik%2Farticle209957661%2FDie-Niederlaender-feiern-die-Demokratie-als-Wahlsieger.html';

	wt.customClickParameter = {};wt_init_media(wt.trackDomain,wt.trackId);wt.sendinfo();if(typeof gtmDataLayer!=="undefined"){gtmDataLayer.push({'event':'wt_loaded'});}
	jQuery(document).ready(function(){if(wt.linkTrack){wt.linkTrackInit();}
	var link=document.links;for(var i=0;i<link.length;i++){var att=link[i].attributes;for(var j=0;j<att.length;j++){if(att[j].name=="data-tracking"){wt.customClickParameter[att[j].value]={1:att[j].value};}}}});function getWebtrekkInformation(data){if(data){if(data.contentGroup1){wt.contentGroup[1]=data.contentGroup1;}
	if(data.contentGroup2){wt.contentGroup[2]=data.contentGroup2;}
	if(data.contentGroup3){wt.contentGroup[3]=data.contentGroup3;}
	if(data.contentGroup4){wt.contentGroup[4]=data.contentGroup4;}
	if(data.contentId){wt.contentId=data.contentId;}
	for(i in data.customParameter){var param=data.customParameter[i];if(param){wt.customParameter[i]=data.customParameter[i];}}
	if(!wt.customParameter[8]&&data.agofCode){wt.customParameter[8]=data.agofCode;}}
	wt.sendinfo();}
</script>
<script type="text/javascript">
	function getCounters(data){try{if(typeof(getIVW)!="undefined"){getIVW(data);}
	if(typeof(getEae)!="undefined"){getEae(data);}
	if(typeof(getWebtrekkInformation)!="undefined"){getWebtrekkInformation(data);}
	if(typeof(getMM)!="undefined"){getMM(data);}}catch(exc){}}
	var lightboxTracking=new Array();var pollTracking=new Array();
</script>

<!-- /Webtrekk -->
<script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "http://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "http://www.morgenpost.de/?widgetid=208115277&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<div class="remodal" data-remodal-id="logoutmodal"> 

	<div class="abo-login abo-login--overlay" id="abo-logout-overlay">
		<div class="abo-login__form abo-logout__form">
			
		<label class="abo-login__form__label">Abmeldung</label>
		
		<p class="abmeldung__erfolgreich"><label class="abo-login__form__label">Sie haben sich erfolgreich abgemeldet!</label><br />
		Wenn Sie die bezahlpflichtigen Artikel wieder lesen wollen, können Sie sich jederzeit mit Ihrem Benutzernamen und Passwort erneut anmelden.</p>
		
		<p class="abo-logout__text">Sind Sie sich sicher, dass Sie sich abmelden möchten?</p>
		
			<div class="modalabmeldenbuttons">
			<button class="abo-login__form__input abo-login__form__submit abo-notlogout remodal-cancel" data-remodal-action="cancel" class="remodal-cancel">Angemeldet bleiben</button>	
	
			<button class="abo-login__form__input abo-login__form__submit abo-logout">Jetzt abmelden!</button>

						
			</div>
		</div>
	</div>
</div>


<script>
	jQuery(document).ready(function() {
		jQuery(".abo-logout").logoutLayer();
	});
</script><div id="logoutResponseContainer" class="" style="visibility: hidden; display: none; width: 0; height: 0; overflow: hidden;">
</div>

<script type="text/javascript">
    /* <![CDATA[ */
    function loginLightbox() {
        openLayer({
            "method": "POST",
            "showMobileInline": true,
            "url": "http://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=209957661&sec=1316"
        });

        if (!jQuery.utils.isDesktop()) {
            jQuery("#header-top-abo").addClass("header-top-abo--closed");
        }
    }

    function logout() {
        eraseCookie("fpcacc");
        eraseCookie("pcst");
        eraseCookie("pcst_pc");
        eraseCookie("pcst_ep");
        eraseCookie("pclld");
        eraseCookie("pcsi");
        eraseCookie("login-popup");
        try {
            jQuery.ajax({
                url: "http://www.morgenpost.de/?widgetid=205272845&view=login_logout_cookie&art=209957661&sec=1316&pc_eu=" + readCookie("pc_eu") + "&pc_et=" + readCookie("pc_et") + "&pc_eh=" + readCookie("pc_eh"),
                success: function (result) {
                    document.getElementById("logoutResponseContainer").innerHTML = result;
                    eraseCookie("pc_eu");
                    eraseCookie("pc_et");
                    eraseCookie("pc_eh");

                    window.setTimeout(function () {
                        reloadPage();
                    }, 1000);
                },
                error: function () {
                    reloadPage();
                }
            });
        } catch (e) {
            reloadPage();
        }
    }

    var si = readCookie('pcsi');
    
    
    var doUpdate = false;
        

    function update_login(si) {
        var updateURL = "http://www.morgenpost.de/?widgetid=205272845&view=login_update&art=209957661&sec=1316&pcsi=" + si + "&rst=";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst", result, 28);
            }
        });
        updateURL = "http://www.morgenpost.de/?widgetid=205272845&view=login_update&art=209957661&sec=1316&pcsi=" + si + "&rst=BM8765";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_pc", result, 28);
            }
        });
        updateURL = "http://www.morgenpost.de/?widgetid=205272845&view=login_update&art=209957661&sec=1316&pcsi=" + si + "&rst=BM9730";
        jQuery.ajax({
            url: updateURL,
            success: function (result) {
                createCookie("pcst_ep", result, 28);
            }
        });
        createCookie('pclld', todayStr, 28);
    }

    if (si || doUpdate) {
        var last = readCookie('pclld');

        var today = new Date();
        var d = today.getDate();
        var m = today.getMonth() + 1;
        var y = today.getFullYear();
        var todayStr = '' + y + (m < 10 ? '0' + m : m) + (d < 10 ? '0' + d : d);

    
        if (doUpdate || !last || todayStr > last) {
            if(!si) {
                var ssoidURL = "http://www.morgenpost.de/?widgetid=205272845&view=login_ssoid&art=209957661&sec=1316";
                jQuery.ajax({
                    url: ssoidURL,
                    type: "POST",
                    success: function (result) {
                        si = result;
                        createCookie("pcsi", si, 28);
                        update_login(si);
                    }
                });
            }
            else {
                update_login(si);
            }
        }
    }

    window.epaperTokenizerUrl = 'http://www.morgenpost.de/?widgetid=205272845&view=login_epapertoken_by_ssoid&art=209957661&sec=1316';
    window.epaperLoginURL = 'http://www.morgenpost.de/?widgetid=205272845&view=login_lightbox-open&art=209957661&sec=1316';
    /* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
	function openGalleryLightbox(options) {
		var opts = jQuery.extend({
			"galleryId": null
		}, options);

		if (opts.galleryId) {
			openLayer({
				"method": "GET",
				"url": "http://www.morgenpost.de/?widgetid=205272867&view=gallery-open&art=209957661&sec=1316&galleryId=" + opts.galleryId
			});
		}
	}

	function galleryLightbox(galleryId) {
		openGalleryLightbox({ "galleryId": galleryId });
	}
/* ]]> */
</script>
<div class="page-wrapper">
		<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id='oms_gpt_skyscraper'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
										</script>
									</div>
								</div>
								</div></div>						
						<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id='oms_gpt_superbanner'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
										</script>
									</div>
								</div>
								</div></div>						
						<div class="page theme-default">
			<header class="header  header--solid">
				<nav class="nav-meta desktop ">

	<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.morgenpost.de/jobs/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.morgenpost.de/berlin/wohnung-mieten/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.morgenpost.de/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeige buchen</a>
</li>			
			</ul></nav>
<div class="header-top">

	<a href="javascript:login()" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
	<div class="logo-container"><a href="http://www.morgenpost.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><span class="portalname"><span class="portalname--text">Berliner Morgenpost</span></span>
		    
		<img src="http://www.morgenpost.de/resources/1488894861/img/logo-head.svg" x="0" y="0" height="100%" width="100%"/>
</a>
</div><button class="nav-main-toggle"></button>

	<a href="http://www.morgenpost.de/suche/"  title="Suche" class="header-top-search" data-tracking="header | 2"><span class="header-top-search-text">Suche</span>
		</a>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="http://www.morgenpost.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>
		if (readCookie("fpcacc") || readCookie("pcsi")) {
			jQuery("#header-top-abo-text").text("Abmelden");
			jQuery("#header-top-abo").attr("href", "javascript:logout()");
		}

		function login() {
			if (jQuery.utils.isDesktop()) {
				loginLightbox();
			} else {
				var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

				if (closed) {
					loginLightbox();
				} else {
					closeLayer();
				}
			}
		}

		jQuery("#header-top-abo").click(function(e) {
			if (!jQuery.utils.isDesktop()) {
				jQuery(this).toggleClass("header-top-abo--closed");
			}
			return true;
		});
	</script>
<nav class="nav-main " id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.morgenpost.de/newsticker/"  data-tracking="menu - main - level 2 | 1">Newsticker</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/interaktiv/"  data-tracking="menu - main - level 2 | 2">Interaktiv</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bilder/"  data-tracking="menu - main - level 2 | 3">Bildergalerien</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/videos/"  data-tracking="menu - main - level 2 | 4">Videos</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/interaktiv/spiele/"  data-tracking="menu - main - level 2 | 5">Spiele</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/berlin/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Berlin</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="menu - main - level 2 | 6">Polizeibericht</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/brandenburg/"  data-tracking="menu - main - level 2 | 7">Brandenburg</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/familie/"  data-tracking="menu - main - level 2 | 8">Familie</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/flughafen-berlin-brandenburg/"  data-tracking="menu - main - level 2 | 9">Flughafen Berlin Brandenburg Willy Brandt</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="menu - main - level 2 | 10">Best of Berlin</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/berlin/mauerfall/"  data-tracking="menu - main - level 2 | 11">Mauerfall</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/berlin-aktuell/kinderpost/"  data-tracking="menu - main - level 2 | 12">Kinderpost</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/schueler/"  data-tracking="menu - main - level 2 | 13">Schüler</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/berlin/abgeordnetenhauswahl/"  data-tracking="menu - main - level 2 | 14">Berlinwahl 2016</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/bezirke/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Bezirke</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.imwestenberlins.de"  target="_blank" data-tracking="menu - main - level 2 | 15">Im Westen Berlins</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="menu - main - level 2 | 16">Charlottenburg-Wilmersdorf</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="menu - main - level 2 | 17">Friedrichshain-Kreuzberg</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="menu - main - level 2 | 18">Lichtenberg</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="menu - main - level 2 | 19">Marzahn-Hellersdorf</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/mitte/"  data-tracking="menu - main - level 2 | 20">Mitte</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="menu - main - level 2 | 21">Neukölln</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/pankow/"  data-tracking="menu - main - level 2 | 22">Pankow</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="menu - main - level 2 | 23">Reinickendorf</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/spandau/"  data-tracking="menu - main - level 2 | 24">Spandau</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="menu - main - level 2 | 25">Steglitz-Zehlendorf</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="menu - main - level 2 | 26">Tempelhof-Schöneberg</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="menu - main - level 2 | 27">Treptow-Köpenick</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/interaktiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Interaktiv</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Politik</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.morgenpost.de/politik/inland/"  data-tracking="menu - main - level 2 | 28">Inland</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/politik/ausland/"  data-tracking="menu - main - level 2 | 29">Ausland</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/politik/us-wahl/"  data-tracking="menu - main - level 2 | 30">US-Wahl</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="menu - main - level 2 | 31">Start-Ups Berlin</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="menu - main - level 2 | 32">Finanzen</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="menu - main - level 2 | 33">Karriere</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="menu - main - level 2 | 34">Steuern</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/themen/tagesgeldkonto/"  data-tracking="menu - main - level 2 | 35">Tagesgeldkonto</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="menu - main - level 2 | 36">Börsendaten</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/wirtschaft/boerse/boersenberichte/"  data-tracking="menu - main - level 2 | 37">Börsenberichte</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Sport</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.morgenpost.de/sport/hertha/"  data-tracking="menu - main - level 2 | 38">Hertha</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/union/"  data-tracking="menu - main - level 2 | 39">1. FC Union</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/eisbaeren/"  data-tracking="menu - main - level 2 | 40">Eisbären</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/alba/"  data-tracking="menu - main - level 2 | 41">Alba</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/fuechse/"  data-tracking="menu - main - level 2 | 42">Füchse</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/br-volleys/"  data-tracking="menu - main - level 2 | 43">BR Volleys</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="menu - main - level 2 | 44">Berlin-Marathon</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/fussball/"  data-tracking="menu - main - level 2 | 45">Fußball</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="menu - main - level 2 | 46">Fußball Bundesliga</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/olympia/"  data-tracking="menu - main - level 2 | 47">Olympia</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/sport/formel1/"  data-tracking="menu - main - level 2 | 48">Formel 1</a>
</li>
									<li>
										<a href="http://liveticker.morgenpost.de/"  data-tracking="menu - main - level 2 | 49">Live-Ticker</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/themen/nachwuchssportler/"  data-tracking="menu - main - level 2 | 50">Nachwuchssportler des Monats</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/vermischtes/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Panorama</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="menu - main - level 2 | 51">Stars &amp; Promis</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/berlin/leute/"  data-tracking="menu - main - level 2 | 52">Leute in Berlin</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Kultur</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://veranstaltungen.morgenpost.de/berlin/"  data-tracking="menu - main - level 2 | 53">Veranstaltungen</a>
</li>
									<li>
										<a href="http://kino.morgenpost.de/berlin/"  data-tracking="menu - main - level 2 | 54">Kino</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/berlin-history/"  data-tracking="menu - main - level 2 | 55">Berlin-History</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/kultur/tv/"  data-tracking="menu - main - level 2 | 56">TV</a>
</li>
									<li>
										<a href="http://tv.morgenpost.de/"  data-tracking="menu - main - level 2 | 57">TV-Programm</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/web-wissen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Wissen</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="menu - main - level 2 | 58">Gesundheit</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/ratgeber/"  data-tracking="menu - main - level 2 | 59">Ratgeber</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="menu - main - level 2 | 60">Wetterlexikon</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="menu - main - level 2 | 61">Pollenflug</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="menu - main - level 2 | 62">Gedächtnistraining</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="menu - main - level 2 | 63">Web &amp; Technik</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/reise/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Reise</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.morgenpost.de/reise/fern/"  data-tracking="menu - main - level 2 | 64">Fern</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/reise/nah/"  data-tracking="menu - main - level 2 | 65">Nah</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/reise/kleine-fluchten/"  data-tracking="menu - main - level 2 | 66">Kleine Fluchten</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/leserreisen/"  data-tracking="menu - main - level 2 | 67">Leserreisen</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="menu - main - level 2 | 68">Reisewetter</a>
</li>
									<li>
										<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="menu - main - level 2 | 69">Badewetter</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.morgenpost.de/lifestyle/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Lifestyle</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://www.morgenpost.de/lifestyle/fashionweek/"  data-tracking="menu - main - level 2 | 70">Fashionweek</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/lifestyle/mode/"  data-tracking="menu - main - level 2 | 71">Mode</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/lifestyle/design/"  data-tracking="menu - main - level 2 | 72">Design</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/lifestyle/wohnen/"  data-tracking="menu - main - level 2 | 73">Wohnen</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/lifestyle/beauty/"  data-tracking="menu - main - level 2 | 74">Beauty</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="menu - main - level 2 | 75">Clubbing</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/motor/"  data-tracking="menu - main - level 2 | 76">Motor</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			</ul><ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Abo</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="http://www.morgenpost.de/specials/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Specials</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://get2card.de/bmo?utm_source=BMO&amp;utm_medium=redirect&amp;utm_campaign=BMO%20Kooperation"  class="  has-anzeige" data-tracking="menu - main - level 2 | 77">Get2Card</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/specials/article208042263/Helden-gesucht.html"  class="  has-anzeige" data-tracking="menu - main - level 2 | 78">Hertha Helden App</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/story/kadewe/"  class="  has-anzeige" data-tracking="menu - main - level 2 | 79">The New KaDeWe</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/Advertorials/170_Jahre_GASAG/"  class="  has-anzeige" data-tracking="menu - main - level 2 | 80">170 Jahre GASAG</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/209890387"  class="  has-anzeige" data-tracking="menu - main - level 2 | 81">SCC Airfield Run</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="http://www.morgenpost.de/anzeigenmaerkte/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Service</a>
<ul class="nav-main__list--level2">
		
							<li>
										<a href="http://mediadaten.morgenpost.de/"  data-tracking="menu - main - level 2 | 82">Mediadaten</a>
</li>
									<li>
										<a href="https://anzeigen.morgenpost.de/"  data-tracking="menu - main - level 2 | 83">Anzeige buchen</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/jobs"  data-tracking="menu - main - level 2 | 84">Stellenmarkt</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/berlin/wohnung-mieten/"  data-tracking="menu - main - level 2 | 85">Immobilien</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="menu - main - level 2 | 86">Experten im Fokus</a>
</li>
									<li>
										<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="menu - main - level 2 | 87">Ticketshop</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/leserreisen/"  data-tracking="menu - main - level 2 | 88">Leserreisen</a>
</li>
									<li>
										<a href="http://www.morgenpost.de/gewinnspiele/"  data-tracking="menu - main - level 2 | 89">Gewinnspiele</a>
</li>
									<li>
										<a href="http://trauerportal.morgenpost.de"  data-tracking="menu - main - level 2 | 90">Trauer</a>
</li>
									<li>
										<a href="http://magazinwelten.morgenpost.de"  data-tracking="menu - main - level 2 | 91">Magazinwelten</a>
</li>
									<li>
										<a href="http://sonderthemen.morgenpost.de"  data-tracking="menu - main - level 2 | 92">Sonderthemen</a>
</li>
									</ul>
						</li>			
			</ul><nav class="nav-meta mobile">
		<ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.morgenpost.de/jobs/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.morgenpost.de/berlin/wohnung-mieten/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.morgenpost.de/printarchiv/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Archiv</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.morgenpost.de/services/epaper/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 19">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://morgenpost.reservix.de"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 20">Tickets</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.morgenpost.de/leserreisen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Leserreisen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.morgenpost.de/service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://anzeigen.morgenpost.de/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Anzeige buchen</a>
</li>			
			</ul></nav>

</nav>

<script>
	(function( $ ) {
		jQuery(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	})( jQuery );
</script>
<nav class="nav-innews ">
		<div class="nav-innews__body">

			<span class="nav-innews__intro">In den Nachrichten:</span>
			<ul class="">
				<li class="">
				<a href="http://www.morgenpost.de/themen/steuerserie/">Steuer-Serie</a>
			</li>
		<li class="">
				<a href="http://www.morgenpost.de/themen/ber-krise/">Krise am BER</a>
			</li>
		<li class="">
				<a href="http://www.morgenpost.de/themen/vorher-nachher/">Berlin früher und heute</a>
			</li>
		<li class="">
				<a href="http://www.morgenpost.de/136903875">WhatsApp-Service</a>
			</li>
		<li class=" nav-main__item--level1">
					<a href="/themen/"  class=" nav-main__link--level1 " data-tracking="menu - news - level 1 | 1">Alle Themen</a>
</li></ul>
		</div>
	</nav>

</header>

				<main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

			<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="http://www.morgenpost.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Home</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     – <a href="http://www.morgenpost.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    –</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Die Niederländer feiern die Demokratie als Wahlsieger – Komplizierte Regierungsbildung für Mark Rutte</span>
                    </span>
                </h1>
            </div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
								<div class="ad--marker-inner">
									<div id='oms_gpt_billboard'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
										</script>
									</div>
								</div>
								</div>						
						<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--type-wide-article"  itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<span class="article__header__kicker">Parlamentswahl</span>
			<h2 itemprop="headline" class="article__header__headline">Die Niederländer feiern die Demokratie als Wahlsieger</h2>
			</div>
		</div>

<div class="article__header__intro ">
			<p class="article__header__intro__text">
				<span itemprop="description">Der niederländische Premier Mark Rutte verweist Rechtsaußen Geert Wilders auf Platz zwei. Koalitionspartner hat er damit noch nicht.</span>
			</p>
		</div>
	<div class="article__header__author__wrapper">

                <address class="article__header__author " itemprop="author" itemscope
                             itemtype="https://schema.org/Person" class="author">
                        Von <span itemprop="name">Annika Fischer</span></address>
                <time class="article__header__date" itemprop="datePublished" datetime="2017-03-16T19:02+0100">
                        16.03.2017, 19:02</time>
                    <meta itemprop="dateModified" content="2017-03-16T19:25+0100">
                </div>
        <figure class="tests hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://img.morgenpost.de/img/politik/crop209957657/7022605877-w820-cv16_9-q85/GYI-653613556.jpg"></meta>
		<meta itemprop="width" content="820"></meta>
		<meta itemprop="height" content="461"></meta>
	</div>

<picture class="hero-img__img">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://img.morgenpost.de/img/politik/crop209957657/8267604649-w420-cv16_9-q85/GYI-653613556.jpg" media="(max-width: 420px)" />
						<source srcset="http://img.morgenpost.de/img/politik/crop209957657/0660242999-w640-cv16_9-q85/GYI-653613556.jpg" media="(max-width: 640px)" />
						<source srcset="http://img.morgenpost.de/img/politik/crop209957657/7022605877-w820-cv16_9-q85/GYI-653613556.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.morgenpost.de/resources/1488894861/img/placeholder.png" alt=" " title=" " width="820" height="461" class=""/>
				</picture>
			<figcaption class="hero-img__caption">
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
            <strong>Foto:</strong>&nbsp;Carl Court / Getty Images</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
								<div class="ad--marker-inner">
									<div id='oms_gpt_rectangle'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
										</script>
									</div>
								</div>
								</div>						
						<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle2" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
								<div class="ad--marker-inner">
									<div id='oms_gpt_rectangle2'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle2')});
										</script>
									</div>
								</div>
								</div>						
						<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_half_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker last-of-type">
								<div class="ad--marker-inner">
									<div id='oms_gpt_half_rectangle'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_half_rectangle')});
										</script>
									</div>
								</div>
								</div>						
						</div>
			</aside>
			<div class="article__body"  itemprop="articleBody">
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
		<div class="socialbar__channels">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Die+Niederl%C3%A4nder+feiern+die+Demokratie+als+Wahlsieger%0Ahttp%3A%2F%2Fwww.morgenpost.de%2F209957661" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Die Niederländer feiern die Demokratie als Wahlsieger" data-shortend-url="http://www.morgenpost.de/209957661?__pwh=KJwaMK8tox5hTlPTEd7Sgw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Die Niederländer feiern die Demokratie als Wahlsieger" data-shortend-url="http://www.morgenpost.de/209957661">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Die Niederländer feiern die Demokratie als Wahlsieger" data-shortend-url="http://www.morgenpost.de/209957661">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(209957661)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		</script>
	<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    window.console.log("jQuery.sharrre.js [Multi] - Log Point A", data);
                    if (data.share !== undefined) {
                        window.console.log("jQuery.sharrre.js [Multi] - Log Point B - Success", data.share.share_count);
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_content_oben_480_120_y" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad--marker-inner">
									<div id='oms_gpt_content_oben_480_120_y'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_content_oben_480_120_y')});
										</script>
									</div>
								</div>
								</div>						
						<script type="text/javascript">
        <!--
            jQuery(document).ready(function() {
                var vgwort_image = new Image();
                vgwort_image.src = "http://bm.met.vgwort.de/na/d167d72bfad046d795b832315cff9c90";
            });
        //-->
        </script>
    <p class="p_1"><span class="article__location">Rotterdam.</span>&nbsp;
 Der alte und vermutlich auch neue Ministerpräsident war ganz aus dem Häuschen. "Ein Fest für die Demokratie" feierte Mark Rutte am Wahlabend seinen Sieg. Er hatte den Rechtsaußen Geert Wilders deutlich auf den zweiten Platz der Parlamentswahl verweisen können. Doch das vorläufige Ergebnis verspricht zugleich eine Belastungsprobe für die Demokratie: Keine denkbare Koalition erreicht auf Anhieb eine stabile Mehrheit. Was nun?</p><!-- Ende Absatz 0 -->
<p class="p_2">"Dreimal Hurra für die Demokratie!", jubelt Sophie aus Hilversum am Morgen danach. "Ich bin schon lange nicht mehr so froh über mein Land gewesen", seufzt Freek aus Rotterdam erleichtert. Der Rechtsruck ist ausgeblieben, das Gespenst des "Nexit" ist vorerst vertrieben. Aber die Niederländer wären nicht Niederländer, hätten sie nach dem nervenaufreibenden Wahlkampf nicht über Nacht ihre Gelassenheit wieder zurück. "Doch wieder Rutte", titelt das "Rotterdamer Tageblatt". </p><aside class="inline-block--wide">
			<div class="opinary-widget-wrapper" style="width: 100%; max-width: 1200px; height:100%; margin:0 auto;"> <div class="opinary-widget" style="position:relative; padding-top: 100%;"> <iframe class="opinary-iframe" src="https://compass.pressekompass.net/compasses/funke/NLergebnis_funke" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%" frameborder="0"></iframe> </div></div><script src="//compass.pressekompass.net/static/opinary.js"></script></aside><!-- Ende Absatz 1 -->
<div id="oms_intext_container"><h2>"Es hätte schlimmer kommen können"</h2></div><!-- Ende Absatz -1 -->
<p class="p_3">Dass das noch nicht hundertprozentig sicher ist, bringt die Menschen nicht aus der Ruhe. "Ich habe Vertrauen", sagt die 60-jährige Christian in der Fußgängerzone Rotterdams – der Stadt, in der am vergangenen Wochenende für den türkischen Präsidenten Recep Tayyip Erdogan und gegen Ruttes demonstriert worden war: Der hatte die wahlkämpfenden Minister kurzerhand des Landes verwiesen. "Alles wird gut!", glaubt Christian; sie hat wie die Mehrheit der Rotterdamer für Ruttes Volkspartei für Freiheit und Demokratie (VVD) gestimmt. "Bloß froh" ist sie nun – und das sagen auch Rosanne in der Markthalle und Nick auf den Stufen davor: "Es hätte schlimmer kommen können."</p><!-- Ende Absatz 2 -->
<p class="p_4">Schlimmer, Rosanne rollt die Augen, wäre gewesen, Geert Wilders und seine Freiheitspartei PVV hätten mehr als 20 Sitze errungen. "Noch zu viel", sagt der 18-Jährige Nick. Zu viele Leute hätten nicht gemerkt, dass der "einfach was tönt, aber eigentlich dumm ist". Getönt hatte Wilders vor allem, dass er den Islam zurückdrängen, Moscheen schließen und die EU verlassen wolle. </p><aside class="inline-block--wide">
			<style>@media only screen and (max-width: 611px){#wahlstbars {padding-left: 0.625em;padding-right: 0.625em;}}</style><iframe id="wahlstbars" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/nrw_custom_pw_nl/html/index.html?standalone=seats" style="overflow:hidden; width: 100%; height: 595px; border:none;"></iframe><script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/abendblatt_lw_hb/js/iframeResizer.min.js"></script> <script>jQuery("#wahlstbars").iFrameResize();</script></aside><!-- Ende Absatz 3 -->
<div id="oms_intext_container"><h3>Für Wilders wenig Zustimmung unter Jungen</h3></div><!-- Ende Absatz -1 -->
<p class="p_5">"Lächerlich", findet Niels, der in Rotterdam studiert. "Er redet nur darüber, hat keine anderen Standpunkte." Nicht auszudenken, Wilders hätte noch mehr Stimmen bekommen, meint Mustafa: "Wir sind", sagt der 22-jährige Student mit türkischen Wurzeln in einem Straßencafé, "doch ein entwickeltes Land. Es kann nicht wahr sein, wie Wilders hier über den Islam redet."</p><!-- Ende Absatz 4 -->
<p class="p_6">Vor allem junge Leute wie Mustafa und sein Freund Niels, 26, haben für die politische Mitte gestimmt, aus pragmatischen Gründen: Sie wollen die Mittelschicht stärken, zu der sie bald vielleicht gehören werden, sie halten den amtierenden Ministerpräsidenten für einen "objektiven" Mann, der "erwachsen" und "realistisch" regiert.</p><!-- Ende Absatz 5 -->
<div id="oms_intext_container"><h3>Wilders feiert seinen zweiten Platz wie einen Sieg</h3></div><!-- Ende Absatz -1 -->
<p class="p_7">Für Christian, die 60-Jährige, war auch dessen Außenwirkung wahlentscheidend: "Rutte kann repräsentieren, er ist immer da", sagt sie fast dankbar. Wilders dagegen, der sich auch im Wahlkampf vor allem auf seine Tweets verließ, habe sich zu wenig gezeigt: "Man kann nicht erst an den letzten beiden Tagen auftauchen und dann Stimmen erwarten."</p><!-- Ende Absatz 6 -->
<p class="p_8">Der 53-jährige Wilders, der nach Stand der Hochrechnungen immerhin fünf Sitze hinzugewinnen konnte und bei 13 Prozent liegt, feierte das wie einen Sieg: "Wir gehören zu den Gewinnern der Wahl, aber ich wäre natürlich gern die größte Partei geworden." Ein Satz, der schief klingt, aber stimmt: Geert Wilders ist einziges Mitglied seiner Partei, nach dem niederländischen Parteiengesetz ist das möglich. Doch er zeigt auch seine Enttäuschung: "Das sind nicht die 30 Sitze, auf die ich gehofft hatte." Er will nun so bald wie möglich "neu angreifen". Keine Partei will mit ihm eine Koalition bilden.</p><!-- Ende Absatz 7 -->
<div id="oms_intext_container"><h3>Rutte braucht drei Partner</h3></div><!-- Ende Absatz -1 -->
<aside class="inline-block inline-block--left">

		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<!--width: -1--><!--height: -1--><!--original width: 3500--><!--original height: 2475--><picture class="inline-media__media medialandscape">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://img.morgenpost.de/img/politik/origs209957659/636201531-w420-h960-q85/2017-03-16T141336Z-111768031-RC1568A81F90-RTRMADP-3-NETHERLANDS-ELECTION.jpg" media="(max-width: 420px)" />
						<source srcset="http://img.morgenpost.de/img/politik/origs209957659/8324828812-w320-h960-q85/2017-03-16T141336Z-111768031-RC1568A81F90-RTRMADP-3-NETHERLANDS-ELECTION.jpg" media="(max-width: 640px)" />
						<source srcset="http://img.morgenpost.de/img/politik/origs209957659/751843569-w619-h960-q85/2017-03-16T141336Z-111768031-RC1568A81F90-RTRMADP-3-NETHERLANDS-ELECTION.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.morgenpost.de/resources/1488894861/img/placeholder.png" alt="Der „Anti-Wilders“ Jesse Klaver bietet Wilders die Stirn? So sieht es zumindest auf dem Foto eines Treffens der Spitzen der niederländischen Parteien am Tag nach der Wahl aus. Rechts ist Ministerpräsident Mark Rutte zu sehen. " title="Der „Anti-Wilders“ Jesse Klaver bietet Wilders die Stirn? So sieht es zumindest auf dem Foto eines Treffens der Spitzen der niederländischen Parteien am Tag nach der Wahl aus. Rechts ist Ministerpräsident Mark Rutte zu sehen. " width="619" height="437" class=""/>
				</picture>
			</div>
				<figcaption class="inline-media__caption">
    Der „Anti-Wilders“ Jesse Klaver bietet Wilders die Stirn? So sieht es zumindest auf dem Foto eines Treffens der Spitzen der niederländischen Parteien am Tag nach der Wahl aus. Rechts ist Ministerpräsident Mark Rutte zu sehen.<br/><strong>Foto:</strong>&nbsp;YVES HERMAN / REUTERS</figcaption>
</figure>
	</aside><p class="p_9">Mit wem die VVD indes zusammengeht, ist offen. Um die nötige Mehrheit von mindestens 76 von 150 Sitzen in der Zweiten Kammer zu erreichen, braucht der Premier nach derzeitigem Stand drei Partner. Und er macht keinen Hehl daraus, dass ihm die Christdemokraten der CDA und die Linksliberalen der D66 die liebsten wären, die beide wohl auf 19 Sitze kommen. So würde die Regierung konservativer werden als bislang. Allein: Es reicht noch nicht für eine Mehrheit.</p><!-- Ende Absatz 8 -->
<p class="p_10">Denkbar wäre, trotz aller ideologischen Unterschiede, dass die Grünen einspringen: GroenLinks freut sich über einen historischen Erfolg, eroberte 14 Sitze (2012: vier). Der erst 30-jährige Parteichef Jesse Klaver wird dafür von seinen Anhängern als "Anti-Wilders" gefeiert, im Ausland auch als "niederländischer Trudeau". Der kanadische Premierminister Justin Trudeau wird derzeit als Gegenentwurf zu US-Präsident Donald Trump gesehen. </p><aside class="inline-block--wide">
			<style>@media only screen and (max-width: 611px){#wahlstbars {padding-left: 0.625em;padding-right: 0.625em;}}</style><iframe id="wahlstbars" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/nrw_custom_pw_nl/html/index.html?standalone=barsList" style="overflow:hidden; width: 100%; height: 595px; border:none;"></iframe><script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/abendblatt_lw_hb/js/iframeResizer.min.js"></script> <script>jQuery("#wahlstbars").iFrameResize();</script></aside><!-- Ende Absatz 9 -->
<div id="oms_intext_container"><h3>Grüne stärkste Partei in Amsterdam</h3></div><!-- Ende Absatz -1 -->
<p class="p_11">Klaver ließ sich in Amsterdam feiern, wo seine Partei sogar stärkste Kraft wurde. Er, der zuletzt laut davon träumte, selbst Ministerpräsident zu werden, könnte unter Rutte mitregieren – oder dessen Kabinett tolerieren. Lieber aber würde er mit anderen Linken, unter anderem dem großen Wahlverlierer, der sozialdemokratischen Arbeitspartei, paktieren. Nur will die zunächst lieber "Wunden lecken", wie Spitzenkandidat Lodewijk Asscher am Wahlabend sagte. </p><!-- Ende Absatz 10 -->
<p class="p_12">"Wir wissen gar nicht, was wir eigentlich bekommen haben und was wir damit anfangen sollen", sagt die Verkäuferin Rosanne in Rotterdam und wundert sich ein bisschen. Dass Rutte im Vergleich zur Wahl 2012 wahrscheinlich acht Sitze verloren hat (nun: 33 Sitze) und dass die Wahlbeteiligung mit 77,7 Prozent historisch hoch war, versteht die junge Frau als "Zeichen, dass wir Veränderung wollen". Aber das bisherige Ergebnis, sagt sie und kratzt sich am Kopf, "bringt keine Veränderung". Und eine Regierung zu bilden, ahnt Nick, "wird echt problematisch". </p><!-- Ende Absatz 11 -->
<div id="oms_intext_container"><h3>"In den Niederlanden ist alles möglich"</h3></div><!-- Ende Absatz -1 -->
<p class="p_13">So rechnen auch die politischen Berichterstatter am Donnerstag hin und her – und bleiben doch entspannt. "In den Niederlanden", sagt ein Korrespondent am Regierungssitz Den Haag, wo sich an diesem Tag die neuen Fraktionen zum "Torten- oder Tränentreffen" zusammenfinden, "ist alles möglich. Man muss nur wollen." </p><aside class="inline-block--wide">
			<div class="storify"><iframe src="//storify.com/FunkeBerlin/reaktionen-niederlande-wahl/embed?header=false&amp;border=false" width="100%" height="750" frameborder="no" allowtransparency="true"></iframe><script src="//storify.com/FunkeBerlin/reaktionen-niederlande-wahl.js?header=false&amp;border=false"></script><noscript>[<a href="//storify.com/FunkeBerlin/reaktionen-niederlande-wahl" target="_blank">View the story "Niederlande-Wahl: Die Reaktionen im Netz" on Storify</a>]</noscript></div></aside><!-- Ende Absatz 12 -->
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<a class="button-back" href="/">Zur Startseite</a><div style="margin-bottom: 60px;"></div><script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_content_unten_820_200_y" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
								<div class="ad--marker-inner">
									<div id='oms_gpt_content_unten_820_200_y'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_content_unten_820_200_y')});
										</script>
									</div>
								</div>
								</div>						
						</div>
		</article>

        <!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="cross-heading">
    <h3 class="cross-heading__headline">Meistgelesene</h3></div>
<!-- catch needed till next deploy (tld) -->
<div class="content-double ">
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid2" data-url="http://www.morgenpost.de/?widgetid=208271687&view=teaser&art=209957661&sec=1316">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209952537" >
        <a href="http://www.morgenpost.de/berlin-aktuell/article209952537/Sommerzeit-2017-Wann-ist-die-Zeitumstellung.html"  title="Sommerzeit 2017 – Wann wird an der Uhr gedreht?" data-tracking="contentteaser - teaser | 1"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Ende der Winterzeit</span>
                        <span itemprop="name" content="Sommerzeit 2017 – Wann wird an der Uhr gedreht?" class="teaser__headline">Sommerzeit 2017 – Wann wird an der Uhr gedreht?</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209944943" >
        <a href="http://www.morgenpost.de/bezirke/reinickendorf/article209944943/Die-Retter-von-Tegel-stehen-kurz-vor-der-Ziellinie.html"  title="Die Retter von Tegel stehen kurz vor der Ziellinie" data-tracking="contentteaser - teaser | 2"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">„Berlin braucht Tegel“</span>
                        <span itemprop="name" content="Die Retter von Tegel stehen kurz vor der Ziellinie" class="teaser__headline">Die Retter von Tegel stehen kurz vor der Ziellinie</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209953645" >
        <a href="http://www.morgenpost.de/web-wissen/article209953645/St-Patricks-Day-2017-Feiern-wie-die-Iren.html"  title="St. Patrick&#039;s Day 2017: Feiern wie die Iren" data-tracking="contentteaser - teaser | 3"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Grün, Kleeblatt &amp;…</span>
                        <span itemprop="name" content="St. Patrick&#039;s Day 2017: Feiern wie die Iren" class="teaser__headline">St. Patrick&#039;s Day 2017: Feiern wie die Iren</span>
                        </div>

                    </a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid3" data-url="http://www.morgenpost.de/?widgetid=208271687&view=teaser&art=209957661&sec=1316">
	<div class="collapsable__content">

	<ul class="teaser-list"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209950649" >
        <a href="http://www.morgenpost.de/berlin/polizeibericht/article209950649/Polizeiauto-offenbar-vom-Dach-aus-mit-Steinen-beworfen.html"  title="Hubschrauber im Einsatz: Polizeiauto mit Steinen beworfen" data-tracking="contentteaser - teaser | 4"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Rigaer Straße</span>
                        <span itemprop="name" content="Hubschrauber im Einsatz: Polizeiauto mit Steinen beworfen" class="teaser__headline">Hubschrauber im Einsatz: Polizeiauto mit Steinen beworfen</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209952847" >
        <a href="http://www.morgenpost.de/berlin/article209952847/Strafanzeige-gegen-Sixt-wegen-Stimmenkauf-fuer-Flughafen-Berlin-Tegel.html"  title="Strafanzeige gegen Sixt wegen Stimmenkauf für Tegel" data-tracking="contentteaser - teaser | 5"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Landeswahlamt Berlin</span>
                        <span itemprop="name" content="Strafanzeige gegen Sixt wegen Stimmenkauf für Tegel" class="teaser__headline">Strafanzeige gegen Sixt wegen Stimmenkauf für Tegel</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209947059" >
        <a href="http://www.morgenpost.de/berlin/polizeibericht/article209947059/Zwei-Schwerverletzte-bei-Messerstecherei-auf-Sonnenallee.html"  title="Zwei Schwerverletzte bei Messerstecherei auf Sonnenallee" data-tracking="contentteaser - teaser | 6"><div class="teaser__identifier">
                            <span class="teaser__identifier__icon"></span>
                        </div>
                    <div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span class="teaser__kicker">Neukölln</span>
                        <span itemprop="name" content="Zwei Schwerverletzte bei Messerstecherei auf Sonnenallee" class="teaser__headline">Zwei Schwerverletzte bei Messerstecherei auf Sonnenallee</span>
                        </div>

                    </a>
</article>
</li></ul></div>
</div>
</div>
</div>
</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="http://www.morgenpost.de/209957661" data-widget-id="AR_1" data-ob-template="berlinermorgenpost" ></div>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_content_unten_940_182_y" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad--marker-inner">
									<div id='oms_gpt_content_unten_940_182_y'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_content_unten_940_182_y')});
										</script>
									</div>
								</div>
								</div>						
						</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-double ">
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid4" data-url="http://www.morgenpost.de/?widgetid=208271683&view=teaser&art=209957661&sec=1316">
	<div class="block-header">

		<span class="block-header__icon">Polizeimeldungen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209950649" >
        <a href="http://www.morgenpost.de/berlin/polizeibericht/article209950649/Polizeiauto-offenbar-vom-Dach-aus-mit-Steinen-beworfen.html"  title="Hubschrauber im Einsatz: Polizeiauto mit Steinen beworfen" data-tracking="contentteaser - teaser | 7"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Hubschrauber im Einsatz: Polizeiauto mit Steinen beworfen" class="teaser__headline">Hubschrauber im Einsatz: Polizeiauto mit Steinen beworfen</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209950591" >
        <a href="http://www.morgenpost.de/berlin/polizeibericht/article209950591/Berliner-Polizei-ermittelt-zu-explosivem-Paket-an-Schaeuble.html"  title="Berliner Polizei ermittelt zu explosivem Paket an Schäuble" data-tracking="contentteaser - teaser | 8"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Berliner Polizei ermittelt zu explosivem Paket an Schäuble" class="teaser__headline">Berliner Polizei ermittelt zu explosivem Paket an Schäuble</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209950225" >
        <a href="http://www.morgenpost.de/berlin/polizeibericht/article209950225/Zwei-Autos-und-ein-LKW-brennen.html"  title="Zwei Autos und ein LKW brennen in der Nacht in Berlin " data-tracking="contentteaser - teaser | 9"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Zwei Autos und ein LKW brennen in der Nacht in Berlin" class="teaser__headline">Zwei Autos und ein LKW brennen in der Nacht in Berlin</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209950131" >
        <a href="http://www.morgenpost.de/berlin/polizeibericht/article209950131/Das-geschah-in-der-Nacht-zu-Donnerstag-in-Berlin.html"  title="Das geschah in der Nacht zu Donnerstag in Berlin" data-tracking="contentteaser - teaser | 10"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Das geschah in der Nacht zu Donnerstag in Berlin" class="teaser__headline">Das geschah in der Nacht zu Donnerstag in Berlin</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209947059" >
        <a href="http://www.morgenpost.de/berlin/polizeibericht/article209947059/Zwei-Schwerverletzte-bei-Messerstecherei-auf-Sonnenallee.html"  title="Zwei Schwerverletzte bei Messerstecherei auf Sonnenallee" data-tracking="contentteaser - teaser | 11"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Zwei Schwerverletzte bei Messerstecherei auf Sonnenallee" class="teaser__headline">Zwei Schwerverletzte bei Messerstecherei auf Sonnenallee</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209942409" >
        <a href="http://www.morgenpost.de/berlin/polizeibericht/article209942409/Kunststudenten-schiessen-mit-Kokosnuss-Kanone-auf-Hundehalter.html"  title="Kunststudenten schießen mit Kokosnuss-Kanone auf Hundehalter" data-tracking="contentteaser - teaser | 12"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Kunststudenten schießen mit Kokosnuss-Kanone auf Hundehalter" class="teaser__headline">Kunststudenten schießen mit Kokosnuss-Kanone auf Hundehalter</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209939789" >
        <a href="http://www.morgenpost.de/berlin/polizeibericht/article209939789/Erste-Hinweise-nach-Fluessigkeits-Attacken-auf-Frauen.html"  title="Erste Hinweise nach Flüssigkeits-Attacken auf Frauen" data-tracking="contentteaser - teaser | 13"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Erste Hinweise nach Flüssigkeits-Attacken auf Frauen" class="teaser__headline">Erste Hinweise nach Flüssigkeits-Attacken auf Frauen</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209939567" >
        <a href="http://www.morgenpost.de/berlin/polizeibericht/article209939567/Sprengstoffexperten-untersuchen-Paket-am-Finanzministerium.html"  title="Explosiver Umschlag im Finanzministerium kam aus Athen" data-tracking="contentteaser - teaser | 14"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Explosiver Umschlag im Finanzministerium kam aus Athen" class="teaser__headline">Explosiver Umschlag im Finanzministerium kam aus Athen</span>
                        </div>

                    </a>
</article>
</li></ul></div>
</div>
</div>
	<div class="content-double__column">
		<div class=" content--teaser--container clearfix   " id="fwid5" data-url="http://www.morgenpost.de/?widgetid=208271681&view=teaser&art=209957661&sec=1316">
	<div class="block-header">

		<span class="block-header__icon">Newsticker</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209958031" >
        <a href="http://www.morgenpost.de/berlin/article209958031/Michael-Mueller-will-nichts-mehr-mit-dem-BER-zu-tun-haben.html"  title="Michael Müller will nichts mehr mit dem BER zu tun haben" data-tracking="contentteaser - teaser | 15"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Michael Müller will nichts mehr mit dem BER zu tun haben" class="teaser__headline">Michael Müller will nichts mehr mit dem BER zu tun haben</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209957661" >
        <a href="http://www.morgenpost.de/politik/article209957661/Die-Niederlaender-feiern-die-Demokratie-als-Wahlsieger.html"  title="Die Niederländer feiern die Demokratie als Wahlsieger" data-tracking="contentteaser - teaser | 16"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Die Niederländer feiern die Demokratie als Wahlsieger" class="teaser__headline">Die Niederländer feiern die Demokratie als Wahlsieger</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209957815" >
        <a href="http://www.morgenpost.de/berlin/article209957815/Merkel-lernt-wie-in-Berlin-Integration-funktioniert.html"  title="Merkel lernt, wie in Berlin Integration funktioniert" data-tracking="contentteaser - teaser | 17"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Merkel lernt, wie in Berlin Integration funktioniert" class="teaser__headline">Merkel lernt, wie in Berlin Integration funktioniert</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209951997" >
        <a href="http://www.morgenpost.de/politik/article209951997/Verletzter-durch-explodierten-Brief-im-Pariser-IWF-Buero.html"  title="Briefbombe im Pariser IWF-Büro kam auch aus Griechenland" data-tracking="contentteaser - teaser | 18"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Briefbombe im IWF-Büro kam auch aus Griechenland" class="teaser__headline">Briefbombe im IWF-Büro kam auch aus Griechenland</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209957509" >
        <a href="http://www.morgenpost.de/bezirke/mitte/article209957509/Toy-Crew-Bekenner-Video-von-Graffiti-Attacke-aufgetaucht.html"  title="&#034;Toy Crew&#034; - Bekenner-Video von Graffiti-Attacke aufgetaucht" data-tracking="contentteaser - teaser | 19"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="„Toy Crew“ - Bekenner-Video von Graffiti-Attacke aufgetaucht" class="teaser__headline">„Toy Crew“ - Bekenner-Video von Graffiti-Attacke aufgetaucht</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209957483" >
        <a href="http://www.morgenpost.de/vermischtes/article209957483/Das-sind-die-zehn-erfolgreichsten-deutschen-Instagrammer.html"  title="Das sind die zehn erfolgreichsten deutschen Instagrammer" data-tracking="contentteaser - teaser | 20"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Die zehn erfolgreichsten deutschen Instagrammer" class="teaser__headline">Die zehn erfolgreichsten deutschen Instagrammer</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209957499" >
        <a href="http://www.morgenpost.de/kultur/tv/article209957499/Kommissar-Pascha-Schmunzel-Krimi-mit-bayerischem-Tuerken.html"  title="&#034;Kommissar Pascha&#034;: Schmunzel-Krimi mit bayerischem Türken" data-tracking="contentteaser - teaser | 21"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="„Kommissar Pascha“ – Bayerischer Türke ermittelt" class="teaser__headline">„Kommissar Pascha“ – Bayerischer Türke ermittelt</span>
                        </div>

                    </a>
</article>
</li><li class="teaser-list__item"><article class="teaser teaser--small teaser--noimg" data-article-id="209957303" >
        <a href="http://www.morgenpost.de/wirtschaft/article209957303/Eon-gibt-nach-Rekordverlust-200-Millionen-neue-Aktien-aus.html"  title="Eon gibt nach Rekordverlust 200 Millionen neue Aktien aus" data-tracking="contentteaser - teaser | 22"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
                        <span itemprop="name" content="Eon gibt nach Rekordverlust 200 Millionen neue Aktien aus" class="teaser__headline">Eon gibt nach Rekordverlust 200 Millionen neue Aktien aus</span>
                        </div>

                    </a>
</article>
</li></ul></div>
</div>
</div>
</div>
</main><footer class="footer">
				<div class="footer__row">
	<div class="footer__column collapsable ">
	<div class="block-header block-header--small">
		<a href="http://www.morgenpost.de/zeitung/" class="block-header__icon">Zeitungsarchiv</a>
	</div>

	<ul class="menu__list collapsable__content">
		<li><a href="http://www.morgenpost.de/zeitung/nachrichten-vom-16-3-2017.html">heute</a></li>
		<li><a href="http://www.morgenpost.de/zeitung/nachrichten-vom-15-3-2017.html">Mittwoch, 15.03.</a></li>
		<li><a href="http://www.morgenpost.de/zeitung/nachrichten-vom-14-3-2017.html">Dienstag, 14.03.</a></li>
		<li><a href="http://www.morgenpost.de/zeitung/nachrichten-vom-13-3-2017.html">Montag, 13.03.</a></li>
		<li><a href="http://www.morgenpost.de/zeitung/nachrichten-vom-12-3-2017.html">Sonntag, 12.03.</a></li>
		</ul>
</div>
<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="https://abo.morgenpost.de"  class="block-header__icon " data-tracking="footer - menu - level 1 | 1">Abo</a>
</div>

			</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/specials/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 2">Specials</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://get2card.de/bmo?utm_source=BMO&amp;utm_medium=redirect&amp;utm_campaign=BMO%20Kooperation"  class="  has-anzeige" data-tracking="footer - menu - level 2 | 1">Get2Card</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/specials/article208042263/Helden-gesucht.html"  class="  has-anzeige" data-tracking="footer - menu - level 2 | 2">Hertha Helden App</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/story/kadewe/"  class="  has-anzeige" data-tracking="footer - menu - level 2 | 3">The New KaDeWe</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/Advertorials/170_Jahre_GASAG/"  class="  has-anzeige" data-tracking="footer - menu - level 2 | 4">170 Jahre GASAG</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/209890387"  class="  has-anzeige" data-tracking="footer - menu - level 2 | 5">SCC Airfield Run</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/anzeigenmaerkte/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://mediadaten.morgenpost.de/"  data-tracking="footer - menu - level 2 | 6">Mediadaten</a>
</li>
	<li>
			<a href="https://anzeigen.morgenpost.de/"  data-tracking="footer - menu - level 2 | 7">Anzeige buchen</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/jobs"  data-tracking="footer - menu - level 2 | 8">Stellenmarkt</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/berlin/wohnung-mieten/"  data-tracking="footer - menu - level 2 | 9">Immobilien</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/anzeigenmaerkte/experten/"  data-tracking="footer - menu - level 2 | 10">Experten im Fokus</a>
</li>
	<li>
			<a href="https://shop.reservix.de/off/login_check.php?id=a80e6e3fced997c8a25dfdd1941281dcabafe36754e554e1ec79ec70b6281f5931e61c3da8133f34bb51369ea5b93374&amp;setlaengebreite=1&amp;plz=10245"  data-tracking="footer - menu - level 2 | 11">Ticketshop</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/leserreisen/"  data-tracking="footer - menu - level 2 | 12">Leserreisen</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/gewinnspiele/"  data-tracking="footer - menu - level 2 | 13">Gewinnspiele</a>
</li>
	<li>
			<a href="http://trauerportal.morgenpost.de"  data-tracking="footer - menu - level 2 | 14">Trauer</a>
</li>
	<li>
			<a href="http://magazinwelten.morgenpost.de"  data-tracking="footer - menu - level 2 | 15">Magazinwelten</a>
</li>
	<li>
			<a href="http://sonderthemen.morgenpost.de"  data-tracking="footer - menu - level 2 | 16">Sonderthemen</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 4">In eigener Sache</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="https://anzeigen.morgenpost.de/"  target="_blank" data-tracking="footer - menu - level 2 | 17">Anzeige schalten</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/services/epaper/"  target="_blank" data-tracking="footer - menu - level 2 | 18">ePaper Titelseite</a>
</li>
	<li>
			<a href="https://abo.morgenpost.de"  target="_blank" data-tracking="footer - menu - level 2 | 19">Abo</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/berlin-aktuell/article1077710/Leider-falsch-wir-korrigieren.html"  target="_blank" data-tracking="footer - menu - level 2 | 20">Leider falsch - Wir korrigieren</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://berlinlive.de"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Berlin Live</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://live.morgenpost.de/berlin/"  data-tracking="footer - menu - level 2 | 21">Berlin</a>
</li>
	<li>
			<a href="http://live.morgenpost.de/welt/"  data-tracking="footer - menu - level 2 | 22">Welt</a>
</li>
	<li>
			<a href="http://live.morgenpost.de/sport/"  data-tracking="footer - menu - level 2 | 23">Sport</a>
</li>
	<li>
			<a href="http://live.morgenpost.de/themen/"  data-tracking="footer - menu - level 2 | 24">Themen</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Home</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.morgenpost.de/newsticker/"  data-tracking="footer - menu - level 2 | 25">Newsticker</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/interaktiv/"  data-tracking="footer - menu - level 2 | 26">Interaktiv</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bilder/"  data-tracking="footer - menu - level 2 | 27">Bildergalerien</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/videos/"  data-tracking="footer - menu - level 2 | 28">Videos</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/interaktiv/spiele/"  data-tracking="footer - menu - level 2 | 29">Spiele</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/berlin/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Berlin</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.morgenpost.de/berlin/polizeibericht/"  data-tracking="footer - menu - level 2 | 30">Polizeibericht</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/brandenburg/"  data-tracking="footer - menu - level 2 | 31">Brandenburg</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/familie/"  data-tracking="footer - menu - level 2 | 32">Familie</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/flughafen-berlin-brandenburg/"  data-tracking="footer - menu - level 2 | 33">Flughafen Berlin Brandenburg Willy Brandt</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/berlin/best-of-berlin/"  data-tracking="footer - menu - level 2 | 34">Best of Berlin</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/berlin/mauerfall/"  data-tracking="footer - menu - level 2 | 35">Mauerfall</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/berlin-aktuell/kinderpost/"  data-tracking="footer - menu - level 2 | 36">Kinderpost</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/schueler/"  data-tracking="footer - menu - level 2 | 37">Schüler</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/berlin/abgeordnetenhauswahl/"  data-tracking="footer - menu - level 2 | 38">Berlinwahl 2016</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/bezirke/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Bezirke</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.imwestenberlins.de"  target="_blank" data-tracking="footer - menu - level 2 | 39">Im Westen Berlins</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/"  data-tracking="footer - menu - level 2 | 40">Charlottenburg-Wilmersdorf</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/friedrichshain-kreuzberg/"  data-tracking="footer - menu - level 2 | 41">Friedrichshain-Kreuzberg</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/lichtenberg/"  data-tracking="footer - menu - level 2 | 42">Lichtenberg</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/marzahn-hellersdorf/"  data-tracking="footer - menu - level 2 | 43">Marzahn-Hellersdorf</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/mitte/"  data-tracking="footer - menu - level 2 | 44">Mitte</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/neukoelln/"  data-tracking="footer - menu - level 2 | 45">Neukölln</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/pankow/"  data-tracking="footer - menu - level 2 | 46">Pankow</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/reinickendorf/"  data-tracking="footer - menu - level 2 | 47">Reinickendorf</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/spandau/"  data-tracking="footer - menu - level 2 | 48">Spandau</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/steglitz-zehlendorf/"  data-tracking="footer - menu - level 2 | 49">Steglitz-Zehlendorf</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/tempelhof-schoeneberg/"  data-tracking="footer - menu - level 2 | 50">Tempelhof-Schöneberg</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/bezirke/treptow-koepenick/"  data-tracking="footer - menu - level 2 | 51">Treptow-Köpenick</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Politik</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.morgenpost.de/politik/inland/"  data-tracking="footer - menu - level 2 | 52">Inland</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 53">Ausland</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/politik/us-wahl/"  data-tracking="footer - menu - level 2 | 54">US-Wahl</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Wirtschaft</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.morgenpost.de/berlin-aktuell/startups/"  data-tracking="footer - menu - level 2 | 55">Start-Ups Berlin</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/wirtschaft/finanzen/"  data-tracking="footer - menu - level 2 | 56">Finanzen</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/wirtschaft/karriere/"  data-tracking="footer - menu - level 2 | 57">Karriere</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/wirtschaft/steuern/"  data-tracking="footer - menu - level 2 | 58">Steuern</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/themen/tagesgeldkonto/"  data-tracking="footer - menu - level 2 | 59">Tagesgeldkonto</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/wirtschaft/boerse/boersendaten/"  data-tracking="footer - menu - level 2 | 60">Börsendaten</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/wirtschaft/boerse/boersenberichte/"  data-tracking="footer - menu - level 2 | 61">Börsenberichte</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Sport</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.morgenpost.de/sport/hertha/"  data-tracking="footer - menu - level 2 | 62">Hertha</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/union/"  data-tracking="footer - menu - level 2 | 63">1. FC Union</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/eisbaeren/"  data-tracking="footer - menu - level 2 | 64">Eisbären</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/alba/"  data-tracking="footer - menu - level 2 | 65">Alba</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/fuechse/"  data-tracking="footer - menu - level 2 | 66">Füchse</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/br-volleys/"  data-tracking="footer - menu - level 2 | 67">BR Volleys</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/berlinmarathon/"  data-tracking="footer - menu - level 2 | 68">Berlin-Marathon</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 69">Fußball</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/fussball/bundesliga/ergebnisse-und-tabelle/"  data-tracking="footer - menu - level 2 | 70">Fußball Bundesliga</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/olympia/"  data-tracking="footer - menu - level 2 | 71">Olympia</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/sport/formel1/"  data-tracking="footer - menu - level 2 | 72">Formel 1</a>
</li>
	<li>
			<a href="http://liveticker.morgenpost.de/"  data-tracking="footer - menu - level 2 | 73">Live-Ticker</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/themen/nachwuchssportler/"  data-tracking="footer - menu - level 2 | 74">Nachwuchssportler des Monats</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__row">
	<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/vermischtes/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Panorama</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.morgenpost.de/vermischtes/stars-und-promis/"  data-tracking="footer - menu - level 2 | 75">Stars &amp; Promis</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/berlin/leute/"  data-tracking="footer - menu - level 2 | 76">Leute in Berlin</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Kultur</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://veranstaltungen.morgenpost.de/berlin/"  data-tracking="footer - menu - level 2 | 77">Veranstaltungen</a>
</li>
	<li>
			<a href="http://kino.morgenpost.de/berlin/"  data-tracking="footer - menu - level 2 | 78">Kino</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/berlin-history/"  data-tracking="footer - menu - level 2 | 79">Berlin-History</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/kultur/tv/"  data-tracking="footer - menu - level 2 | 80">TV</a>
</li>
	<li>
			<a href="http://tv.morgenpost.de/"  data-tracking="footer - menu - level 2 | 81">TV-Programm</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/web-wissen/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 14">Wissen</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.morgenpost.de/web-wissen/gesundheit/"  data-tracking="footer - menu - level 2 | 82">Gesundheit</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/ratgeber/"  data-tracking="footer - menu - level 2 | 83">Ratgeber</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/lexikon.asp?nr=1&amp;page=0"  data-tracking="footer - menu - level 2 | 84">Wetterlexikon</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/biowetter/pollenflug.asp"  data-tracking="footer - menu - level 2 | 85">Pollenflug</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/interaktiv/spiele/article106354409/Gehirn-Jogging-Test.html"  data-tracking="footer - menu - level 2 | 86">Gedächtnistraining</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/web-wissen/web-technik/"  data-tracking="footer - menu - level 2 | 87">Web &amp; Technik</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/reise/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 15">Reise</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.morgenpost.de/reise/fern/"  data-tracking="footer - menu - level 2 | 88">Fern</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/reise/nah/"  data-tracking="footer - menu - level 2 | 89">Nah</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/reise/kleine-fluchten/"  data-tracking="footer - menu - level 2 | 90">Kleine Fluchten</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/leserreisen/"  data-tracking="footer - menu - level 2 | 91">Leserreisen</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/europa.asp"  data-tracking="footer - menu - level 2 | 92">Reisewetter</a>
</li>
	<li>
			<a href="http://wetter.morgenpost.de/wetter/wasser.asp"  data-tracking="footer - menu - level 2 | 93">Badewetter</a>
</li>
	</ul>
</div>

		<div class="footer__column  collapsable ">
			<div class="block-header block-header--small">
				<a href="http://www.morgenpost.de/lifestyle/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 16">Lifestyle</a>
</div>

			<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.morgenpost.de/lifestyle/fashionweek/"  data-tracking="footer - menu - level 2 | 94">Fashionweek</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/lifestyle/mode/"  data-tracking="footer - menu - level 2 | 95">Mode</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/lifestyle/design/"  data-tracking="footer - menu - level 2 | 96">Design</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/lifestyle/wohnen/"  data-tracking="footer - menu - level 2 | 97">Wohnen</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/lifestyle/beauty/"  data-tracking="footer - menu - level 2 | 98">Beauty</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/lifestyle/clubbing/"  data-tracking="footer - menu - level 2 | 99">Clubbing</a>
</li>
	<li>
			<a href="http://www.morgenpost.de/motor/"  data-tracking="footer - menu - level 2 | 100">Motor</a>
</li>
	</ul>
</div>

		</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary">Nachrichten aus Berlin</div>
		<div class="small-print__summary"> Aktuelle Nachrichten und Hintergründe aus Politik, Wirtschaft, Kultur und Sport - aus Berlin, Deutschland und der Welt.</div>
		<ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="http://www.morgenpost.de/impressum/article205294571/Impressum.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 1">Impressum</a>
</li>
<li class="small-print__list__item">
		<a href="http://www.morgenpost.de/datenschutz/article205296321/Datenschutzerklaerung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 2">Datenschutz</a>
</li>
<li class="small-print__list__item">
		<a href="http://www.morgenpost.de/impressum/article205304181/KONTAKT-ZUR-BERLINER-MORGENPOST.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 3">Kontakt</a>
</li>
<li class="small-print__list__item">
		<a href="http://www.morgenpost.de/datenschutz/article205294561/Kodex.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 4">Kodex</a>
</li>
<li class="small-print__list__item">
		<a href="https://anzeigen.morgenpost.de/"  target="_blank" class="small-print__list__item__link " data-tracking="footer - info - level 1 | 5">Online-Anzeigenannahme</a>
</li>
<li class="small-print__list__item">
		<a href="http://mediadaten.morgenpost.de/"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 6">Mediadaten</a>
</li>
<li class="small-print__list__item">
		<a href="http://www.morgenpost.de/datenschutz/article205304217/Informationen-zu-nutzungsbasierter-Online-Werbung.html"  class="small-print__list__item__link " data-tracking="footer - info - level 1 | 7">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
		<small class="small-print__copy">© Berliner Morgenpost 2017 – Alle Rechte vorbehalten.</small></div>
</div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad--marker-inner">
									<div id='oms_gpt_outofpage'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
										</script>
									</div>
								</div>
								</div>						
						<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="datenschutz/article205296321/Datenschutzerklaerung.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<!--
    Start chartbeat:
        placement: bottom_complete
        rubrik: Politik
        domain: morgenpost.de

        wFields: neo.xredsys.presentation.PresentationArticleDecorator$MapDecorator@8b148c7a
-->
<script type='text/javascript'>
        var _sf_async_config = {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 58335;
        _sf_async_config.domain = 'morgenpost.de';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Politik';
        _sf_async_config.type = 'Article';
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                if (jQuery("script[src='//static.chartbeat.com/js/chartbeat.js']").length === 0) {
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
</footer>
		</div>
	</div>

	<div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 16.03.2017 um 19:26:46 in 2424ms - Server: s42lfe02 - Wireframe: default - BuildBranch: live-rollout-6.5 --><!-- Needed for chartbeat in any case -->
<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime(),
        device = '';
</script>
<!--scriptBlocks: [] -->
</body>
<!-- NetFritz -->
</html>
